[E82] Probleme mit Parrot CK 3100

Diskutiere Probleme mit Parrot CK 3100 im HiFi, Navi & Kommunikation Forum im Bereich Allgemeines zu den 1er BMW Modellen; Hallo zusammen und Frohe Weihnachten, Habe soeben mal versucht meine Freisprechanlage zu installieren. . angeschlossen ist das ganze über einen...

  1. #1 Junker1, 24.12.2012
    Junker1

    Junker1 1er-Fahrer(in)

    Dabei seit:
    15.11.2011
    Beiträge:
    151
    Zustimmungen:
    0
    Ort:
    Köln
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    11/2008
    Hallo zusammen und Frohe Weihnachten,

    Habe soeben mal versucht meine Freisprechanlage zu installieren. . angeschlossen ist das ganze über einen passenden Adapterstecker.

    Wenn ich versuche jemanden anzurufen wird das Radio ganz leise Nummer wird gewählt der Piepton kommt bis die Gegenseite abhebt, sobald dies geschehen ist schaltet sich aber das radio wieder ein und ich kann weder hören noch kommt etwas auf der Gegenseite an.

    die Kabel Braun und Grün Line - und Line+ sind nicht angeschlossen sowie das gelbe "Mute" Kabel (Leitungen vom Parrot)

    kann mir evtl jemand weiterhelfen?

    Grüße Markus
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Lechfelder, 26.12.2012
    Lechfelder

    Lechfelder 1er-Fahrer(in)

    Dabei seit:
    20.07.2011
    Beiträge:
    107
    Zustimmungen:
    0
    Ort:
    Lechfeld
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Klaus
Thema:

Probleme mit Parrot CK 3100

Die Seite wird geladen...

Probleme mit Parrot CK 3100 - Ähnliche Themen

  1. Probleme mit zv Fenster öffnen nicht

    Probleme mit zv Fenster öffnen nicht: Hallo Ich bin Martin und hab einen bmw 120i lci von 2008 er hatt jetzt 114000 km drauf und ich habe ihn vor 4 Monaten gekauft bei einem bmw...
  2. [E87] Fragen / Probleme beim Einbau Alpine Nachrüstkit

    Fragen / Probleme beim Einbau Alpine Nachrüstkit: Hallo zusammen, ich habe mir das Alpine Nachrüstkit für meinen E87 FL Bj 2011 mit Navi Business bestellt. Derzeit schlag ich mich mit dem Einbau...
  3. [E81] Zwei Probleme nach Alpine Nachrüstsatz Einbau

    Zwei Probleme nach Alpine Nachrüstsatz Einbau: Hallo, Ich habe selbst bei meinem E81 Baujahr 2010 das Alpine Kit eingebaut, es funktioniert soweit auch alles. Problem 1: Ich bekomme beim...
  4. Probleme mit USB Verbindung

    Probleme mit USB Verbindung: Hallo Leute, bin neu hier. :) Habe mir letzte Woche Donnerstag einen BMW 116i Bj 11/2013 geholt und bin mit dem Auto bis jetzt echt zufrieden,...
  5. [E87] Probleme mit den Lautsprechern

    Probleme mit den Lautsprechern: Hallo liebe Community, ich habe folgendes Problem: Ausgangsbasis E87 6/2011 Stereo - es wurden bisher die Lautsprecher auf Hifi Hoch und Mittel,...