Probleme mit nRft Conti 830P Winterreifen / DSC regelt ständig

Dieses Thema im Forum "Allgemeines zum BMW 1er F2x" wurde erstellt von Losangelos, 15.11.2012.

  1. #1 Losangelos, 15.11.2012
    Zuletzt bearbeitet: 15.11.2012
    Losangelos

    Losangelos 1er-Interessent(in)

    Dabei seit:
    24.09.2012
    Beiträge:
    34
    Zustimmungen:
    0
    Ort:
    Karlsruhe
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    09/2012
    Habe Probleme seit dem Wechsel auf Winterreifen auf meinem F20 120d BJ 09/2012.

    Meine Bereifung:
    Rundum nRFt Conti WinterContact TS 830 P XL FR 94V, 225/45-17 auf 17er Alus, ET35. Luftdruck vorne 2,2 bar und hinten 2,5 bar

    Problem:
    DSC regelt teilweise sehr oft ab Tempo ca. 120 km/h, hauptsächlich beim Beschleunigen von z.B. 120 auf 130 oder 140 auf 150 usw. Von 0-ca.120 km/h mit Vollgas bzw. auch bei harten Fahrmanövern überhaupt kein Problem, kein DSC Eingriff spürbar. Die Reifen sind bereits ca. 1000 km gefahren. Bei konstanter Fahrt egal ob 120, 160 oder 220 regelt DSC nicht. Bereits mehrfach getestet bei trockener, gerader Stecke, und ca. 10 Grad Celsius. Mit den Bridgestone Sommerreifen 225/245 auf 18er 386M kein Problem.

    Der BMW-Händler sagt liegt an den Reifen. Soll freigegebene runflat Reifen mit Stern aufziehen. Mein Reifenhändler sagt kann nicht sein, hat schon sehr viele dieser Reifen an BMW 1er verkauft und noch nie Reklamation dazu gehabt.

    Nun meine Fragen an Euch:

    1. Habt ihr dazu eine Sofortlösung?
    2. Habt ihr mit dem Conti 830 P selbige Probleme?
    3. Soll ich wirklich runflats mit Stern aufziehen?
    4. Kann es auch am DSC bzw Elektronik liegen?

    Danke für Euer Feedback.

    Gruß
    Losangelos
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Waldo.P, 15.11.2012
    Waldo.P

    Waldo.P 1er-Interessent(in)

    Dabei seit:
    30.05.2010
    Beiträge:
    43
    Zustimmungen:
    0
    Ort:
    Mülheim an der Ruhr
    Fahrzeugtyp:
    125i Cabrio
    Motorisierung:
    130i
    Modell:
    Cabrio (E88)
    Baujahr:
    02/2011
    Vorname:
    Ralf
    Hi
    Es ist nicht ein Problem der Contis.
    In anderen Foren werden auch die gleichen Probleme mit anderen Marken beschrieben. Der Conti hat das Problem allerdings sehr oft da er sehr weich ist und angeblich ( so stand es in einem dreier Forum ) für Mercedes konzipiert wurde.
    In diesem dreier Forum wurde berichtet, dass es bei BMW darüber einen Puma Fall geben würde. Ein Online Update des Fahrwerks würde das zu sensibel eingestellte ETC optimieren. Danach würde der Wagen wieder normal fahren.
    Du musst allerdings den :icon_smile: davon überzeugen das Online Update zu suchen damit der Sensor nicht mehr so empfindlich reagiert.

    Ich werde morgen meinen :icon_smile anrufen und ihn versuchen zu überzeugen.
    BMW will natürlich lieber seine RFT verkaufen.

    Von daher viel Glück beim "überreden".

    Grüße Ralf
     
  4. #3 Losangelos, 15.11.2012
    Losangelos

    Losangelos 1er-Interessent(in)

    Dabei seit:
    24.09.2012
    Beiträge:
    34
    Zustimmungen:
    0
    Ort:
    Karlsruhe
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    09/2012
    Hallo Ralf,

    Danke für den Tip. :-)
     
  5. #4 JayJay125D, 16.11.2012
    JayJay125D

    JayJay125D 1er-Fanatiker(in)

    Dabei seit:
    18.03.2010
    Beiträge:
    3.225
    Zustimmungen:
    98
    Ort:
    Wanne-Eickel
    Fahrzeugtyp:
    125d
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Vorname:
    Georg
    Im Reifen-Bereich hat das Problem auch jemand nur mit nem E-Modell. Reifen ohne RFT und ohne Stern sollen das desöfteren so an sich haben.
     
  6. #5 T.B, 16.11.2012
    Zuletzt von einem Moderator bearbeitet: 16.11.2012
    T.B

    T.B Guest

    Wenn ein Reifen für Mercedes konzeptiert wurde trägt er die Kennzeichnung MO.
    Wieviel km bist du schon gefahren mit diesen WR?
    Man soll neue Reifen einfahren, erst ab ca 500 km haben die optimale Haftung.
     
  7. #6 Mirswurscht, 16.11.2012
    Mirswurscht

    Mirswurscht 1er-Fan

    Dabei seit:
    29.09.2006
    Beiträge:
    738
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Ich hatte ein ähnliches Problem mit einem e91 und non Runflat auf BMW Felgen die eigentlich für Runflat vorgesehen waren.

    Markiere mal den Reifen an der Felge z.B. Mit einem Kreidestrich oder einem Stück Klebeband und kontrolliere ob sich der Reifen beim starken Beschleunigen auf der Felge dreht bzw ob der Reifen auf der Felge verrutscht. vermutlich liegt es daran das der Reifen auf der Felge verrutscht und dann das DSC anschlägt.

    Ich habe damals dann auf Empfehlung von BMW auf BMW Stern Runflat gewechselt und mit riesen Ärger die Reifen über den Onlinehändler an den Hersteller zurückgeben lassen. ( Uniroyal, also auch indirekt Conti)
     
  8. #7 JayJay125D, 16.11.2012
    JayJay125D

    JayJay125D 1er-Fanatiker(in)

    Dabei seit:
    18.03.2010
    Beiträge:
    3.225
    Zustimmungen:
    98
    Ort:
    Wanne-Eickel
    Fahrzeugtyp:
    125d
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Vorname:
    Georg
    taadaa
     
  9. #8 Bender82, 16.11.2012
    Bender82

    Bender82 1er-Guru

    Dabei seit:
    04.05.2009
    Beiträge:
    7.101
    Zustimmungen:
    32
    Ort:
    Köln
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    06/2014
    Vorname:
    Markus
    Spritmonitor:
    Ich habe die gleichen Reifen und hatte dieses Problem auch... die brauchen ewig bis sie eingefahren sind... nach 2.000 km oder noch mehr war es aber bei mir verschwunden.
     
  10. T.B

    T.B Guest

    Dann wurden die neuen Reifen wahrscheinlich Anfang voll gefahren. Könnte daran liegen. Probiere mal andere Luftdrücke. Das der Reifen auf der Felge rutscht halte i h für unwahrscheinlich dann würde er auch Druck verlieren.
     
  11. #10 spitzel, 16.11.2012
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.848
    Zustimmungen:
    44
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    Jup mein conti t830 macht das auf dem e87 auch. Hab mich dran gewöhnt. Finde die reifen eh nicht so besonders. Haben keine spez. für bmw.
    Einfach auf esp einmal antippen und ruhe ist


    Sent from Arcas 737
     
  12. #11 Waldo.P, 16.11.2012
    Zuletzt bearbeitet: 16.11.2012
    Waldo.P

    Waldo.P 1er-Interessent(in)

    Dabei seit:
    30.05.2010
    Beiträge:
    43
    Zustimmungen:
    0
    Ort:
    Mülheim an der Ruhr
    Fahrzeugtyp:
    125i Cabrio
    Motorisierung:
    130i
    Modell:
    Cabrio (E88)
    Baujahr:
    02/2011
    Vorname:
    Ralf
    Rechts hinten hatte ich im März einen Platten.
    500 km von der Nordsee nach Hause, plus vielleicht 150 km bis zum Wechsel auf Sommerreifen. Jetzt habe ich vor dem Wechsel den passenden für die Hinterachse gekauft, um einen komplett neuen Satz auf der Achse zu haben.
    Nach den ersten Problemen neue Reifen auf der Vorderachse nachgelegt.
    Somit sprechen wir von drei nagelneuen plus einen auf der Hinterachse mit maximal 650 km.
    Meinen:icon_smile:habe ich heute noch einmal gesprochen, nachdem er mir gestern riet, von 2,6 auf 2,9 hinten und von 2,3 auf 2,6 vorne den Druck zu erhöhen. Hat nichts gebracht.
    Habe jetzt, bitte nicht lachen, 50Kg Sand im Kofferraum, damit ich wenigstens ein bißchen Leistung auf die Achse bekomme.
    Ich habe ihn auf dieses Fahrwerksupdate aufmerksam gemacht und er will sich bis Montag etwas einfallen lassen. Bin mal gespannt.

    Noch einmal. Habe den identischen Satz zwei Jahre auf meinem Coupe gefahren und im Dezember 2011 auf mein Cabrio gewechselt. Bis zum Plattfuß ohne das geringste Problem!!!
    Jetzt sollen die Reifen der Übeltäter sein?!
    Ich glaube doch wohl eher die Fahrwerksabstimmung ( ETC ).

    Grüße Ralf
     
  13. #12 Querdenker, 16.11.2012
    Querdenker

    Querdenker 1er-Fahrer(in)

    Dabei seit:
    10.05.2012
    Beiträge:
    187
    Zustimmungen:
    1
    Ort:
    Basel, Schweiz
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    05/2012

    drehen die reifen dann nicht durch wenn du die traktionskontrolle ausschaltest?
     
  14. #13 spitzel, 16.11.2012
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.848
    Zustimmungen:
    44
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    Ne das schaft der kleine nicht bei 120-160km/h im 4.gang.
    Ich fahr die reifen jetzt in der dritten saison und es kommt immer wieder nervt voll. Mit den m207 sommerfelgen passiert das nicht.
    Aber die rft winterreifen, welche vorher drauf waren 195erx16" hatten auch die probleme.
    Nächstes jahr gibts 205er im winter. Vll wird es dann besser.
    Der geschwindigkeitsunterschied ist ja auch enorm winter/sommer gps spread


    Sent from Arcas 737
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Querdenker, 16.11.2012
    Querdenker

    Querdenker 1er-Fahrer(in)

    Dabei seit:
    10.05.2012
    Beiträge:
    187
    Zustimmungen:
    1
    Ort:
    Basel, Schweiz
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    05/2012

    ich nehme an du fährst ein 118d?

    bei mir könnte das dann anders aussehen mit dem durchdrehen wenn die reifen so wenig grip haben.
     
  17. #15 Losangelos, 17.11.2012
    Losangelos

    Losangelos 1er-Interessent(in)

    Dabei seit:
    24.09.2012
    Beiträge:
    34
    Zustimmungen:
    0
    Ort:
    Karlsruhe
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    09/2012
    Das werd ich testen.
     
Thema: Probleme mit nRft Conti 830P Winterreifen / DSC regelt ständig
Besucher kamen mit folgenden Suchen
  1. BMW 1 er dsc regelt

Die Seite wird geladen...

Probleme mit nRft Conti 830P Winterreifen / DSC regelt ständig - Ähnliche Themen

  1. [F21] Navi Business Kartenupdate: Probleme

    Navi Business Kartenupdate: Probleme: Hallo zusammen! Habemir heute für meinen F21 mit Navi Business vom Baum-BMW Shop das MOVE 2017-1 Kartenupdate gekauft. Freischaltcode habe ich...
  2. Unterschiedliches Verhalten von Sommer-/Winterreifen

    Unterschiedliches Verhalten von Sommer-/Winterreifen: Hallo zusammen! :icon_smile: Ich habe ein komisches Phänomen bei meinen Winterreifen. Ab einer höheren Geschwindigkeit (aber nicht immer bei der...
  3. BMW F20 LCI M-Sportbremse optimaler Winterreifen?!

    BMW F20 LCI M-Sportbremse optimaler Winterreifen?!: Hallo:-) Welche Winterreifen könnt ihr aus euren Erfahrungen empfehlen? Ich persönlich fahre sehr viel Strecke Minimum 200 Km am Tag und...
  4. 17 Zoll Winterräder Rial Catania 225/45R17 91H Conti RDKS

    17 Zoll Winterräder Rial Catania 225/45R17 91H Conti RDKS: Hallo, ich verkaufe einen Satz Winterräder auf Alufelgen, Rial Catania 8,0x17ET45 inkl. Winterreifen Continental TS850 in der Größe 224/45R17....
  5. Probleme mit Navi-Anzeige

    Probleme mit Navi-Anzeige: Hallo zusammen! Seit gut 3 Wochen bin ich stolzer Besitzer eines gebrauchten 120d (BJ 2008 ) mit super Ausstattung. Doch heute trat ein Problem...