Probleme mit nonRFTs

Diskutiere Probleme mit nonRFTs im Allgemeines zum BMW 1er E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo Zusammen fahre jetzt seit einem Jahr einen 118D ( Baujahr 11/08 ) und wollte von 16" RFTs auf 17" nonRFTs umsteigen. Habe mir die ASA GT1...

  1. #1 Chrissemann, 21.10.2010
    Chrissemann

    Chrissemann 1er-Interessent(in)

    Dabei seit:
    12.09.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    41564 Kaarst
    Hallo Zusammen

    fahre jetzt seit einem Jahr einen 118D ( Baujahr 11/08 ) und wollte von 16" RFTs auf 17" nonRFTs umsteigen. Habe mir die ASA GT1 ausgesucht und 225/45R17 94W Vredestein rundum aufziehen lassen. Nun wird der Wagen ab ca. 120 km/h unheimlig unruhig. Kein Lenkradschlagen sondern man hat den Eindruck der Wagen "hoppelt" bzw. es fühlt sich an als würde er festgehalten. Der Reifenhändler hat die Reifen schon neu ausgewuchtet bzw. als das nichts brachte sogar 4 neue Reifen montiert. Ohne Erfolg. Der :icon_smile: meint nun das der 1er BMW nicht mit non RFTs funktionieren würden und dies die Ursache wäre!? Kann ich nicht nachvollziehen wenn ich die diversen Beiträge in diesem Forum lese!!!

    Was meint ihr?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 BMWlover, 21.10.2010
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    7
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Der 1er fährt auf Non-RFT´s sehr gut. Entweder liegts an dem speziellen Reifen oder dein Reifenfritze hat was falsch gemacht:wink:
     
  4. #3 sonofnyx, 21.10.2010
    sonofnyx

    sonofnyx 1er-Liebhaber(in)

    Dabei seit:
    16.11.2009
    Beiträge:
    1.150
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    120d Coupé
    Vorname:
    Dennis
    Evtl haben die Reifen einen Höhenschlag - das sind teilweise Produktionsprobleme. Evtl hast du auch einen Radlagerschaden, oder die Bremse hat ein Problem, die Spur könnte verstellt sein, das Fahrwerk könnte einen Knacks haben. Da gibt's viele Möglichkeiten. Ich fahre mit den nRFT Pirelli P Zero 225/40R18 MO sehr sehr gut.

    P.S.: Evtl sind die Felgen auch einfach Mist bzw haben einen Knacks …
     
  5. #4 spitzel, 21.10.2010
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.174
    Zustimmungen:
    138
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Würde mal sagen an den Reifen oder Felgen stimmt etwas nicht. Lass doch mal die Felgen prüfen.
     
  6. Flob

    Flob 1er-Guru

    Dabei seit:
    06.07.2007
    Beiträge:
    6.966
    Zustimmungen:
    47
    Dito. Hatte auch letzten Winter für 3-4 Monate non-RFT drauf, keinerlei Probleme. Da lag er zwar auch etwas unruhiger, aber das lag sicher am Unterschied 17" zu 16".
     
  7. #6 joern1977, 21.10.2010
    joern1977

    joern1977 1er-Fanatiker(in)

    Dabei seit:
    26.04.2010
    Beiträge:
    4.175
    Zustimmungen:
    0
    Ort:
    Dortmund
    Vorname:
    Joern
    was meinst du mit "festgehalten" ?
     
  8. #7 Stuntdriver, 21.10.2010
    Stuntdriver

    Stuntdriver Guest

    Mir kommt da eine Szene in den Sinn, in der Obelix einen Streitwagen festhält... :kratz:

    An Non-RFT's allgemien liegt es definitiv nicht. Schließe mich den Vorrednern an.
     
  9. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.247
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    Kann es einfach sein das nen Wuchtgewicht fehlt?
     
  10. #9 Blaumann, 22.10.2010
    Zuletzt bearbeitet: 22.10.2010
    Blaumann

    Blaumann 1er-Fahrer(in)

    Dabei seit:
    17.05.2010
    Beiträge:
    297
    Zustimmungen:
    0
    Ort:
    Saarland
    Fahrzeugtyp:
    118i
    Vorname:
    Oliver
    Ich hatte das gleiche Problem ab ca.130km/h. Die Reifen wollte ich dann neu wuchten lassen und die Werkstatt machte mich dann darauf aufmerksam, dass die vorderen Reifen total kaputt seien. Normale Reifen draufgezogen und er schwebte förmlich dahin. Das unruhige Fahrverhalten war so heftig, dass die Vibrationen sogar in der Rückenlehne zu fühlen waren.
     
  11. #10 Chrissemann, 22.10.2010
    Chrissemann

    Chrissemann 1er-Interessent(in)

    Dabei seit:
    12.09.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    41564 Kaarst
    Na er lässt sich nicht "weich" durchbeschleunigen ( 120 - 160 )! Als wenn er plötzlich mehr gewicht zu beschleunigen hätte. Lässt sich schwer beschreiben.
     
  12. #11 Chrissemann, 22.10.2010
    Chrissemann

    Chrissemann 1er-Interessent(in)

    Dabei seit:
    12.09.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    41564 Kaarst
    @Fux96 Die Räder wurden bereits dreimal gewuchtet. Ich denke da hätte das auffallen müssen

    @Blaumann Bin ca 1600 km mit den neuen Reifen gefahren und hab dann nochmal neue Reifen drauf bekommen => keine Verbesserung. Bei dieser Gelegenheit wurden auch die ASAs quer getauscht. Ich kann mich einfach nicht mit der Aussage von BMW anfreunden, der 1er würde nur mit Orginalbereifung ( Felgen+RFTs ) funktionieren. Ich lesen doch hier im Forum so viele Beiträge die was ganz anderes sagen; sprich nonRFTs funktionieren sehr gut!?
     
  13. #12 GrandSlam, 22.10.2010
    GrandSlam

    GrandSlam 1er-Liebhaber(in)

    Dabei seit:
    09.09.2009
    Beiträge:
    1.774
    Zustimmungen:
    2
    Ort:
    Köln
    Fahrzeugtyp:
    120d
    Vorname:
    Philipp
    Sehr merkwürdig... hoppeln könnte evtl. von zu hohen Reifendruck kommen. Aber das "festhalten"?! Kann mir nich vorstellen das die ASA schwerer sind als die RFT Felgen. Eher umgekehrt...
    Was hattest du denn vorher für eine Reifengröße? Kommt dir vieleicht schleppender vor da du evtl. von 195 auf 225 gewechselt hast?!
     
  14. #13 joern1977, 22.10.2010
    joern1977

    joern1977 1er-Fanatiker(in)

    Dabei seit:
    26.04.2010
    Beiträge:
    4.175
    Zustimmungen:
    0
    Ort:
    Dortmund
    Vorname:
    Joern
    diese Aussage ist ja auch völliger bullshit !
    das auto funktioniert ohne die rft deutlich besser, was dir auch jeder bestätigen wird, der den direkten Vergleich erlebt hat.




    Sent from my iPhone using Tapatalk
     
  15. #14 trimmdich1944, 22.10.2010
    Zuletzt bearbeitet: 22.10.2010
    trimmdich1944

    trimmdich1944 1er-Fahrer(in)

    Dabei seit:
    08.10.2010
    Beiträge:
    72
    Zustimmungen:
    0
    Fahrzeugtyp:
    118i
    Vorname:
    Bernd
    Logischerweise -> wenn vorm Radwechsel nichts war, dann kanns nur daher kommen!
    Also Mögliche Ursachen können dann NUR sein:
    - Reifen Höhenschlag / Standplatten
    - Felge Höhenschlag
    - Radnabe nicht gereiningt und somit sitzt die Felge nicht plan auf
    - evtl Spurplatten ohne Zentrierung drunter bzw. Nabedurchmesser der Felgen nicht i.O.
    - Räder schlecht oder gar nicht gewuchtet

    Mehr kanns nicht sein!

    Um auf dein Festhalten einzugehen... guck mal ob genug Spiel da ist nicht dass die Dinger irgendwo schleifen! (Blöde Frage: Handbremse ist schon draussen oder ;) ?? )

    Klapper die Liste durch und eins davon MUSS zutreffen!

    Ach ja, ich fahr auch NonRFT und möchte es nicht mehr missen ;) ;)
    Ist um einiges mehr Fahrkomfort und vor allem sportlicher ;)
     
  16. #15 joern1977, 22.10.2010
    joern1977

    joern1977 1er-Fanatiker(in)

    Dabei seit:
    26.04.2010
    Beiträge:
    4.175
    Zustimmungen:
    0
    Ort:
    Dortmund
    Vorname:
    Joern
    ich hatte auch schon den verdacht, dass vielleicht die bremse beteiligt ist(vllt Bremssattel schwergängig) wegen diesem "festhalteffekt", aber das hätte ja sicher schon einer an ner heissen Bremsscheibe gemerkt...


    Sent from my iPhone using Tapatalk
     
  17. aragon

    aragon 1er-Fahrer(in)

    Dabei seit:
    18.10.2010
    Beiträge:
    145
    Zustimmungen:
    21
    Ort:
    MTK
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    10/2007
    Mit RFT hat das mMn nix zu tun.

    Ich hatte schon öfters Probleme mit "normalen" Reifen, mal zog das Auto zu einer Seite, mal hat es gehoppelt.
    Zigmales spureinstellen, auswuchten, Stoßdämpfertest hat nichts geholfen, von außen hat man auch nix gesehen.

    Ich habe die Räder dann einzeln gegen Winterreifen getauscht und so den "Schuldigen" ermittelt, neuen Reifen gekauft und Ruhe war.

    Einmal haben die den zum Hersteller zurüchgeschickt (Pirelli), den Reifen haben wir ersetzt bekommen.
     
  18. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.247
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    Ich würde verfahren wie der Aragon das geschrieben hat, das hört sich vernünftig an!
     
  19. #18 Chrissemann, 22.10.2010
    Chrissemann

    Chrissemann 1er-Interessent(in)

    Dabei seit:
    12.09.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    41564 Kaarst
    @GrandSlam hatte vorher 195/55R16 RFT auf Stahlfelgen und die neuen sind 225/45R17 nonRFT auf ASA GT1

    @Carbon-Motors die neuen Reifen wurden ja auch schon getauscht, Spurplatten hab ich keine. Radnabe nicht richtig gereinigt könnte natürlich noch sein bzw. auch wenn in dem Teilegutachten der Felgen steht man braucht keine Zentrierringe was meinst du?
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 trimmdich1944, 22.10.2010
    trimmdich1944

    trimmdich1944 1er-Fahrer(in)

    Dabei seit:
    08.10.2010
    Beiträge:
    72
    Zustimmungen:
    0
    Fahrzeugtyp:
    118i
    Vorname:
    Bernd
    Das mit den Zentrierringen beschreibt meine Vermutung, dass keine Zentrierung der Räder da ist z.b. durch spurplatten oder der falschen Nabengröße!

    geh meine Punkte durch! Nur eins dieser sachen kanns sein alles andere wäre idiotisch!
    Ich mein warum sollte nach dem Radwechsel auf einmal dein Radlager im Sach sein, oder der Querlenker?!?! Klingt alles nicht schlüssig!
     
  22. #20 john.bull, 23.10.2010
    john.bull

    john.bull 1er-Fahrer(in)

    Dabei seit:
    19.06.2007
    Beiträge:
    58
    Zustimmungen:
    0
    Ort:
    65219 Wiesbaden
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Dieter
    Hallo Crissemann

    Über das Auftreten solcher Phänomene beim 3er und 1er BMW könnte ich mittlerweile ein Buch schreiben. Ich habe solche Dinge in mehr als 40 Jahren Autofahren und Motorsport noch nie erlebt.
    Z.B...... BMW 120d, H+R Gewindefahrwerk und Winterreifen 225/45-17 (non RFT) eingebaut und vermessen bei BMW. Zwei Winter lang lief des Auto in dieser Kombination mehr schlecht als recht im Winter. Auf Sommerreifen war er eigentlich in Ordnung. Okay, wir dachten der 1er ist halt im Winter nicht besser.
    Im 3.Jahr, nach der Montage der Winterreifen (markiert und jedes Rad an seinem angestammten Platz) war die Kiste auf nasser Straße plötzlich unfahrbar! Brutales Untersteuern und das Gefühl als würde das Rad vorne abknicken.
    Ich habe auch dieses Auto in Köln abstimmen lassen. Und siehe da, das Auto ist plötzlich auch im Winter auf Schnee absolute Spitze!!!
    In deinem Falle kann es aber auch sein, daß deine Reifen/Reifenprofil nicht zu deinem Auto passen. (DAS GIBT ES!) Und auch die Rückrüstung auf 16“ muß nicht die gewünschte Besserung bringen.
    Du hast eigentlich 2 Möglichkeiten: 1. Du probierst so lange rum bis du den gewünschten Erfolg hast. 2. Du läßt dein Auto von Profis abstimmen.

    Gruß

    John
     
Thema:

Probleme mit nonRFTs

Die Seite wird geladen...

Probleme mit nonRFTs - Ähnliche Themen

  1. [E87] Fragen / Probleme beim Einbau Alpine Nachrüstkit

    Fragen / Probleme beim Einbau Alpine Nachrüstkit: Hallo zusammen, ich habe mir das Alpine Nachrüstkit für meinen E87 FL Bj 2011 mit Navi Business bestellt. Derzeit schlag ich mich mit dem Einbau...
  2. [E81] Zwei Probleme nach Alpine Nachrüstsatz Einbau

    Zwei Probleme nach Alpine Nachrüstsatz Einbau: Hallo, Ich habe selbst bei meinem E81 Baujahr 2010 das Alpine Kit eingebaut, es funktioniert soweit auch alles. Problem 1: Ich bekomme beim...
  3. Probleme mit USB Verbindung

    Probleme mit USB Verbindung: Hallo Leute, bin neu hier. :) Habe mir letzte Woche Donnerstag einen BMW 116i Bj 11/2013 geholt und bin mit dem Auto bis jetzt echt zufrieden,...
  4. [E87] Probleme mit den Lautsprechern

    Probleme mit den Lautsprechern: Hallo liebe Community, ich habe folgendes Problem: Ausgangsbasis E87 6/2011 Stereo - es wurden bisher die Lautsprecher auf Hifi Hoch und Mittel,...
  5. [F21] Probleme Navi Prof. (NBT) mit iPhone verbinden (mit VIDEO)

    Probleme Navi Prof. (NBT) mit iPhone verbinden (mit VIDEO): Servus, ich bekomme keine stabile Verbindung zwischen meinem Navi Professional und meinem iPhone 6 über die USB Buchse in der Mittelarmlehne hin....