Probleme mit Navi Profesional bei warmen Temperaturen

Diskutiere Probleme mit Navi Profesional bei warmen Temperaturen im HiFi, Navi & Kommunikation Forum im Bereich Allgemeines zu den 1er BMW Modellen; Hallo, habe bei mir neulich Business Navi gegen Prof. getauscht. bei warmen Temperaturen stelle ich fest das kein Ton mehr kommt genau das...

  1. #1 foreman2006, 14.06.2012
    foreman2006

    foreman2006 1er-Fahrer(in)

    Dabei seit:
    05.03.2009
    Beiträge:
    406
    Zustimmungen:
    0
    Ort:
    HeilbronnX
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Vorname:
    Alex
    [FONT=&quot]Hallo,

    habe bei mir neulich Business Navi gegen Prof. getauscht.

    bei warmen Temperaturen stelle ich fest das kein Ton mehr kommt genau das gleiche Problem hatte ich auch schon bei Business.

    Habe auch den Lüfter laut Anleitung von FrankDC angeschlossen.

    Weiß jemand von euch ob der Lüfter sich sofort nach dem einschalten des Navi dreht oder erst bei einer bestimmter Temperatur? [/FONT]
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ThorstenD, 15.06.2012
    ThorstenD

    ThorstenD 1er-Fan

    Dabei seit:
    27.10.2011
    Beiträge:
    990
    Zustimmungen:
    17
    HI,

    wenn du das Problem schon bei deinem Business hattest, muss es ja nun nicht an dem Professional Navi liegen!
    Welches HiFi System hast du verbaut? Hast du noch andere Komponenten, MULF für Bluetooth?


    Thorsten

    P.S. interessant das man per PM angeschrieben wird, dabei aber nicht so viele Infos erhält wie in diesem Thread...
     
  4. #3 foreman2006, 15.06.2012
    foreman2006

    foreman2006 1er-Fahrer(in)

    Dabei seit:
    05.03.2009
    Beiträge:
    406
    Zustimmungen:
    0
    Ort:
    HeilbronnX
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Vorname:
    Alex
    Sorry Thorsten war keine Absicht :blumen:
     
  5. #4 ThorstenD, 16.06.2012
    ThorstenD

    ThorstenD 1er-Fan

    Dabei seit:
    27.10.2011
    Beiträge:
    990
    Zustimmungen:
    17
    Solange du aber nicht meine Frage beantwortest aus dem Thread kommen wir per Ferndiagnose nicht weiter...


    Thorsten
     
  6. #5 foreman2006, 17.06.2012
    foreman2006

    foreman2006 1er-Fahrer(in)

    Dabei seit:
    05.03.2009
    Beiträge:
    406
    Zustimmungen:
    0
    Ort:
    HeilbronnX
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Vorname:
    Alex

    HiFi System= Standart
    MULF für Bluetooth :-k was ist das?
    Bluetooth für Telefon & Freisprecheinrcht.= ja
    PDC hinten= ja
    Comfortzugang=ja
    Regensensor=ja

    Welche Info benötegst du noch Thorsten?
     
  7. #6 ThorstenD, 18.06.2012
    ThorstenD

    ThorstenD 1er-Fan

    Dabei seit:
    27.10.2011
    Beiträge:
    990
    Zustimmungen:
    17
    HI,

    wenn du Bluetooth hast, dann hast du eine MULF - oder hast du noch einen SOS Taster?

    Jedenfalls gehen die MULFs gerne defekt, dabei treten die von dir gennanten Probleme auf.
    Dein "Codierer" soll mal danach schauen..


    Thorsten
     
  8. #7 foreman2006, 19.06.2012
    foreman2006

    foreman2006 1er-Fahrer(in)

    Dabei seit:
    05.03.2009
    Beiträge:
    406
    Zustimmungen:
    0
    Ort:
    HeilbronnX
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Vorname:
    Alex
    wie wärs wenn du mein codierer wirst??
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 ThorstenD, 20.06.2012
    ThorstenD

    ThorstenD 1er-Fan

    Dabei seit:
    27.10.2011
    Beiträge:
    990
    Zustimmungen:
    17
    :)

    Dann hast du ca. 200km Fahrt. :)


    Thorsten
     
  11. #9 foreman2006, 20.06.2012
    foreman2006

    foreman2006 1er-Fahrer(in)

    Dabei seit:
    05.03.2009
    Beiträge:
    406
    Zustimmungen:
    0
    Ort:
    HeilbronnX
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Vorname:
    Alex

    Hast recht. damit hat es sich erledigt
     
Thema:

Probleme mit Navi Profesional bei warmen Temperaturen

Die Seite wird geladen...

Probleme mit Navi Profesional bei warmen Temperaturen - Ähnliche Themen

  1. Hallo aus dem warmen(lach) Süden

    Hallo aus dem warmen(lach) Süden: Hallo allerseits!:winkewinke: Hab mich bereits vor ein paar Tagen hier angemeldet und nun will ich mich auch mal vorstellen. Ich bin der Alois, 18...
  2. Probleme mit USB Verbindung

    Probleme mit USB Verbindung: Hallo Leute, bin neu hier. :) Habe mir letzte Woche Donnerstag einen BMW 116i Bj 11/2013 geholt und bin mit dem Auto bis jetzt echt zufrieden,...
  3. 135i Cabrio weiß DKG Harman Navi Prof zu verkaufen

    135i Cabrio weiß DKG Harman Navi Prof zu verkaufen: Hallo zusammen, Verkaufe mein wunderschönes 135i Cabrio mit DKG. Er ist von 09/2010, hat jetzt 110000km gelaufen. Wurde von mir nur selten...
  4. 10.25 Zoll Navi Display NBT aus F15

    10.25 Zoll Navi Display NBT aus F15: Hier verkaufe ich mein funktionsgeprüftes 10.25 Zoll Display aus einem BMW F15 BJ 11/2013, da doch ein anderes verwenden werde. Der Zustand des...
  5. [E87] Probleme mit den Lautsprechern

    Probleme mit den Lautsprechern: Hallo liebe Community, ich habe folgendes Problem: Ausgangsbasis E87 6/2011 Stereo - es wurden bisher die Lautsprecher auf Hifi Hoch und Mittel,...