Probleme mit Leistung ??

Diskutiere Probleme mit Leistung ?? im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo, hat jemand von Euch Probleme mit der Leistung des 130i? Ich bin der Meinung, mein 1er geht net soo gut. Wie soll man hier vorgehen?...

  1. #1 misterx, 30.06.2007
    misterx

    misterx 1er-Liebhaber(in)

    Dabei seit:
    17.07.2006
    Beiträge:
    1.275
    Zustimmungen:
    12
    Ort:
    Münchberg
    Fahrzeugtyp:
    M2 Coupé
    Motorisierung:
    M2
    Modell:
    Coupé (F87)
    Baujahr:
    06/2018
    Vorname:
    Marc
    Hallo,

    hat jemand von Euch Probleme mit der Leistung des 130i? Ich bin der Meinung, mein 1er geht net soo gut.
    Wie soll man hier vorgehen? Mein Händler kann net wirklich weiterhelfen! Direkt über BMW? Bei nem Prüfstand hier bei mir in der Nähe würde BMW das wahrscheinlich eh net anerkennen, wegen nicht passender Luft, Temperatur u.s.w.!
     
  2. #2 funkydoctor, 30.06.2007
    funkydoctor

    funkydoctor 1er-Fanatiker(in)

    Dabei seit:
    21.05.2007
    Beiträge:
    3.676
    Zustimmungen:
    1
    Ort:
    Wiesbaden
    Lass mal jemand objektiven fahren! Er wird Dir sicher sagen, dass Dein Wagen super geht und Du Dir das nur einbildest!

    Bei Deiner ungenauen Beschreibung ist wohl einfach nur eine Art "Gewöhnung" eingetreten!


    Gruß
     
  3. #3 curacao, 30.06.2007
    curacao

    curacao 1er-Fanatiker(in)

    Dabei seit:
    06.06.2006
    Beiträge:
    3.108
    Zustimmungen:
    0
    Ort:
    Aachen
    in wie fern macht sich die leistungsschwäche bemerkbar? zieht der nicht so dolle, mangelnde Top Speed?

    war das von anfang mit deinem wagen so oder ist das mit der zeit aufgetreten?

    bist du schonmal andere 130i gefahren und hast du einen vergelichswert oder findest du einfach generell dass der 130i nicht sonderlich geht ;)
     
  4. X909

    X909 1er-Fahrer(in)

    Dabei seit:
    08.10.2006
    Beiträge:
    150
    Zustimmungen:
    0
    Das Problem ist sicher das gleiche wie bei jedem 130i Fahrer.... Dachte auch schon meinem fehlen n paar PS.

    Nachdem ich dann mal nen Astra mit 140 PS gefahren bin, weiß ich jetzt wieder, dass meiner geht wie die Hölle :)

    Könnte auch sein dass sich die Motorsteuerung adaptiert hat. Einfach mal ne Tankfüllung sportlich vernichten, dann gibt sich das.
     
  5. #5 Berthold, 02.07.2007
    Berthold

    Berthold 1er-Profi

    Dabei seit:
    08.02.2006
    Beiträge:
    2.152
    Zustimmungen:
    1
    Ort:
    München
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Du könntest z.B. auf einen Leistungsprüfstand fahren. Auch der ADAC bietet sowas an. Andererseits ist der Gewöhnungseffekt nicht zu unterschätzen :mrgreen: !!

    Immer reichlich Leistung

    Berthold
     
  6. #6 daniel130i, 02.07.2007
    daniel130i

    daniel130i 1er-Fahrer(in)

    Dabei seit:
    05.11.2005
    Beiträge:
    201
    Zustimmungen:
    0
    Ort:
    Frankfurt / Main
    Ich denke auch manchmal, dass mein 1er irgendwie nachgelassen hat. Auf der Autobahn habe ich auch immer mal wieder den Eindruck, dass ich mich schon sehr anstrengen muss, einen TDI-TDCI-CDI-Schiess-mich-tot los zu werden. Wenn ich aben dann in meinen Maserati (245 PS) steige, stelle ich ebenso fest, dass der 1er deutlich stärker ist und der Masi null Chance hat...
    Scheint schon alles OK zu sein mit der Power. Der Mensch ist ein Gewohnheitstier...
    Du solltest Dich als Kur mal in einen VW Fox oder einen Basisgolf setzen... Da schaust Du instinktiv in den Rückspiegel, weil du glaubst einen Wohnanhänger dran zu haben...und schon passt wieder alles im 130i... :wink:

    Daniel.
     
  7. nexus6

    nexus6 Gesperrt!

    Dabei seit:
    01.10.2005
    Beiträge:
    388
    Zustimmungen:
    0
    Ort:
    Köln
    Check mal ob, er die Vmax erreicht oder eben Dekra Pruefstand
     
  8. #8 130ifahrer, 03.07.2007
    130ifahrer

    130ifahrer 1er-Interessent(in)

    Dabei seit:
    02.05.2007
    Beiträge:
    20
    Zustimmungen:
    0
    Ort:
    Mannheim
    Hey, ich fahre jetzt auch seit einigen Tagen meinen 130i. Leider konnte ich noch keine Bilder online stellen, da es seit letztem Donnerstag durchgehend regnet :( :(

    Ich dachte am Anfang auch das ich nicht die volle Leistung habe, bis mir mein Beifahrer gesagt hat das das ding abgehet wie hölle. Ist ein gewaltiger unterschied ob Fahrer oder Beifahrer. Lass doch mal jemand fahren und setz dich daneben, du wirst den Unterschied merken :)


    Grüße
     
  9. #9 AcidReign, 03.07.2007
    AcidReign

    AcidReign 1er-Fahrer(in)

    Dabei seit:
    20.01.2007
    Beiträge:
    211
    Zustimmungen:
    0
    Ort:
    Duisburg
    Fahrzeugtyp:
    130i (FL)
    Das ist es... ich hab auch auf dem Fahrersitz gedacht, dass ich gar nicht so viel Gas gebe... mein Beifahrer wurde aber regelgerecht in den Sitz gepresst ;)

    Ich habe ja immer die Vermutung, dass es daran liegt, dass man sich am Lenkrad festhält und dass man ja weiß wann man auf's Gas drückt und deshalb den Schub nicht merkt...
     
  10. Drax

    Drax 1er-Fahrer(in)

    Dabei seit:
    05.01.2006
    Beiträge:
    68
    Zustimmungen:
    0
    Ort:
    Lüneburger Heide
    Fahrzeugtyp:
    123d
    Vorname:
    Marlon
    Spritmonitor:
    Hi,
    ich kann zwar nur über den 120d FL berichten, aber das Phänomen der Gewöhnung ist dasselbe. Sollte man nicht unterschätzen. Ich merk den Unterschied immer erst, wenn ich den 50ps Lupo meiner Freundin fahre. Fairerweise muss ich dazu sagen, daß der Gewöhnungseffekt auch eintritt, wenn man auf ein ps-schwächeres Fahrzeug umsteigt und dieses einige Tage fährt. Es kommt einem nach kurzer Zeit nicht mehr so "träge" vor. Dennoch bin ich immer froh, wieder im 1er zu sitzen :wink:
     
Thema:

Probleme mit Leistung ??

Die Seite wird geladen...

Probleme mit Leistung ?? - Ähnliche Themen

  1. Fensterheber macht Probleme

    Fensterheber macht Probleme: Servus, ich habe das Problem das der Fensterheber beim rauffahren auf der Fahrerseite nur ca. bis zur Mitte geht und dann wieder ein Stück öffnet....
  2. M 140i Probleme ab 280km/h

    M 140i Probleme ab 280km/h: Hallo zusammen , ich hab bei meinem 140 die Software machen lassen, inkl. der Vmax . Ab ner Geschwindigkeit von 280 km/h fühlt sich alles sehr...
  3. [E88] Fehlende leistung

    Fehlende leistung: Guten Tag. Heiße Florian bin 36 Jahre alt und fahre einen 120d Cabrio bj 08 mit 177ps Hatte mir das Auto im Juni gekauft So im ganzen bin ich...
  4. Probleme Vanos nach wechsel Magnetventile

    Probleme Vanos nach wechsel Magnetventile: Hallo, mein Sohn fährt einen 116i Baujahr 2009 mit N43B20 Motor. Allerdings stört mich die Bezeichnung die Rheingold ausgelesen hat, N43B20 steht...
  5. [E8x] 123d macht Probleme:(

    123d macht Probleme:(: Hallo liebe Gemeinde, Vor ein paar Tagen ging bei mir die bekannte "Gelbe Motorleuchte" an verschwand aber danach wieder.. Aussetzer dachte ich....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden