Probleme mit K&N Luftfilter?

Diskutiere Probleme mit K&N Luftfilter? im Tuning E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Ich habe nun schon von mehreren gehört, dass die K&N Filter den Luftmassenmesser stören, ist da was dran ??

  1. robbin

    robbin 1er-Liebhaber(in)

    Dabei seit:
    15.03.2010
    Beiträge:
    1.283
    Zustimmungen:
    1
    Ort:
    Nordrhein-Westfahlen
    Fahrzeugtyp:
    118i (FL)
    Vorname:
    Robin
    Ich habe nun schon von mehreren gehört, dass die K&N Filter den Luftmassenmesser stören, ist da was dran ??
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DPF-TEAM, 13.07.2011
    DPF-TEAM

    DPF-TEAM 1er-Fahrer(in)

    Dabei seit:
    07.07.2011
    Beiträge:
    272
    Zustimmungen:
    0
    Ort:
    Bevölkerungsreichster Kreis der BRD
    Fahrzeugtyp:
    123d
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    05/2011
    Vorname:
    Helmut
    Nöö verbauen die Dinger schon ewig. No Probs
     
  4. #3 AnooooOH, 13.07.2011
    AnooooOH

    AnooooOH 1er-Süchtling

    Dabei seit:
    06.05.2009
    Beiträge:
    11.013
    Zustimmungen:
    57
    Ort:
    Goslar/NDS
    Fahrzeugtyp:
    135i
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    04/2014
    Vorname:
    Phil
    Kannst den nur beim Einbau zerschießen wenn du dich doof anstellst sonst nicht.
     
  5. robbin

    robbin 1er-Liebhaber(in)

    Dabei seit:
    15.03.2010
    Beiträge:
    1.283
    Zustimmungen:
    1
    Ort:
    Nordrhein-Westfahlen
    Fahrzeugtyp:
    118i (FL)
    Vorname:
    Robin
    Aber der Motor bekommt doch viel mehr "schlechte Luft", somit macht das ihn doch langfristig kaputt...
     
  6. #5 AnooooOH, 14.07.2011
    AnooooOH

    AnooooOH 1er-Süchtling

    Dabei seit:
    06.05.2009
    Beiträge:
    11.013
    Zustimmungen:
    57
    Ort:
    Goslar/NDS
    Fahrzeugtyp:
    135i
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    04/2014
    Vorname:
    Phil
    Beim austauschfilter doch nicht...

    Wenn man sich nen offenen Pilz rein haengt ist das was anderes.
     
  7. Kaji

    Kaji 1er-Fahrer(in)

    Dabei seit:
    15.03.2009
    Beiträge:
    300
    Zustimmungen:
    0
    Fahrzeugtyp:
    118i (FL)
    Das passiert wenn du den Filter reinigst und dann wieder zuviel Öl aufträgst.
    Diese wird dann auf den LMM gesogen, was zu einem Defekt führen kann.
     
  8. robbin

    robbin 1er-Liebhaber(in)

    Dabei seit:
    15.03.2010
    Beiträge:
    1.283
    Zustimmungen:
    1
    Ort:
    Nordrhein-Westfahlen
    Fahrzeugtyp:
    118i (FL)
    Vorname:
    Robin
    Ist es denn korrekt, das sich der Spritverbrauch erhöht ?
     
  9. #8 thekornfeld, 14.07.2011
    thekornfeld

    thekornfeld 1er-Fan

    Dabei seit:
    04.06.2010
    Beiträge:
    571
    Zustimmungen:
    0
    Ort:
    Sollenau/AUT
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2006
    Vorname:
    Paul
    naja bei älteren autos (die älteren tdi vo vw noch vor den pumpedüse) war das scho öfters der fall, dass der Luftmassenmesser eingegangen ist... aber bei neueren modellen hab ich noch nie was davon gehört, dass probleme gibt...
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. zorro

    zorro Guest

    seit 30tkm beim M47N2 ohne Probleme!
     
  12. #10 Laguna_Seca_Blau, 15.07.2011
    Laguna_Seca_Blau

    Laguna_Seca_Blau Guest

    knapp 80 tkm ohne probleme
     
Thema:

Probleme mit K&N Luftfilter?

Die Seite wird geladen...

Probleme mit K&N Luftfilter? - Ähnliche Themen

  1. K&N Tauschfilter

    K&N Tauschfilter: Servus, bringt sich ein K&N Tauschfilter beim 125d was oder nicht? gibt es Erfahrungen bezüglich? LG
  2. [E87] Fragen / Probleme beim Einbau Alpine Nachrüstkit

    Fragen / Probleme beim Einbau Alpine Nachrüstkit: Hallo zusammen, ich habe mir das Alpine Nachrüstkit für meinen E87 FL Bj 2011 mit Navi Business bestellt. Derzeit schlag ich mich mit dem Einbau...
  3. [E81] Zwei Probleme nach Alpine Nachrüstsatz Einbau

    Zwei Probleme nach Alpine Nachrüstsatz Einbau: Hallo, Ich habe selbst bei meinem E81 Baujahr 2010 das Alpine Kit eingebaut, es funktioniert soweit auch alles. Problem 1: Ich bekomme beim...
  4. Panne und 8 Gang Automatik geht nicht in N

    Panne und 8 Gang Automatik geht nicht in N: Hallo, ich hatte neulich in Frankreich eine Panne Motor ging aus und ließ sich auch nicht mehr starten, Abschleppwagen gerufen und dann fing das...
  5. Probleme mit USB Verbindung

    Probleme mit USB Verbindung: Hallo Leute, bin neu hier. :) Habe mir letzte Woche Donnerstag einen BMW 116i Bj 11/2013 geholt und bin mit dem Auto bis jetzt echt zufrieden,...