Probleme mit Hifi-Professional bzw. SOS-Automatik/Bt-Telefon

Diskutiere Probleme mit Hifi-Professional bzw. SOS-Automatik/Bt-Telefon im HiFi, Navi & Kommunikation Forum im Bereich Allgemeines zu den 1er BMW Modellen; Guten Abend !!! Das Thema gehört vllt eher in die Mängel Kategorie, aber da gibts jetzt keine Kategorie wo das reinpassen würde. So, zum...

  1. opus84

    opus84 1er-Interessent(in)

    Dabei seit:
    05.02.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Guten Abend !!!

    Das Thema gehört vllt eher in die Mängel Kategorie, aber da gibts jetzt keine Kategorie wo das reinpassen würde.

    So, zum Problem:
    Seitdem es morgens kalt(unter +10°) ist, dauert es immer min. 5 Minuten bis ein Ton aus den Lautsprechern rauskommt. Teilweise bin ich schon zur Arbeit gefahren und hatte überhaupt nichts gehört... :cry:

    Was mir bisher dazu aufgefallen ist:
    Kurz nachdem ich den Motor starte kommt im Kombi die Meldung für den Ausfall der SOS-Automatik (Telefonhörer mit SOS und Querbalken), allerdings ohne den bekannten "Gong". Ich kann weder das BT-Telefon Menü noch das Assist-Menü auswählen, angezeigt werden nur "---". Radio läuft, kann auch zu CD, USB und Aux umschalten, kommt aber auch kein Ton.
    Nach ein paar Minuten leuchtet oben im Dach kurz die LED vom Notrufknopf und dann kommt auch endlich Musik aus den Boxen.
    Stelle ich das Auto nur kurz ab(ein paar Minuten) läuft alles ohne Probleme. Stelle ich aber das Auto länger ab(> 10min) ist das gleiche Problem wieder da...

    Was meint der Freundliche dazu:
    Sowas wäre denen völlig unbekannt. Haben dann ein Softwareupdate eingespielt, was ca. 5 Std dauerte :shock: und meinten das Problem wäre behoben.
    Am Tag der Abholung setze ich mich abends beim Freundlichen ins Auto und will losfahren, :shock: schon wieder die Fehlermeldung und kein Ton aus den Boxen. Also gleich wieder rein und ein Fass aufgemacht. Zum Glück war der entsprechende Bearbeiter noch da, war nämlich kurz vor Ladenschluss. Ich bin mit dem dann raus und habe ihm das Problem gezeigt, keine Ton, kein Telefon und kein Assist/Auto. SOS.
    Im Gespräch hab ich dann gefragt, ob das vllt mit dem Verstärker zusammenhängen könnte, weil ja kein Ton vorhanden ist. Der Bearbeiter meinte dann, das sie das nicht kontrolliert hätten aber das sein könnte. Das Telefon und Assist nicht funktioniert war denen auch nicht aufgefallen :evil:
    Soviel zum Thema Service...

    So, Ende vom Thema, darf mein geliebtes Auto nächste Woche schon wieder beim Freundlichen für minimum 2 Tage :shock: abgeben.

    Kennt das Problem vllt jemand oder hat eine Fehleranalyse dafür? Der Freundliche spielt ja nur sein Standartprogramm(Fehler + Softwareupdate = behoben) ab.

    Viele Grüße Florian

    PS: Seit dem das Softwareupdate drinnen ist, ist die empfundende Qualität der Musik schlechter bzw anders, obwohl die Einstellungen die gleichen sind. Und der "Gong" wenn man z.B. die Tür auf macht und der Motor noch läuft oder die Frostmeldung kommt ist höllisch laut :shock:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit Hifi-Professional bzw. SOS-Automatik/Bt-Telefon

Die Seite wird geladen...

Probleme mit Hifi-Professional bzw. SOS-Automatik/Bt-Telefon - Ähnliche Themen

  1. Probleme mit USB Verbindung

    Probleme mit USB Verbindung: Hallo Leute, bin neu hier. :) Habe mir letzte Woche Donnerstag einen BMW 116i Bj 11/2013 geholt und bin mit dem Auto bis jetzt echt zufrieden,...
  2. [E87] Automatische Heckklappe schließt nicht richtig

    Automatische Heckklappe schließt nicht richtig: Hallo zusammen,:winkewinke: ich habe heute meine Heckklappe umgebaut so dass sie automatisch öffnet sobald man den Knopf am Schlüssel drückt....
  3. BT- FSE Codierung

    BT- FSE Codierung: Hallo, Ich verweise auf diesen Thread https://www.1erforum.de/threads/bt-nachruestung-mulf-und-usb-vorhanden.26045/#post478814 In dem geht es...
  4. [E87] Probleme mit den Lautsprechern

    Probleme mit den Lautsprechern: Hallo liebe Community, ich habe folgendes Problem: Ausgangsbasis E87 6/2011 Stereo - es wurden bisher die Lautsprecher auf Hifi Hoch und Mittel,...
  5. [F21] Probleme Navi Prof. (NBT) mit iPhone verbinden (mit VIDEO)

    Probleme Navi Prof. (NBT) mit iPhone verbinden (mit VIDEO): Servus, ich bekomme keine stabile Verbindung zwischen meinem Navi Professional und meinem iPhone 6 über die USB Buchse in der Mittelarmlehne hin....