Probleme mit HiFi/Navi Business bei warmen Temperaturen

Diskutiere Probleme mit HiFi/Navi Business bei warmen Temperaturen im HiFi, Navi & Kommunikation Forum im Bereich Allgemeines zu den 1er BMW Modellen; Hallo zusammen habe folgendes Problem übers Wochenende bekommen: 1er Bj.03/2005 120i vFL Navi Business als ich am Samstag nach Balingen...

  1. #1 foreman2006, 09.05.2011
    foreman2006

    foreman2006 1er-Fahrer(in)

    Dabei seit:
    05.03.2009
    Beiträge:
    406
    Zustimmungen:
    0
    Ort:
    HeilbronnX
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Vorname:
    Alex
    Hallo zusammen

    habe folgendes Problem übers Wochenende bekommen:

    1er Bj.03/2005 120i vFL Navi Business

    als ich am Samstag nach Balingen ca.150 km von mir entfernt fuhr hörte ich meine CD´s im Wechsler nach ca:1 Stunde fahrt bei 25 Grad Außentemperatur (mit Klima) hatte der Wechsler ständig Aussetzer, ich war der Meinung es liegt an selbst gebrannten CD´s habe dann eine Original CD gewählt das gleiche Problem bin dann auf Radio umgestiegen und siehe da das gleiche Problem nach ca:3-4 min kein Ton zu hören dann ist der Ton wieder da usw. Komischer weiße Navi hatte keine Aussetzer.

    Meine Frage:
    Hatte jemand schon mal das gleiche Problem?

    Gruß Alex
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Falken

    Falken 1er-Liebhaber(in)

    Dabei seit:
    12.04.2011
    Beiträge:
    1.058
    Zustimmungen:
    0
    Ort:
    Schmitten
    Fahrzeugtyp:
    120i
    Vorname:
    Dennis
    Reagiert dein Radio auch etwas verzögert?!
     
  4. #3 foreman2006, 12.05.2011
    foreman2006

    foreman2006 1er-Fahrer(in)

    Dabei seit:
    05.03.2009
    Beiträge:
    406
    Zustimmungen:
    0
    Ort:
    HeilbronnX
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Vorname:
    Alex

    ja man.. voll zum :ich_muss_kotzen:
    bin ganz genervt :fire_red:

    ist es etwa bei dir auch sooo?
     
  5. Falken

    Falken 1er-Liebhaber(in)

    Dabei seit:
    12.04.2011
    Beiträge:
    1.058
    Zustimmungen:
    0
    Ort:
    Schmitten
    Fahrzeugtyp:
    120i
    Vorname:
    Dennis
    jop!

    Ich hab en Termin beim Freundlichen wegen meinen Scheinwerfern, die sollen dann auch mal schaun ob se was rausfinden!

    dannn mach ich mein Thema mal zu :-D
     
  6. #5 foreman2006, 13.05.2011
    foreman2006

    foreman2006 1er-Fahrer(in)

    Dabei seit:
    05.03.2009
    Beiträge:
    406
    Zustimmungen:
    0
    Ort:
    HeilbronnX
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Vorname:
    Alex

    Das wäre super Dennis
     
  7. Falken

    Falken 1er-Liebhaber(in)

    Dabei seit:
    12.04.2011
    Beiträge:
    1.058
    Zustimmungen:
    0
    Ort:
    Schmitten
    Fahrzeugtyp:
    120i
    Vorname:
    Dennis
    Hallo,

    sorry bin leider nicht eher dazu gekommen...der Freundliche hat nichts herausgefunden, im Fehlerspeicher war nichts drin und bekannt ist denen der Fehler auch nicht.
    ich hatte es jetzt nur noch ein Mal.
    Ist es bei dir schlimmer geworden?
     
  8. #7 andreasle, 14.07.2011
    andreasle

    andreasle 1er-Liebhaber(in)

    Dabei seit:
    30.04.2011
    Beiträge:
    1.404
    Zustimmungen:
    1
    Ort:
    Leipzig
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2004
    Vorname:
    Andreas
    Hatte ich auch schon. Aus dem Nichts gekommen und nach 10 Minuten war alles wieder gut. Allerdings klang meine Navi dabei wie Tina Turner
     
  9. #8 foreman2006, 18.07.2011
    foreman2006

    foreman2006 1er-Fahrer(in)

    Dabei seit:
    05.03.2009
    Beiträge:
    406
    Zustimmungen:
    0
    Ort:
    HeilbronnX
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Vorname:
    Alex
    Hallo

    nee bei mir ist es net besser geworden..
    immer noch so schlimm bei warmen temperaturen setzt Radio ,CD, und Navi aus.
    war schon beim BMW die haben Fehlerspeicher ausgelesen und Fehler waren vorhanden habe leider Prüfbericht nicht zu hand

    muss noch zwei wochen abwarten bis mein Mechanker aus Urlaub kommt dann wird er genau nach schauen

    werde später alles berichten.
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Falken

    Falken 1er-Liebhaber(in)

    Dabei seit:
    12.04.2011
    Beiträge:
    1.058
    Zustimmungen:
    0
    Ort:
    Schmitten
    Fahrzeugtyp:
    120i
    Vorname:
    Dennis
    Oh na immerhin war bei dir was im Speicher!

    super dank dir!
     
  12. Falken

    Falken 1er-Liebhaber(in)

    Dabei seit:
    12.04.2011
    Beiträge:
    1.058
    Zustimmungen:
    0
    Ort:
    Schmitten
    Fahrzeugtyp:
    120i
    Vorname:
    Dennis
    So bei mir ist es auch weg Auto hat en total reset erhalten und wurde neu codiert.
     
Thema:

Probleme mit HiFi/Navi Business bei warmen Temperaturen

Die Seite wird geladen...

Probleme mit HiFi/Navi Business bei warmen Temperaturen - Ähnliche Themen

  1. 116i Probleme über Probleme

    116i Probleme über Probleme: Hallo Freunde und Leidens genossen. Ich habe mir vor ca. 6 Monaten einen Wunderschönen 116i gekauft, es war quasi Liebe auf den ersten Blick. Da...
  2. Wie lange braucht der N52 im Winter um auf Temperatur zu kommen?

    Wie lange braucht der N52 im Winter um auf Temperatur zu kommen?: Hi, eine Frage an diejenigen unter euch, die mit einer Öltemperaturanzeige gesegnet sind :roll::mrgreen:: Wie lange braucht die Kiste denn im...
  3. E87 Navi Business CIC Mid bluetooth iphone musik stream geht nicht

    E87 Navi Business CIC Mid bluetooth iphone musik stream geht nicht: Hey Leute, in meinem E87 mit Navi Business CIC Mid funktioniert die Wiedergabe von Musik nicht mehr über Bluetooth. Was gibt es für Möglichkeiten?
  4. [E8x] Dynavin Navi Nachrüsten

    Dynavin Navi Nachrüsten: hat da schon einer erfahrungen mit gemacht oder kennt einer einen? sieht wie ich finde ganz nett aus würde gerne wissen ob die software nicht...
  5. [F2x] Gibt es immer noch Bluetooth Probleme mit IOS 10

    Gibt es immer noch Bluetooth Probleme mit IOS 10: Nachdem Update auf IOS 10 hatte ich nach einiger ZeitBluetooth Probleme mit dem Connected Drive (Meiner ist BJ 11/2015 großes Navi mit Connected...