[E82] Probleme mit Hankook S1Evo

Diskutiere Probleme mit Hankook S1Evo im Sommerreifen Forum im Bereich Reifen & Felgen am 1er BMW; Tach Tach zusammen, hab jetzt seit einiger Zeit den Hankook S1 Evo auf meinem 135i drauf vorne 215/35-19 und hinten 245/30-19 hab ja...

  1. #1 TomTom26, 09.07.2013
    TomTom26

    TomTom26 1er-Fahrer(in)

    Dabei seit:
    30.12.2011
    Beiträge:
    122
    Zustimmungen:
    0
    Ort:
    Oberbayern
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Thomas
    Tach Tach zusammen,

    hab jetzt seit einiger Zeit den Hankook S1 Evo auf meinem 135i drauf

    vorne 215/35-19 und hinten 245/30-19

    hab ja bisher einiges gutes über den Reifen gelesen, bin aber selbst nicht begeistert.

    Fahre momentan den vorgeschriebenen Luftdruck von Hankook
    vorne 3.3Bar hinten 3.1Bar.

    finde der Reifen fährt sich etwas schwammig und der Grip beim Beschleunigen lässt auch sehr zu wünschen übrig.... da blinkt selbst bei trockener strasse im 3. Gang noch das DSC hin und wieder...

    was fährt ihr Luftdruck? kann jemand das verhalten bestätigen?

    Hatte vorher Conti Reifen .. weis jetzt die bezeichnung nicht genau..
    aber der unterschied ist enorm...
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 CSchnuffi5, 09.07.2013
    CSchnuffi5

    CSchnuffi5 1er-Fanatiker(in)

    Dabei seit:
    03.10.2011
    Beiträge:
    3.664
    Zustimmungen:
    6
    Ort:
    Unterfranken + Leipzig
    Fahrzeugtyp:
    123d
    Vorname:
    André
    Spritmonitor:
    Vorne viel zu Viel drauf.

    Vorne kannste locker 0,7-0,8 Bar weniger drauf machen
    Hinten is auch zu viel aber hier reichen 0,4-0,5 Bar weniger
     
  4. #3 Mysterikum, 09.07.2013
    Mysterikum

    Mysterikum 1er-Liebhaber(in)

    Dabei seit:
    07.06.2010
    Beiträge:
    1.211
    Zustimmungen:
    78
    Ort:
    Nahe Nürnberg
    Fahrzeugtyp:
    M240i Coupé
    Motorisierung:
    M240i
    Modell:
    Coupé (F22)
    Baujahr:
    08/2016
    Vorname:
    Denny
    Wieviel Km hast du die Reifen schon eingefahren ?
     
  5. #4 TomTom26, 09.07.2013
    TomTom26

    TomTom26 1er-Fahrer(in)

    Dabei seit:
    30.12.2011
    Beiträge:
    122
    Zustimmungen:
    0
    Ort:
    Oberbayern
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Thomas
    würd sagen so 300km
     
  6. #5 Mysterikum, 09.07.2013
    Mysterikum

    Mysterikum 1er-Liebhaber(in)

    Dabei seit:
    07.06.2010
    Beiträge:
    1.211
    Zustimmungen:
    78
    Ort:
    Nahe Nürnberg
    Fahrzeugtyp:
    M240i Coupé
    Motorisierung:
    M240i
    Modell:
    Coupé (F22)
    Baujahr:
    08/2016
    Vorname:
    Denny
    Dann ist's normal. Meine V12 haben ~1000km gebraucht bis sie richtig Grip hatten. Teilweise ging das DSC im 6. Gang bei 100 km/h + Vollgas an :narr:
     
  7. #6 TomTom26, 09.07.2013
    TomTom26

    TomTom26 1er-Fahrer(in)

    Dabei seit:
    30.12.2011
    Beiträge:
    122
    Zustimmungen:
    0
    Ort:
    Oberbayern
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Thomas
    was 1000km einfahren ? da waren meine moped reifen ja schon immer wieder drunten :)
     
  8. #7 Mysterikum, 09.07.2013
    Mysterikum

    Mysterikum 1er-Liebhaber(in)

    Dabei seit:
    07.06.2010
    Beiträge:
    1.211
    Zustimmungen:
    78
    Ort:
    Nahe Nürnberg
    Fahrzeugtyp:
    M240i Coupé
    Motorisierung:
    M240i
    Modell:
    Coupé (F22)
    Baujahr:
    08/2016
    Vorname:
    Denny
    Ja echt extrem :D.
     
  9. #8 chris40611, 15.07.2013
    chris40611

    chris40611 Guest

    ich fahre die v12 mit 2,4 vorne und 2,6 hinten ..
    funktioniert ganz gut ..

    was mich nur stört, ist dass die reifen vorne ziemlich schnell abbauen wenns man heis her geht .. (alá nordschleifen)

    für vorne bräuchte ich noch was rennstreckentauglicheres ..
    hinten haben die mehr als genug grip (in verbindung mit meinem sperr-diff)
     
  10. provo

    provo 1er-Fanatiker(in)

    Dabei seit:
    22.09.2011
    Beiträge:
    3.466
    Zustimmungen:
    176
    Ort:
    Mühlacker und Offenburg
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Andi
    Luftdruck ist viel zu Hoch. 2,6bar Kalt ist das Maximum. Man kann aber auch 2,3 oder so fahren. Hatte mit denen bisher immer auf dem 1. Kilometer guten Grip, weil die Strecke vom Reifenhändler zu mir nach Hause ist meine "Hauslandstraße" und ich fahr die immer sportlich.
     
  11. #10 alpinweisser_120d, 16.07.2013
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.967
    Zustimmungen:
    567
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    naja jb4 dps und llk mit map 5 regeln hald...
     
  12. joe266

    joe266 Guest

    mich würde mal interessieren, wie die Reifenhersteller auf solche Werte kommen. > 3 Bar? Das kann ja nur unfahrbar sein :swapeyes_blue:
     
  13. provo

    provo 1er-Fanatiker(in)

    Dabei seit:
    22.09.2011
    Beiträge:
    3.466
    Zustimmungen:
    176
    Ort:
    Mühlacker und Offenburg
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Andi
    das ist bestimmt nicht die Empfehlung sondern m i t Sicherheit dee erlaubte maximal wert
     
  14. #13 marcwolfgang, 19.07.2013
    marcwolfgang

    marcwolfgang 1er-Fan

    Dabei seit:
    17.05.2011
    Beiträge:
    823
    Zustimmungen:
    0
    Ort:
    Saarland
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Vorname:
    Marc
    Spritmonitor:
    Hankook wäre dass letzte an Reifen welche ich fahren würde.
    Michelin, Good Year,Uni Royal oder Continental sind und bleiben die Besten.
     
  15. #14 Mysterikum, 19.07.2013
    Mysterikum

    Mysterikum 1er-Liebhaber(in)

    Dabei seit:
    07.06.2010
    Beiträge:
    1.211
    Zustimmungen:
    78
    Ort:
    Nahe Nürnberg
    Fahrzeugtyp:
    M240i Coupé
    Motorisierung:
    M240i
    Modell:
    Coupé (F22)
    Baujahr:
    08/2016
    Vorname:
    Denny
    Die Berechnen das mit der maximalen Beladung und VMax. BMWUA hat da mal eine schöne Berechnung gemacht.
     
  16. joe266

    joe266 Guest

    ah ok, gut zu wissen. Ich bin heute mit meinen Hankook V12 mit 250 über die AB gedonnert.... ich weiß nicht, was ihr gegen die Hankooks habt. Absolut Spurtreu und keinerlei schwimmen :eusa_snooty:
     
  17. provo

    provo 1er-Fanatiker(in)

    Dabei seit:
    22.09.2011
    Beiträge:
    3.466
    Zustimmungen:
    176
    Ort:
    Mühlacker und Offenburg
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Andi
    Ich kann das nicht verstehen. Der S1 Evo ist einer der besten UHP Reifen, Sorry aber der SportContact 5P geht garnicht, der ist in der Performance dem Hankook aufjedenfall unterlegen, Uni Royal? Nassgrip sollen die gut sein, mehr aber nicht. Der Michelin Pilot Super Sport macht bekanntlich auch Probleme.

    Der Hankook funktioniert von 7mm Profil bis 1mm Profil immer Gut, baut nicht merklich ab im Trockengrip und bei Nässe muss man sich auch kaum Einschränken. Lenkpräzision ist verdammt scharf, der Wagen läuft selbst bei 250 Narrensicher Geradeaus. Also in 225/40R18 auf ner 8 Zoll Felge bei mittlerweile wenige extremen Spur und Sturz Setup wirklich ein absolut Souveräner Reifen. Ja aber ich sehe schon in dir Schreits Hoch: China Dreck, blabla.
     
  18. #17 marcwolfgang, 19.07.2013
    Zuletzt bearbeitet: 19.07.2013
    marcwolfgang

    marcwolfgang 1er-Fan

    Dabei seit:
    17.05.2011
    Beiträge:
    823
    Zustimmungen:
    0
    Ort:
    Saarland
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Vorname:
    Marc
    Spritmonitor:
    Ich kenne Hankook nur vom Smart forfour.
    Und die waren übelst laut und Verschleißanfällig.
    Aber vielleicht hat sich da ja einiges getan..........

    Trotzdem möchte ich die Straße nicht zähmen:lol:
    Aber im Punkt Verschleiß brauchst mit Hankook nicht anzufangen.
     
  19. #18 atzenhainer, 19.07.2013
    atzenhainer

    atzenhainer 1er-Fan

    Dabei seit:
    09.02.2012
    Beiträge:
    624
    Zustimmungen:
    0
    Ort:
    Mittelhessen
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vorname:
    Alexander
    Hankook ist seit einiger Zeit Erstausrüster bei vielen BMW Modellen. Dazu sind die Ausrüster der DTM. Mittlerweile kann man den Hersteller in einem Atemzug mit Conti, Pirelli, Goodyear, etc. nennen.
    Ich persönlich fahre schon seit mehr als 200000km ausschließlich Hankook Reifen. Aktuell den Evo S1 v2 in 215/245 und bin mehr als zufrieden. Da habe ich bei den sogenannten Premiumherstellern wesentlich größere Probleme gehabt.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Carjoe

    Carjoe 1er-Fan

    Dabei seit:
    25.01.2012
    Beiträge:
    515
    Zustimmungen:
    6
    Ort:
    Rhoihesse
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    07/2008
    Vorname:
    Jörg
    Meine Hankook waren am Anfang auch bei höheren Geschwindigkeiten sehr schwammig und unruhig zu fahren..mittlerweile aber alles super! Auch bei Geschwindigkeiten um die 270 läuft der spurstabil gradaus ohne auch nur den Ansatz eines Wacklers zu haben! :daumen:

    Vom Grip her auch super. Ich muss es provozieren über die Kupplung um Schlupf zu bekommen auch aus engen Ecken heraus!
     
  22. #20 Bastuck, 19.07.2013
    Bastuck

    Bastuck 1er-Fahrer(in)

    Dabei seit:
    03.11.2011
    Beiträge:
    286
    Zustimmungen:
    0
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Spritmonitor:
    wieviel km musstest du fahren damit das schwammige weg war??? meine v12 sind bei 200 wie ein schiff bei wellengang ( ca 1000km drauf) da waren mir die RFL viel lieber vom schwammigen her...hoffe das legt sich in nächster zeit..sonst kauf ich mir nie wieder hankooks:haue:
     
Thema: Probleme mit Hankook S1Evo
Die Seite wird geladen...

Probleme mit Hankook S1Evo - Ähnliche Themen

  1. Probleme mit USB Verbindung

    Probleme mit USB Verbindung: Hallo Leute, bin neu hier. :) Habe mir letzte Woche Donnerstag einen BMW 116i Bj 11/2013 geholt und bin mit dem Auto bis jetzt echt zufrieden,...
  2. [E87] Probleme mit den Lautsprechern

    Probleme mit den Lautsprechern: Hallo liebe Community, ich habe folgendes Problem: Ausgangsbasis E87 6/2011 Stereo - es wurden bisher die Lautsprecher auf Hifi Hoch und Mittel,...
  3. [F21] Probleme Navi Prof. (NBT) mit iPhone verbinden (mit VIDEO)

    Probleme Navi Prof. (NBT) mit iPhone verbinden (mit VIDEO): Servus, ich bekomme keine stabile Verbindung zwischen meinem Navi Professional und meinem iPhone 6 über die USB Buchse in der Mittelarmlehne hin....
  4. [E87] Probleme nach Tieferlegung

    Probleme nach Tieferlegung: Hallo, um es kurz zu machen, vorgestern habe ich das Fahrwerk (Vogtland Gewindefahrwerk) an der VA verbaut, hat alles reibungslos geklappt, nix...
  5. E82 Fensterheber Probleme / anlernen klappt nicht

    E82 Fensterheber Probleme / anlernen klappt nicht: Hallo, eins vorweg: die Suchfunktion habe ich benutzt und auch viel gelesen, aber nichts von alledem funktioniert so wie es soll. Und den Weg zu...