Probleme mit gewindefahrwerk

Diskutiere Probleme mit gewindefahrwerk im Tuning E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hi hab seid mittwoch ein kw-V2 drin und eingentlich sehr zufrieden vom fahren her ist es a traum liegt sehr gut in die kurven:wink: Wenn da nicht...

  1. #1 misterx, 09.05.2010
    Zuletzt bearbeitet: 09.05.2010
    misterx

    misterx 1er-Liebhaber(in)

    Dabei seit:
    17.07.2006
    Beiträge:
    1.228
    Zustimmungen:
    0
    Ort:
    Münchberg
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    07/2006
    Vorname:
    Marc
    Hi hab seid mittwoch ein kw-V2 drin und eingentlich sehr zufrieden vom fahren her ist es a traum liegt sehr gut in die kurven:wink: Wenn da nicht ein problem wäre und zwar hab ich ein kommisches geräusch denke das es von der VA kommt ( KLONGT immer so wie wenn sich was verdreht und dann wieter springt.....:crybaby: ) is aber auf der VA & HA auf TÜV masse ( tiefstes mass eingestellt) noch was zu na geräusch denke das es besonders nach kurven kommt.Kann doch nicht sein oder ?? Hab es von meinem haus tunner einbauen lassen is sehr zuverlässig,und mei :icon_smile: meinte alles richtig eingebaut und jetzt was könnte es sein???
    Hab auch schon spur & sturz einstellen lassen !des streest mich scho bissel.
    Des geräusch is finde ich gestern nacht sehr extrem gewessen was tagsüber nicht so schlimm war kann mich auch täuschen, könnte es an der temp liegen waren gestern nacht nur 2° C..... Hab gelesse´n das KW probleme mit die dämpfer hat!!!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Sebastian7, 09.05.2010
    Sebastian7

    Sebastian7 1er-Fanatiker(in)

    Dabei seit:
    19.07.2009
    Beiträge:
    3.235
    Zustimmungen:
    1
    Ort:
    Eifel / Mosel
    Schleift vllt was bei dir?
    War bei mir z.B.,allerdings V3, nur auf einer Seite hinten..

    Dieser Gong oder Klong is nicht gut, kann ja dann nur vom Dämpfer kommen?!

    SChöne SCheiße..
     
  4. #3 misterx, 09.05.2010
    misterx

    misterx 1er-Liebhaber(in)

    Dabei seit:
    17.07.2006
    Beiträge:
    1.228
    Zustimmungen:
    0
    Ort:
    Münchberg
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    07/2006
    Vorname:
    Marc
    ja könnte scho sein aber wieso? bin gerade mal ca 100km gefahren :evil: und wie schon gesagt hab scho spur & sturz einstellen lassen!!!! jetzt wenn !? wenn ich neu dämpfer bekomme alles nochmal einstellen lassen!!! wer zahlt mir des??? is doch a witz des ganze. Hätte ich nur des M-fahrwerk mit die H&R federn drin gelassen:angry::angry: naja fehler sind da um sa zumachen.......
     
  5. #4 Sebastian7, 09.05.2010
    Sebastian7

    Sebastian7 1er-Fanatiker(in)

    Dabei seit:
    19.07.2009
    Beiträge:
    3.235
    Zustimmungen:
    1
    Ort:
    Eifel / Mosel
    komisch, hast du nach dem Einbau mit dem Chef keine Probefahrten gemacht?

    Aber ärgerlich ist das, trotzdem wenn alles läuft wirste sicher zufrieden sein mit KW.. würd gern ma das V2 testen..
    aus welcher Ecke kümmst?
     
  6. #5 cl-130i, 09.05.2010
    cl-130i

    cl-130i 1er-Interessent(in)

    Dabei seit:
    01.10.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Marc !

    Das macht unser KW Street Comfort auch, aber nur bei Querfugen wenn beide Räder gleichzeitig einfedern. Scheint an den Dämpfern zu liegen.

    Gruss, Claus
     
  7. #6 misterx, 09.05.2010
    misterx

    misterx 1er-Liebhaber(in)

    Dabei seit:
    17.07.2006
    Beiträge:
    1.228
    Zustimmungen:
    0
    Ort:
    Münchberg
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    07/2006
    Vorname:
    Marc
    Kann doch net sein oder? Wenn des so gehört rüst ich wieder auf M-fahrwerk mit H & R federn um.....:twisted: aber denk net das geräusch so gehört!! denk es könnte a von die pendelstützen kommen mal schauen was mei :icon_smile: sagt mach morgen gleich an termine mit na aus....

    Komme aus oberfranken nähe Bayreuth,Hof
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 misterx, 10.05.2010
    misterx

    misterx 1er-Liebhaber(in)

    Dabei seit:
    17.07.2006
    Beiträge:
    1.228
    Zustimmungen:
    0
    Ort:
    Münchberg
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    07/2006
    Vorname:
    Marc
    Problem gelöst die stabis waren nicht richtig festgezogen warum auch immer:evil::evil::evil:
     
  10. Junior

    Junior 1er-Profi

    Dabei seit:
    22.01.2008
    Beiträge:
    2.865
    Zustimmungen:
    21
    Fahrzeugtyp:
    M135i
    Modell:
    Hatch (F21)
    Hi

    Hab seit Sonntag das gleiche Problem :evil:! Morgen wird nachgeschaut was es ist. Hoffe es ist nix größeres.

    Gruß
    Alex
     
Thema:

Probleme mit gewindefahrwerk

Die Seite wird geladen...

Probleme mit gewindefahrwerk - Ähnliche Themen

  1. Gewindefahrwerk oder Sperrdifferential - Was zuerst?

    Gewindefahrwerk oder Sperrdifferential - Was zuerst?: Moin! Ich fahre einen E81 120d mit M-Paket (BJ 2011) und möchte sowohl ein Gewindefahrwerk als auch ein LSD einbauen. Das Gewindefahrwerk wird...
  2. St X Gewindefahrwerk-Federn klappern

    St X Gewindefahrwerk-Federn klappern: Servus Leute, hab seit ca. 2 tsd Km das Fahrwerk in meinem e82 und bin damit eigentlich sehr zufrieden. Doch seit ein paar Tagen klappern die...
  3. Schnitzer RS Gewindefahrwerk / Breyton Fascinate 19 Zoll

    Schnitzer RS Gewindefahrwerk / Breyton Fascinate 19 Zoll: [ATTACH] [ATTACH]
  4. Suche Gewindefahrwerk für e82 135i

    Suche Gewindefahrwerk für e82 135i: Hallo, wie der Titel schon sagt Suche ich ein Gewindefahrwerk für meine e82 135i. Hatte an ein ST XA / XTA oder an ein KW V2 gedacht, evtl. auch...
  5. [E87] Fragen / Probleme beim Einbau Alpine Nachrüstkit

    Fragen / Probleme beim Einbau Alpine Nachrüstkit: Hallo zusammen, ich habe mir das Alpine Nachrüstkit für meinen E87 FL Bj 2011 mit Navi Business bestellt. Derzeit schlag ich mich mit dem Einbau...