Probleme mit Distanzscheiben

Diskutiere Probleme mit Distanzscheiben im BMW 1er M Coupé Forum im Bereich Informationen zu M-Modellen; Hallo Zusammen Habe heute über Mittag 4x10mm Distanzscheiben montiert. Nach der Montage schienen die Räder spiel zu haben bzw Steuerrad...

  1. BMW_1M

    BMW_1M 1er-Fahrer(in)

    Dabei seit:
    05.12.2011
    Beiträge:
    65
    Zustimmungen:
    0
    Ort:
    Züri
    Fahrzeugtyp:
    1er M Coupé
    Vorname:
    Oliver
    Hallo Zusammen
    Habe heute über Mittag 4x10mm Distanzscheiben montiert. Nach der Montage schienen die Räder spiel zu haben bzw Steuerrad "vibrierte" zwischen 100 und 130 km/h obwohl die Räder sauber ausgewuchtget wurden. Das nervt massiv. Hat hier Jemand ähnliche Erfahrung gemacht? Habe die Distanzen nun wieder zurückmontiert :-(( Bin Euch für jeden Tipp dankbar.
     
  2. BMWUA

    BMWUA 1er-Fanatiker(in)

    Dabei seit:
    26.08.2008
    Beiträge:
    4.495
    Zustimmungen:
    45
    Ort:
    Nordeifel
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Wenn die Anlageflächen nicht 105%ig sauber waren und minimal Dreck oder Rost
    dazwischen kommt, dann wackelt es. Ausserdem gibt es durchaus schnell
    Probleme, wenn die Zentrierung nicht 100%ig spielfrei ist. Dann hast Du auch noch einen Höhenschlag.
    Das mit den Verbreiterungen ist ein recht heikles Thema. Liest man in jedem Forum, dass die Leute nach der Montage Probleme mit der Zentrizität & Planheit haben und dann ein Vibrieren in der Lenkung oder gar Karosserie.
    Es reichen hier schon 1/2mm und die ganze Kiste fährt wie ein Sack Paranüsse!
     
  3. Nikko

    Nikko 1er-Fahrer(in)

    Dabei seit:
    06.11.2011
    Beiträge:
    372
    Zustimmungen:
    0
    Ort:
    AG
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Komisch habe die selben Distanzen und keine Unwucht. Ev. die Räder bei einem anderen auswuchten, oder ist es weg ohne die Distanzen?
     
  4. #4 DH-Ontour, 06.03.2012
    DH-Ontour

    DH-Ontour 1er-Fan

    Dabei seit:
    11.07.2011
    Beiträge:
    653
    Zustimmungen:
    62
    Ort:
    Ahr-Eifel
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Baujahr:
    06/2012
    Vorname:
    Herbert
    ... habe zwar "nur" Erfahrung mit Z4-Distanzen, aber eine solche Unwucht liegt garantiert nicht an den Scheiben!!! Das kommt woanders her! Ich vermute, dass die Scheiben nicht richtig "saßen", vielleicht minimal verkantet? Kann passieren - selbst bei solchen mit Mittenzentrierung! Vielleicht war auch etwas Dreck darunter geblieben!??? Gingen die Schrauben leicht? Wäre auch ein Hinweis. Und war das Vibrieren nach dem Rücktausch wieder weg? Oder immer noch da? -> Sind alle Trimmgewichte noch da?

    Ansonsten bleibt Dir nur eins: Mach' das mal richtig sauber und kontrolliere penibel, ob die Scheiben richtig sitzen, sie müssen sich auf der Nabe noch leicht bewegen lassen! Und dann vibriert auch nichts mehr! Ich fahre auf meinem Z4 seit 6 Jahren Scheiben, die werden 1x p.a. kontrolliert und saubergemacht, ich hatte noch nie ein Problem damit!

    Grüße, Herbert
     
  5. BMW_1M

    BMW_1M 1er-Fahrer(in)

    Dabei seit:
    05.12.2011
    Beiträge:
    65
    Zustimmungen:
    0
    Ort:
    Züri
    Fahrzeugtyp:
    1er M Coupé
    Vorname:
    Oliver
    Vielen Dank für Eure Tipps - nach der de-Montage fuhr die Kiste wieder ruhig. Heute nehme ich einen 2ten Anlauf unter Berücksichtigung von Euren Tipps, ich hoffe jetzt kommts gut!

    @Nikko - Was hast Du den für Scheiben montiert? MM & Hersteller?
     
  6. Nikko

    Nikko 1er-Fahrer(in)

    Dabei seit:
    06.11.2011
    Beiträge:
    372
    Zustimmungen:
    0
    Ort:
    AG
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    10mm pro Seite von Powertech. Hatte zuerst 15mm, ist allerdings zu knapp mit der Fzg.-Tiefe und der original Reifendimension.
     
  7. VO 1M

    VO 1M 1er-Fan

    Dabei seit:
    13.09.2011
    Beiträge:
    510
    Zustimmungen:
    0
    Fahrzeugtyp:
    1er M Coupé
    Ich hatte auch vibratiomen mit die Winterräder und 12mm Distanzen. Jetzt mit Sommerreifen ohne Distanzen ist esvwieder i.O. (und die winterräder waren frisch gewuchtet)
    Einen Grund um keine Winterräder mehr zu fahren :D
     
  8. #8 ///M-otion, 10.03.2012
    ///M-otion

    ///M-otion 1er-Fahrer(in)

    Dabei seit:
    22.10.2011
    Beiträge:
    240
    Zustimmungen:
    0
    Fahrzeugtyp:
    1er M Coupé
    :daumen:
     
  9. BMW_1M

    BMW_1M 1er-Fahrer(in)

    Dabei seit:
    05.12.2011
    Beiträge:
    65
    Zustimmungen:
    0
    Ort:
    Züri
    Fahrzeugtyp:
    1er M Coupé
    Vorname:
    Oliver
    Dito - genau dieselben draufgemacht, beide male Lenkrad unruhig zwischen 120 und 130 kmh! Dähler meinte eine Sache vom Zentrierrad, bei ihm funktionieren Distanzen. Na ja, ich denke ein letzter Versuch Wert!?
     
  10. #10 Türlich, 17.01.2013
    Türlich

    Türlich 1er-Interessent(in)

    Dabei seit:
    21.12.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo zusammen. Fährt jemand zufällig die Kombination mit 10mm pro Rad vorne und 12mm pro Rad hinten?
    Distanzscheiben sind von H&R.
    Funktionieren die Teile ohne Vibrationen in der Lenkung und auch von der Freigängigkeit her?
     
  11. #11 Raldi-23, 17.01.2013
    Raldi-23

    Raldi-23 1er-Fahrer(in)

    Dabei seit:
    19.06.2010
    Beiträge:
    388
    Zustimmungen:
    0
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Ich fahr die Kombi ohne Probleme:daumen:
     
  12. T1erM

    T1erM 1er-Fahrer(in)

    Dabei seit:
    29.09.2012
    Beiträge:
    100
    Zustimmungen:
    0
    Ort:
    Norddeutschland
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    10/2011
    Vorname:
    Tim
    Ich auch. Beim Einlenken knarzt es vorne ein wenig. Nix dramatisches meine ich.
     
  13. #13 Raldi-23, 17.01.2013
    Raldi-23

    Raldi-23 1er-Fahrer(in)

    Dabei seit:
    19.06.2010
    Beiträge:
    388
    Zustimmungen:
    0
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    @T1erM
    hast du die von BMW veränderten Radhausschalen drin, die für mehr Beinfreiheit sorgen.
     
  14. T1erM

    T1erM 1er-Fahrer(in)

    Dabei seit:
    29.09.2012
    Beiträge:
    100
    Zustimmungen:
    0
    Ort:
    Norddeutschland
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    10/2011
    Vorname:
    Tim
    Nein hab ich noch nicht. Sollte ich vielleicht mal wechseln.
     
  15. #15 Christian Schäfer, 17.01.2013
    Christian Schäfer

    Christian Schäfer 1er-Interessent(in)

    Dabei seit:
    16.11.2012
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    Velbert
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    07/2011
    Vorname:
    Christian
    Sind das verschiedene teilenummern?die radhausschalen?
     
  16. #16 alpinweisser_120d, 17.01.2013
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    17.026
    Zustimmungen:
    634
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    10mm? der überstand an der radnarbe ist doch höher.
    wenn eine zentrierung vorhanden ist, dann kann die platte nicht plan aufliegen.
    bei meinen 12ern hab ich absolut kein problem.
     
  17. T1erM

    T1erM 1er-Fahrer(in)

    Dabei seit:
    29.09.2012
    Beiträge:
    100
    Zustimmungen:
    0
    Ort:
    Norddeutschland
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    10/2011
    Vorname:
    Tim
    Sollte auch mit 10mm pro Seite kein Problem sein
     
  18. #18 Türlich, 17.01.2013
    Türlich

    Türlich 1er-Interessent(in)

    Dabei seit:
    21.12.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Die 10/12mm Distanzscheiben H&R haben nur eine einfache Mittenzentrierung für die Felge ? Ergo müssten die 10mm auch plan aufliegen oder?
     
  19. #19 sta-rr 320, 17.01.2013
    sta-rr 320

    sta-rr 320 1er-Fan

    Dabei seit:
    21.08.2011
    Beiträge:
    516
    Zustimmungen:
    126
    Ort:
    Ammersee
    Fahrzeugtyp:
    M2 Coupé
    Vorname:
    Sven
    ich fahre die 10er H&R Scheiben rundum und habe keine Probleme mit unwucht
     
  20. ak2009

    ak2009 1er-Fahrer(in)

    Dabei seit:
    09.12.2012
    Beiträge:
    154
    Zustimmungen:
    1
    Ort:
    München
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    04/2012
    Vorname:
    Alex
    habe im Winter hinten von H&R die 15mm Platten verbaut....macht soweit keine Probleme...

    Allerdings ist das Fahren bei dem Wetter mit Schnee schon gut nervig...
     
Thema: Probleme mit Distanzscheiben
Besucher kamen mit folgenden Suchen
  1. probleme mit distanzscheiben

    ,
  2. spurverbreiterung ohne zentrierung

    ,
  3. bmw 1er erfahrungwn mit distanzscheiben

    ,
  4. blackline spurverbreiterung Erfahrungen,
  5. unruhige lenkung durch spurplatten ,
  6. spurplatte mit zentrierung passt nicht auf nabe,
  7. spurverbreiterung mittenzentrierung,
  8. bmw 1er m coupe spurverbreiterung?,
  9. spurverbreiterung probleme,
  10. hr spurverbreiterung Vibrationen ,
  11. bmw 1er m coupe distanzscheiben forum,
  12. probleme durch spurverbreiterung,
  13. spurverbreiterung Keramik,
  14. mit spurverbreiterung immer probleme,
  15. bmw spurplatten probleme,
  16. spurplatten wiki
Die Seite wird geladen...

Probleme mit Distanzscheiben - Ähnliche Themen

  1. [E88] Distanzscheiben 135i Cabrio

    Distanzscheiben 135i Cabrio: Hallo, Ich fahre vorne 215/40R18 35Y und hinten 245/35R18 35Y. Kann mir jemand sagen, welche Distanzscheiben bzw. welche Dicke hier ohne zu...
  2. E88 125i mit Performance 313 + Distanzscheiben?

    E88 125i mit Performance 313 + Distanzscheiben?: Hallo, habe mir für mein E88 Cabrio einen Satz originaler Performance 313 Räder in 18" angeschafft. Weiss jemand, ob ich bei diesem Radsatz (215...
  3. [E87] Fragen / Probleme beim Einbau Alpine Nachrüstkit

    Fragen / Probleme beim Einbau Alpine Nachrüstkit: Hallo zusammen, ich habe mir das Alpine Nachrüstkit für meinen E87 FL Bj 2011 mit Navi Business bestellt. Derzeit schlag ich mich mit dem Einbau...
  4. [E81] Zwei Probleme nach Alpine Nachrüstsatz Einbau

    Zwei Probleme nach Alpine Nachrüstsatz Einbau: Hallo, Ich habe selbst bei meinem E81 Baujahr 2010 das Alpine Kit eingebaut, es funktioniert soweit auch alles. Problem 1: Ich bekomme beim...
  5. Probleme mit USB Verbindung

    Probleme mit USB Verbindung: Hallo Leute, bin neu hier. :) Habe mir letzte Woche Donnerstag einen BMW 116i Bj 11/2013 geholt und bin mit dem Auto bis jetzt echt zufrieden,...