Probleme mit der Start/Stop Funktion

Diskutiere Probleme mit der Start/Stop Funktion im BMW 116d Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Halli Hallo! Seit ein paar Tagen habe ich Probleme mit meiner Start/Stop Funktion... die funktioniert einfach nicht... ich muss dazu sagen, ich...

  1. Sage

    Sage 1er-Fahrer(in)

    Dabei seit:
    20.09.2009
    Beiträge:
    378
    Zustimmungen:
    0
    Ort:
    Köln
    Fahrzeugtyp:
    116d (FL)
    Vorname:
    Aileen
    Halli Hallo!

    Seit ein paar Tagen habe ich Probleme mit meiner Start/Stop Funktion... die funktioniert einfach nicht... ich muss dazu sagen, ich schalte sie immer sobald ich losfahre aus, doch wenn ich mal sehe, dass ich an eine rote Ampel komme, schalte ich sie vorher wieder ein-

    (ich achte immer schön darauf, dass ich noch über 20km/h fahre, weil da ja irgendwie die Grenze ist, wenn man langsamer fährt, wird der Knopfdruck ignoriert...)

    - um die Umwelt zu schonen ;)

    Wie auch immer - das stört mich total- Ich weiß auch nicht ob es nicht vielleicht einfach nur an einer falschen Bedienweise meinerseits liegt... sonst würde ich einfach mal bei BMW vorbeischauen und dort nachfragen... aber bevor ich das tue, vielleicht weiß von euch einer Rat

    :blumen:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Christoph, 16.12.2009
    Christoph

    Christoph 1er-Guru

    Dabei seit:
    04.06.2007
    Beiträge:
    8.642
    Zustimmungen:
    0
    Ort:
    Nähe von Bonn
    Es ist kälter als 3°... Dann schaltet der Motor nicht ab.
     
  4. Sage

    Sage 1er-Fahrer(in)

    Dabei seit:
    20.09.2009
    Beiträge:
    378
    Zustimmungen:
    0
    Ort:
    Köln
    Fahrzeugtyp:
    116d (FL)
    Vorname:
    Aileen
    Ach Christoph..... wenn ich dich nicht hätte, fettes danke!!!:blumen:

    *hät ich ja auch drauf kommen können*

    Und dann hab ich gleich noch eine Frage, etwas Topic-Fremd aber wayne interessiert's...

    Wenn ich den Tankdeckel nicht richtig schließe, zeigt das Auto dann an, dass der Kofferraum nicht richtig zu ist????? :-s
     
  5. #4 Christoph, 16.12.2009
    Christoph

    Christoph 1er-Guru

    Dabei seit:
    04.06.2007
    Beiträge:
    8.642
    Zustimmungen:
    0
    Ort:
    Nähe von Bonn
    Nicht das ich wüsste, hab ich aber auch noch nicht getestet.
     
  6. Sage

    Sage 1er-Fahrer(in)

    Dabei seit:
    20.09.2009
    Beiträge:
    378
    Zustimmungen:
    0
    Ort:
    Köln
    Fahrzeugtyp:
    116d (FL)
    Vorname:
    Aileen
    Hmmm... ich teste das morgen nochmal in Ruhe^^

    Aber danke schonmal!
     
  7. #6 Küstenflitzaa, 16.12.2009
    Küstenflitzaa

    Küstenflitzaa 1er-Fan

    Dabei seit:
    20.08.2009
    Beiträge:
    665
    Zustimmungen:
    0
    Ort:
    Nordenham
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Fabian
    Wegen diesen < 3°c Außentemperatur ärger ich mich auch jedes mal, ich lass die Start/Stop Automatik permanent an - wenn ich merk ich muss länger als 3 sekunden warten lass ich sie Aktiv werden, wenn nicht bleib ich einfach auf Kupplung. Bin da aber auch erst drauf gekommen als es ein Tag wieder wärmer war :)

    Würd da am liebsten noch die Und-Oder-schaltung von der Komponente erweitern, in dem ein Sensor anzeigt Motor >75°c (also Kühlwasser und Öl)

    Ein warmer Motor wird schließlich immer anspringen.


    @Sage Geiles Schwarz hast du an deinem 1er :icon_smile:
     
  8. Sage

    Sage 1er-Fahrer(in)

    Dabei seit:
    20.09.2009
    Beiträge:
    378
    Zustimmungen:
    0
    Ort:
    Köln
    Fahrzeugtyp:
    116d (FL)
    Vorname:
    Aileen
    Echt? Du bleibst immer auf der Kupplung? Das ist aber nich gut Fabian :?

    Ich hab mich schon kaputt geärgert... So nach dem Motto: Ich wusste das die Start/Stop Funktion nochmal Probleme macht:motz::motz: :rolleyes: naja...

    ach ja danke- das schwarz ist ne Mischung aus Dreck und Staub :icon_razz:
     
  9. #8 Bender82, 16.12.2009
    Bender82

    Bender82 1er-Guru

    Dabei seit:
    04.05.2009
    Beiträge:
    7.101
    Zustimmungen:
    32
    Ort:
    Köln
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    06/2014
    Vorname:
    Markus
    Spritmonitor:
    Er hat doch geschrieben wenns nicht länger als 3 Sekunden dauert...
     
  10. #9 Salzbaron, 16.12.2009
    Salzbaron

    Salzbaron 1er-Fan

    Dabei seit:
    29.04.2009
    Beiträge:
    581
    Zustimmungen:
    0
    Fahrzeugtyp:
    116d (FL)
    Spritmonitor:
    Die Farbe heißt Winterschwarz - habe ich auch. \:D/
     
  11. Sage

    Sage 1er-Fahrer(in)

    Dabei seit:
    20.09.2009
    Beiträge:
    378
    Zustimmungen:
    0
    Ort:
    Köln
    Fahrzeugtyp:
    116d (FL)
    Vorname:
    Aileen
    Ja ist ja gut Bender, sorry das ich nicht so aufmerksam lese wie du :haue: :wink:

    Genau- Winterschwarz (super trendy)
     
  12. #11 Salzbaron, 16.12.2009
    Salzbaron

    Salzbaron 1er-Fan

    Dabei seit:
    29.04.2009
    Beiträge:
    581
    Zustimmungen:
    0
    Fahrzeugtyp:
    116d (FL)
    Spritmonitor:
    und äußerst pflegeleicht :mrgreen:
     
  13. #12 Bender82, 16.12.2009
    Bender82

    Bender82 1er-Guru

    Dabei seit:
    04.05.2009
    Beiträge:
    7.101
    Zustimmungen:
    32
    Ort:
    Köln
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    06/2014
    Vorname:
    Markus
    Spritmonitor:
    :eusa_naughty:

    Lass ich dir noch mal durchgehen...
     
  14. Sage

    Sage 1er-Fahrer(in)

    Dabei seit:
    20.09.2009
    Beiträge:
    378
    Zustimmungen:
    0
    Ort:
    Köln
    Fahrzeugtyp:
    116d (FL)
    Vorname:
    Aileen
    sehr großzügig von dir, danke! :lol: :blumen:
     
  15. #14 Bender82, 16.12.2009
    Bender82

    Bender82 1er-Guru

    Dabei seit:
    04.05.2009
    Beiträge:
    7.101
    Zustimmungen:
    32
    Ort:
    Köln
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    06/2014
    Vorname:
    Markus
    Spritmonitor:
    So hast du mich doch kennen und lieben gelernt. :grins:
     
  16. #15 Küstenflitzaa, 16.12.2009
    Küstenflitzaa

    Küstenflitzaa 1er-Fan

    Dabei seit:
    20.08.2009
    Beiträge:
    665
    Zustimmungen:
    0
    Ort:
    Nordenham
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Fabian

    Hehe, aber das schwarz ist ja nichts gegen das Titan Flockensilber von meinem :lach_flash:
     
  17. #16 Bender82, 16.12.2009
    Bender82

    Bender82 1er-Guru

    Dabei seit:
    04.05.2009
    Beiträge:
    7.101
    Zustimmungen:
    32
    Ort:
    Köln
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    06/2014
    Vorname:
    Markus
    Spritmonitor:
  18. #17 Küstenflitzaa, 16.12.2009
    Küstenflitzaa

    Küstenflitzaa 1er-Fan

    Dabei seit:
    20.08.2009
    Beiträge:
    665
    Zustimmungen:
    0
    Ort:
    Nordenham
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Fabian
  19. #18 Bender82, 16.12.2009
    Bender82

    Bender82 1er-Guru

    Dabei seit:
    04.05.2009
    Beiträge:
    7.101
    Zustimmungen:
    32
    Ort:
    Köln
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    06/2014
    Vorname:
    Markus
    Spritmonitor:
    Farbkontakte der gleichen Lackblutgruppe sind ja unbedenklich. ;)
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Küstenflitzaa, 17.12.2009
    Küstenflitzaa

    Küstenflitzaa 1er-Fan

    Dabei seit:
    20.08.2009
    Beiträge:
    665
    Zustimmungen:
    0
    Ort:
    Nordenham
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Fabian
    Achsoo na dann :)
     
  22. Sage

    Sage 1er-Fahrer(in)

    Dabei seit:
    20.09.2009
    Beiträge:
    378
    Zustimmungen:
    0
    Ort:
    Köln
    Fahrzeugtyp:
    116d (FL)
    Vorname:
    Aileen
    Ja ne, schon klar :-s

    Aufjedenfall... Bin ich froh, dass ich dieses Jahr nicht nochmal wegen einer Frage zu BMW muss *auf Holz klopf*

    Dank Christoph :blumen:
     
Thema:

Probleme mit der Start/Stop Funktion

Die Seite wird geladen...

Probleme mit der Start/Stop Funktion - Ähnliche Themen

  1. 116i Probleme über Probleme

    116i Probleme über Probleme: Hallo Freunde und Leidens genossen. Ich habe mir vor ca. 6 Monaten einen Wunderschönen 116i gekauft, es war quasi Liebe auf den ersten Blick. Da...
  2. [E87] Coming Home Funktion Scheinwerfer Rechts verzögert

    Coming Home Funktion Scheinwerfer Rechts verzögert: Wie der Titel es schon sagt, schaltet sich der rechte Scheinwerfe verzögert ein. Der Linke geht sofort an wobei der Rechte noch seine 3-4 Sekunden...
  3. [F2x] Gibt es immer noch Bluetooth Probleme mit IOS 10

    Gibt es immer noch Bluetooth Probleme mit IOS 10: Nachdem Update auf IOS 10 hatte ich nach einiger ZeitBluetooth Probleme mit dem Connected Drive (Meiner ist BJ 11/2015 großes Navi mit Connected...
  4. [F20] Vorglühen, automatisch beim Start oder "Manuell"?

    Vorglühen, automatisch beim Start oder "Manuell"?: Hallo, die BA sagt ja, dass bei niedrigen Temperaturen das Vorglühen den Start etwas verzögern kann und dieses quasi "automatisch" dem...
  5. [F2x] Probleme mit dem manuellen Schaltgetriebe (feat. Austauschgetriebe bei Kilometerstand 55.000)

    Probleme mit dem manuellen Schaltgetriebe (feat. Austauschgetriebe bei Kilometerstand 55.000): Da ich relativ wenig über Probleme mit dem manuellen Schaltgetriebe beim M135i/M235i/M140i/M240i lese (gut so!), dachte ich mir, dass ich dafür...