[E87] Probleme mit der Start-Stop-Automatic

Dieses Thema im Forum "BMW 118d" wurde erstellt von Chad24, 27.09.2011.

  1. Chad24

    Chad24 1er-Interessent(in)

    Dabei seit:
    21.08.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    Offenburg
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    08/2008
    Hallo,

    ich habe mir vor drei Wochen einen wunderschönen gebrauchten BMW 118d (KM 55.000) gekauft.

    Von Anfang an ging die Start-Stop-Automatic nicht. Ich konnte nach der Bedienungsanleitung außer der Batterieentladung alle Störfaktoren ausschließen.
    Nach etwa 800 km habe ich das Auto zu meinen BMW Händler gebracht. Der Kfz-Meister sagte mir zu, dass er das Fahrzeug zwei Tage lang anguggen wollte. Bereits nach dem ersten Tag erhielt ich das Auto zurück mit der Aussage, dass es am Fahrprofil liegen würde. Ich sollte eine längere Strecke fahren.
    Ich bin vor wenigen Tagen nach Frankfurt gefahren und wieder zurück (knapp 200 km einfache Fahrt). Insgesamt bin ich nun knapp 2200 km in drei Wochen gefahren und die Start Stop Automatic funktioniert nicht.

    Hatte jemand das gleiche Problem? Kann mir jemand sagen woran das liegt?

    LG
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ex-Audifahrer, 27.09.2011
    Ex-Audifahrer

    Ex-Audifahrer 1er-Fahrer(in)

    Dabei seit:
    17.03.2011
    Beiträge:
    154
    Zustimmungen:
    0
    Ort:
    51588
    Fahrzeugtyp:
    118d (FL)
    Das Thema ist hier schon durch........

    Ich hatte das Problem auch , nachdem eine neue Batterie auf Kulanz eingebaut wurde, war alles im grünen Bereich.

    Wenn der Akku nicht mehr die nötige Kapazität aufweist, geht im Bezug Start-Stopp-Automatik nichts mehr.

    Vielleicht haste ja Glück und bekommst das mit deinem Händler auch auf die Reihe!?

    Ich drücke mal die Däumchen
     
  4. Chad24

    Chad24 1er-Interessent(in)

    Dabei seit:
    21.08.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    Offenburg
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    08/2008
    hi,
    ja ich glaube auch, dass es an der Batterie liegt. Er muss mir kulanterweise sicher diese dann erstatten. Mir wurde von Anfang an, ein fehlerfreies Auto versprochen.

    Ich habe schon einen Termin für Donnerstag nächste Woche ausgemacht.
     
  5. #4 Ex-Audifahrer, 27.09.2011
    Ex-Audifahrer

    Ex-Audifahrer 1er-Fahrer(in)

    Dabei seit:
    17.03.2011
    Beiträge:
    154
    Zustimmungen:
    0
    Ort:
    51588
    Fahrzeugtyp:
    118d (FL)
    Laß mal deinen Fehlerspeicher bezüglich deiner Batterie auslesen.......

    Ich denke schon, daß es lediglich an der fehlenden Leistung liegt.
     
  6. Chad24

    Chad24 1er-Interessent(in)

    Dabei seit:
    21.08.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    Offenburg
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    08/2008
    kann ich sowas selber tun?
    mich wundert es, falls es der fehler mit dem batterie ist, dass es dem ersten Mechaniker nicht aufgefallen.

    Ich habe sowieso einen Termin bei einem anderen Händler getätigt..
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. Cap

    Cap 1er-Fahrer(in)

    Dabei seit:
    01.05.2011
    Beiträge:
    79
    Zustimmungen:
    2
    Ort:
    Am Rande vom Ruhrpott
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Hallo chad,

    ich hatte mir einen 118d von 09.07 gekauft, laufleistung wie deiner 55000 km.
    Abgeholt und bemerkt, das die Start/Stop nicht funktioniert.

    1. mal hin, Antwort: Fahren sie mal ein wenig, der Wagen stand 2 Monate, ist die Batterie....
    2te mal hin, Antwort: Ja die Batterie ist zu schwach, wir tauschen die. Wir machen noch ein Softwareupdate und dann sollte es funktionieren... Tats aber nicht....
    3te mal hin... Nach einer std. warten.... Wir müssen den wagen mal für ein paar tage haben um ihn auseinander zu nehmen... also erstmal nach hause und nen termin gemacht.
    4 te mal hin... Nach 2 Tagen. Wir haben den Fehler, sie können ihren Wagen heut abend abholen. Kurz vor dem abholen: Es war wohl doch nicht der Fehler, wir behalten den Wagen mal noch einen Tag..... Am nächsten Tag: Also wir haben jetzt alles getauscht, was für die SSA verantwortlich ist, nochmal eine Leistungsstarke Batterie und alle Sensoren. Doch es funktioniert immer noch nicht, wir wissen nicht weiter und haben Ihre Softwaredaten nach München geschickt, sobald die sich melden, müssen sie uns den Wagen nochmal geben....

    Also holte ich erstmal meinen Wagen wieder ab und war gespannt wann die Jungs sich aus München melden.
    Na ja egal Hals pur.. Abends fuhren wir ins Kino und Uhrplötzlich funktioniert die Start Stop Automatik ab der ersten Roten Ampel.....

    Eine Woche später meldete sich mein Freundlicher und sagte mir, das die Jungs aus München sich auch nicht erklären können warum die SSA nicht funktioniert. Glücklicherweise tut sie ja und auch er freute sich...

    Das war meine Geschichte dazu. sei Hartneckig mit den Jungs von BMW... Es kostet dich ja keinen cent ist ja alles Garantie....

    Viel Glück Cap....
     
  9. #7 Ex-Audifahrer, 27.09.2011
    Ex-Audifahrer

    Ex-Audifahrer 1er-Fahrer(in)

    Dabei seit:
    17.03.2011
    Beiträge:
    154
    Zustimmungen:
    0
    Ort:
    51588
    Fahrzeugtyp:
    118d (FL)
    Auch wenn viele hier sicherlich denken werden.... * Mensch benütze doch mal die Suche *

    Ich fands Anfangs auch nervig , daß die SSA nicht funktionierte.

    Ich war ganze zwei Mal beim Freundlichen.
    Das erste Mal gab er mir eine Checkliste mit, die einem Auskunft gibt welche Voraussetzungen gegeben sein müssen, damit die SSA greift.......
    Gleichzeitig haben wir einen Termin vereinbart.

    Zum vereinbarten Termin bin ich gefahren.... mein Fahrzeug Bj. Juni/08 mit damals 43000 Kilometern auf der Uhr kam sofort in die Diagnosehalle....... Computer angeklemmt und Daten ausgelesen.
    War irgendwie beeindruckend was dort alles hinterlegt war bzw. wird.
    Schlußendlich besagte die elektonische Auslese .... Die Batterie hatte nur noch eine Aufladung von etwas mehr als 60 %..... was damit zu wenig war.

    Der neue Akku war in Null Komma nix eingebaut.........
    Mit den Worten, die SSA wird nicht sofort wieder einwandfrei funktionieren, da das Fahrzeug erst einmal erkennen muß, daß eine neue Batterie am Start ist und der Wagen müsse erst einmal 6 stunden " schlafen "

    Nach gut 4 Stunden Stillstand funktionierte die SSA einwandfrei und zu meiner vollsten Zufriedenheit.
    Auch heute bin ich immer noch zufrieden und es ist alles so wie es sein soll.

    Also nochmal.... hin zum Freundlichen und machen lassen.
     
Thema: Probleme mit der Start-Stop-Automatic
Besucher kamen mit folgenden Suchen
  1. startprobleme bmw 118d

    ,
  2. bmw start stop automatik probleme

    ,
  3. probleme mit batterie start stopp automatik bmw

    ,
  4. bmw 1er auto start stop funktioniert nicht,
  5. 1er bmw start stop automatik funktioniert nicht mehr
Die Seite wird geladen...

Probleme mit der Start-Stop-Automatic - Ähnliche Themen

  1. Umfrage zu Problemen der Motoren N43, N45, N46

    Umfrage zu Problemen der Motoren N43, N45, N46: Hallo liebes Forum, angestoßen von einen Beitrag, habe ich die letzen Tage mal im Forum geforscht, wie es um unsere BMW 4 Zylindermotoren steht....
  2. 135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.)

    135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.): Liebe Leute, guten Abend. Ich habe nun schon viele interessante, aufschlussreiche Threads wie z.B....
  3. [F21] Navi Business Kartenupdate: Probleme

    Navi Business Kartenupdate: Probleme: Hallo zusammen! Habemir heute für meinen F21 mit Navi Business vom Baum-BMW Shop das MOVE 2017-1 Kartenupdate gekauft. Freischaltcode habe ich...
  4. Probleme mit Navi-Anzeige

    Probleme mit Navi-Anzeige: Hallo zusammen! Seit gut 3 Wochen bin ich stolzer Besitzer eines gebrauchten 120d (BJ 2008 ) mit super Ausstattung. Doch heute trat ein Problem...
  5. N43 Probleme nach Service-Aktion Bremskraft

    N43 Probleme nach Service-Aktion Bremskraft: Hallo zusammen, hier mal meine bisherige Leidensgeschichte in der Hoffnung, dass jemand ähnliche Probleme hatte und diese behoben werden konnten....