Probleme mit der SRA

Diskutiere Probleme mit der SRA im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; Hallo, habe vor kurzem das M-Paket montiert. Dabei musste die Scheibenwicherreinigungsanlage gewechselt werden. Natürlich geht dem...

  1. Jimmny

    Jimmny 1er-Fahrer(in)

    Dabei seit:
    05.05.2010
    Beiträge:
    126
    Zustimmungen:
    1
    Ort:
    Saarland
    Fahrzeugtyp:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2005
    Hallo,
    habe vor kurzem das M-Paket montiert. Dabei musste die Scheibenwicherreinigungsanlage gewechselt werden.
    Natürlich geht dem Schlauchsystem dabei einiges an Wasser verlohren, aber nachdem ich jetzt schon 30 mal die Waschfunktion betätigt habe kommt immer noch kein Wasser aus den Düsen.

    Gibt es eine separate Pumpe die man hören müsste?


    mfg
    tim
     
  2. #2 ultimate-user, 10.08.2011
    ultimate-user

    ultimate-user 1er-Liebhaber(in)

    Dabei seit:
    23.07.2010
    Beiträge:
    1.177
    Zustimmungen:
    3
    Ort:
    Bremen
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    David
    Spritmonitor:
    fahren die düsen denn auch aus?
     
  3. Jimmny

    Jimmny 1er-Fahrer(in)

    Dabei seit:
    05.05.2010
    Beiträge:
    126
    Zustimmungen:
    1
    Ort:
    Saarland
    Fahrzeugtyp:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2005
    Nein. Denke das diese bewegung über den Wasserdruck erreicht wird. Und da das Wasser ja noch nicht an den Düsen angekommen ist, können die Düsen ja auch noch nicht ausfahren, oder?
     
  4. #4 ultimate-user, 10.08.2011
    ultimate-user

    ultimate-user 1er-Liebhaber(in)

    Dabei seit:
    23.07.2010
    Beiträge:
    1.177
    Zustimmungen:
    3
    Ort:
    Bremen
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    David
    Spritmonitor:
    aja, du hast geschrieben dass kein wasser aus den düsen kommt, nicht dass die düsen nicht ausfahren... egal, ich wollte damit wissen, ob denn die düsen zwar wasser ausgeben, aber die düsen in der front verbleiben, weil diese die düsen vielleicht blockiert? das würde dann heißen, dass das wasser in die front spritzt. verlierst du wasser beim betätigen der SRA?

    grüße!
    david
     
  5. Jimmny

    Jimmny 1er-Fahrer(in)

    Dabei seit:
    05.05.2010
    Beiträge:
    126
    Zustimmungen:
    1
    Ort:
    Saarland
    Fahrzeugtyp:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2005
    Ich habe eben mal den Motor gestartet und meine Freundin die SRA betätigen lassen.
    Habe nichts feststellen können...
     
  6. Jimmny

    Jimmny 1er-Fahrer(in)

    Dabei seit:
    05.05.2010
    Beiträge:
    126
    Zustimmungen:
    1
    Ort:
    Saarland
    Fahrzeugtyp:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2005
    PS: die Abdeckkappen sind noch nicht drauf
     
  7. #7 ultimate-user, 10.08.2011
    ultimate-user

    ultimate-user 1er-Liebhaber(in)

    Dabei seit:
    23.07.2010
    Beiträge:
    1.177
    Zustimmungen:
    3
    Ort:
    Bremen
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    David
    Spritmonitor:
    die fahren nicht immer aus!!!! ich kenne nicht das genaue intervall, aber nicht zu jeder windschutzscheibenreinigung kommt auch die SRA zum zuge...
     
  8. Jimmny

    Jimmny 1er-Fahrer(in)

    Dabei seit:
    05.05.2010
    Beiträge:
    126
    Zustimmungen:
    1
    Ort:
    Saarland
    Fahrzeugtyp:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2005
    Ja das ist mir bekannt. Glaube bei jedem fünften mal sprühen die mit.
    Würde nur gerne mal wissen ob man da ne separate Pumpe hören sollte?
    Weil ich höre nur die für die Scheiben...
     
  9. #9 maninblack, 10.08.2011
    maninblack

    maninblack 1er-Fahrer(in)

    Dabei seit:
    23.03.2010
    Beiträge:
    403
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    130i
    nur um sicherzugehen:

    vorher ging es aber auf jeden fall?! Das Ding kann naemlich auch auscodiert werden...
     
  10. #10 ultimate-user, 10.08.2011
    ultimate-user

    ultimate-user 1er-Liebhaber(in)

    Dabei seit:
    23.07.2010
    Beiträge:
    1.177
    Zustimmungen:
    3
    Ort:
    Bremen
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    David
    Spritmonitor:
    hast du nun wasser in der front? musste beim wechsel irgendwas abgeklemmt werden und das is immernoch abgeklemmt?
     
  11. #11 Frank_DC, 10.08.2011
    Frank_DC

    Frank_DC 1er-Profi

    Dabei seit:
    28.01.2009
    Beiträge:
    2.149
    Zustimmungen:
    5
    Ort:
    Dresden
    Fahrzeugtyp:
    120d
    @Jimmny:
    Hast du zum Testen das Abblendlicht eingeschaltet?
     
  12. Jimmny

    Jimmny 1er-Fahrer(in)

    Dabei seit:
    05.05.2010
    Beiträge:
    126
    Zustimmungen:
    1
    Ort:
    Saarland
    Fahrzeugtyp:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2005
    OK daran hats gelegen, ich hatte die Scheinwerfer nicht eingeschaltet^^

    Hab auch gerade nen beitrag gefunden:
    Bei eingeschalteter Fahrzeugbeleuchtung werden
    in sinnvollen Abständen gleichzeitig die
    Scheinwerfer und die BMW Night Vision Kamera
    mit gereinigt.

    mfg
    tim
     
  13. Jimmny

    Jimmny 1er-Fahrer(in)

    Dabei seit:
    05.05.2010
    Beiträge:
    126
    Zustimmungen:
    1
    Ort:
    Saarland
    Fahrzeugtyp:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2005
    Und danke für die Antworten! =)
     
Thema:

Probleme mit der SRA

Die Seite wird geladen...

Probleme mit der SRA - Ähnliche Themen

  1. Probleme mit der variablen Sportlenkung

    Probleme mit der variablen Sportlenkung: Hier eine kleine Geschichte die ich mit der Lenkung von meinem 1er erleben durfte: Ich habe im August 2017 einen 118dA), EZ 03/2016, als „jungen...
  2. Nach Werkstattbesuch: Probleme mit Komfortzugang Beifahrerseite und Innenbeleuchtung

    Nach Werkstattbesuch: Probleme mit Komfortzugang Beifahrerseite und Innenbeleuchtung: Hallo zusammen, meine hinteren Bremsen waren fällig und im System wurden die km, bei der die Bremse überfällig war, rot angezeigt. In der...
  3. Android Oreo (Pixel 2) Bluetooth Probleme und SA 6NH

    Android Oreo (Pixel 2) Bluetooth Probleme und SA 6NH: Hat jemand Probleme mit der Bluetooth Verbindung am Oreo 8.0 und 8.1 an seiner "kleinen" Anlage, also Freisprecheinrichtung mit USB-Schnittstelle...
  4. 118i 2006 bj Probleme?

    118i 2006 bj Probleme?: Guten Abend liebe Fahrer der besten Automarke :) Möchte mir einen gebrauchten 1er kaufen. 118i, 2006 bj, nur 90k km weg. Gibt es markante...
  5. Steuerkette neu - seit dem nur Probleme

    Steuerkette neu - seit dem nur Probleme: Hallo 1er Freunde, seit dem vor 3 Mon. meine Steuerkette ern. wurde habe ich nur noch Probleme. Es fing schon damit an, dass die freie Werkstatt...