Probleme mit der Kupplung

Dieses Thema im Forum "Allgemeines zum BMW 1er F2x" wurde erstellt von Dzeko, 15.03.2013.

  1. Dzeko

    Dzeko 1er-Fahrer(in)

    Dabei seit:
    25.06.2012
    Beiträge:
    256
    Zustimmungen:
    0
    Ort:
    Frankfurt / Main
    Motorisierung:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Spritmonitor:
    Servus erstmal an alle BMW Fahrer und Fahrerinnen,

    mal ne Frage, ich hab jetzt seit ca 8 Monaten meinen F20 118i...
    so weit alles gut... bis auf ein mehr oder weniger großes Problem, die Kupplung.

    Folgendes Phänomen: Die Kupplung, fühlt sich beim Einkuppeln sehr zittrig an, es fühlt sich so an als würde man über Kies laufen, als würde sie nicht richtig greifen oder nur "gewaltsam" lässt sich nicht so einfach beschrieben... Das interessante, meistens nur beim anfahren oder in den ersten 2 Gängen... aber auch nicht immer, es gibt Tage da ist es gar nicht vorhanden, dann leicht, dann mal extrem... mal ist es auf der Hinfahrt da, auf der Rückfahrt wieder nicht oder umgekehrt.

    Das ganze fing an als bei BMW im September ein SW Update am Steuergerät durchgeführt wurde, damals noch wegen dem Kühlsystem, man erinnert sich sicher an die Rückruf Aktion.

    Das Auto war seit dem auch schon 2 mal bei BMW... Leider erfolglos.
    Der Mechaniker hatte beim ersten mal nichts gefunden. Beim 2 mal, war das Auto 2 Tage bei BMW zu Testzwecken, der Werkstattleiter furh mit meiner Rücksprache sogar nachhause und der Fehler war nicht da...
    Ich muss ihm recht geben als ich das Auto abholte war es auch wieder einwandfrei. Die Kupplung wurde mechanisch durch gemessen und für einwandfrei befunden.

    Mir ist aufgefallen dass es im Winter als es anfing zu schneien und sehr kalt wurde, häufiger war, als es wärme wurde, war es weg, die letzen 2 - 4 Wochen war es gar nicht da.. jetzt kaum hat es wieder geschneit und es ist kalt, ist das Problem wieder da.

    Das Auto steht draußen, nicht wirklich wind geschützt oder so, aber das dürfte dem Auto ja an sich nicht viel ausmachen...

    Ich wüsste gerne ob jemand eine Idee hat was das sein könnte, oder jemand gar das gleiche Problem hat ? Ich weiß auch nicht was ich tun kann bzw. soll...

    Ich werde wohl demnächst nochmal da hin fahren und nochmal mit dem Leiter sprechen ... Soll ich auf eine neue Kupplung bestehen ? Ich habe schon die Vermutung wie Er, das es sich wirklich um ein Software Problem hält, laut seiner Aussagen, wird beim entkuppeln die Drehzahl geregelt, und da könnte das Problem her kommen. Aber das kann niemand richtig beantworten... Sein Angebot war ja eine neue Kupplung ein zu setzen wenn er den Fehler bemerkt.
    In ca. 8.000 KM ist der erste Service Termin...

    Vielen Dank für euer Hilfe
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 wutknut, 15.03.2013
    wutknut

    wutknut 1er-Liebhaber(in)

    Dabei seit:
    28.02.2009
    Beiträge:
    1.634
    Zustimmungen:
    0
    Fahrzeugtyp:
    125d
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2012
    Du solltest dich mal mit Mystikal austauschen, der oder die hat ähnliche Probleme mit der Kupplung.
    Meist kommt der ungenaue, ständig wechselnde Schleifpunkt und die pulsierenden Vibrationen im Pedal vom Motorschwungrad oder im schlechtesten Fall von der Kurbelwelle (Spiel im Lager).

    viel Glück
    Knut
     
  4. Dzeko

    Dzeko 1er-Fahrer(in)

    Dabei seit:
    25.06.2012
    Beiträge:
    256
    Zustimmungen:
    0
    Ort:
    Frankfurt / Main
    Motorisierung:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Spritmonitor:
    Vielen Dank für die Info.

    Ich werde sie oder ihn dann mal anschreiben.
     
  5. Bode

    Bode 1er-Fahrer(in)

    Dabei seit:
    05.01.2013
    Beiträge:
    118
    Zustimmungen:
    0
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    07/2014
    Ich hatte das auch, als ich meinen gebrauchten 1er mal testgefahren bin vor dem Kauf. Das war schon sehr merkwürdig. Und sehr stark spürbar. Allerdings ist es weg, seit ich den Wagen gekauft habe. Also nun schon 2 Monate.

    Geblieben ist nur dass das Kupplungspedal manchmal vibriert. Nicht wenn man es ganz durchtritt sondern wenn man es leicht los lässt. Allerdings ist die Vibration nicht sehr stark und auch nicht immer fühlbar. Deshalb halt ich das bisher für normal.
     
  6. Dzeko

    Dzeko 1er-Fahrer(in)

    Dabei seit:
    25.06.2012
    Beiträge:
    256
    Zustimmungen:
    0
    Ort:
    Frankfurt / Main
    Motorisierung:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Spritmonitor:
    Sehr interessant,

    so ähnlich war es bei mir, es war ne Zeit lang weg, aber jetzt wo es wieder kälter geworden ist, ist es wieder da und das auch nicht grade wenig...
    Ich merke das halt weil ich die Kupplung ja von Anfang gefahren bin und nur ich ... daher ist so eine leichte Vibration ja kein Thema... aber das wie es heute war sehr komisch... interessant ist auch wenn ich dann mal auf die Autobahn fahre und dann mit so 180 - 200 Sachen unterwegs bin, ist es danach meistens erstmal weg.

    Danke für eure Hilfe, werde das auf jeden Fall das nächste mal meinem Freundlichem berichten... die sind nämlich an sich sehr an der Sache interessiert
     
  7. #6 ralle2000, 16.03.2013
    ralle2000

    ralle2000 1er-Fan

    Dabei seit:
    22.05.2012
    Beiträge:
    504
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Modell:
    Hatch (F20)
    Hi,
    habe das gleiche Problem. Bin mir ziemlich sicher das es aber nicht an der Kupplung, sondern dem unruhigen Kaltlauf des Motors liegt. Wenn ich morgens aus der Garage fahre rümpft und ruckelt der Wagen, wie wenn man die Kupplung rutscht-greift-rutscht-greift...
    Im Sommer merkt ich das auch, aber bei weitem weniger.
    Und auch bei mir wurde es nach Update schlimmer.
    Schöne Grüße
     
  8. DomMuc

    DomMuc 1er-Liebhaber(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    1.733
    Zustimmungen:
    14
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    ja Fehler ist bekannt ( Kaltstartruckeln) und mit Softwarestand 2.50 behoben.. ( software kommt ca. Juni/Juli)
     
  9. Dzeko

    Dzeko 1er-Fahrer(in)

    Dabei seit:
    25.06.2012
    Beiträge:
    256
    Zustimmungen:
    0
    Ort:
    Frankfurt / Main
    Motorisierung:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Spritmonitor:
    darf man fragen, woher du diese Information hast ?
     
  10. DomMuc

    DomMuc 1er-Liebhaber(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    1.733
    Zustimmungen:
    14
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    dein Händler wird dir das Bestätigen, wenn er bei Puma nach aktuellen Maßnahmen zum N13 Motor sucht...
     
  11. Dzeko

    Dzeko 1er-Fahrer(in)

    Dabei seit:
    25.06.2012
    Beiträge:
    256
    Zustimmungen:
    0
    Ort:
    Frankfurt / Main
    Motorisierung:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Spritmonitor:
    Okay, ich hab mal ne Mail an meinem Werkstattleiter geschrieben. Mit dem bin ich auch so ganz gut, er wohnt ja um die Ecke :D mal schauen was er so nettes antwortet...

    so oft wie ich mit meinem bei denen war wegen i-was und dann vergessener Einstellungen nach den Updates müssten die mir was schenken :D haha
     
  12. #11 wutknut, 17.03.2013
    Zuletzt bearbeitet: 17.03.2013
    wutknut

    wutknut 1er-Liebhaber(in)

    Dabei seit:
    28.02.2009
    Beiträge:
    1.634
    Zustimmungen:
    0
    Fahrzeugtyp:
    125d
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2012
    Schlupf oder Zugunterbrechung im Kraftschluss (Rupfen) hat nichts mit
    der Problematik eines schlechte Kaltlauf des Motors zu tun.
    Das kann auch somit nicht durch ein Motorupdate abgestellt werden. Das wurde schon bei der E Serie durch anheben der Leelaufdrehzahl erfolglos versucht. Einige haben sich der Verengung (Drosselventil) in der Druckleitung des Kupplungsgebers und Nehmers entledigt um den Schleifpunkt auf diese art zu verändern, die anderen bedienten sich einer Sportkupplung von Sachs mit anderem Reibwert und einem verstärkten Ausrücklager.
    Also auf rein elektonischem Wege ist diesem mechanischen Problem nicht beizukommen.
     
  13. #12 ralle2000, 17.03.2013
    ralle2000

    ralle2000 1er-Fan

    Dabei seit:
    22.05.2012
    Beiträge:
    504
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Modell:
    Hatch (F20)
    Huhu,
    das Problem ist jedoch bei warmem Motor nicht mehr da. Würde die Kupplung dauernd so arbeiten wie in den ersten 1-3 Fahrminuten, hätte ich den Wagen schon lange in der Isar versenkt :)
    Gruß
     
  14. #13 Albert93, 17.03.2013
    Albert93

    Albert93 1er-Fahrer(in)

    Dabei seit:
    13.04.2011
    Beiträge:
    105
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    12/2010
    Ich kenne das Problem auch beim E81. Dort rupfte die Kupplung auch sporadisch. Eine geringfügige Anhebung der Drehzahl beim Einkuppeln hat Abhilfe geschafft. :daumen:
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. Dzeko

    Dzeko 1er-Fahrer(in)

    Dabei seit:
    25.06.2012
    Beiträge:
    256
    Zustimmungen:
    0
    Ort:
    Frankfurt / Main
    Motorisierung:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Spritmonitor:
    Das ist mir auch schon aufgefallen, trotzdem ist das für mich nicht Sinn der Sache... es steht zwar sehr sicher das mein nächstes auto ne Automatikschaltung wird aber es ist doch sehr nervig denn manchmal habe ich das Gefühl dass die Kupplung gar nicht will...
     
  17. #15 ralle2000, 18.03.2013
    ralle2000

    ralle2000 1er-Fan

    Dabei seit:
    22.05.2012
    Beiträge:
    504
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Modell:
    Hatch (F20)
    Tritt das Problem bei Dir egal ob bei warmem oder kaltem Motor auf?
     
Thema: Probleme mit der Kupplung
Besucher kamen mit folgenden Suchen
  1. kupplung 118i

    ,
  2. kupplungs propleme bmw

    ,
  3. Kupplung rutscht durch BMW f20

    ,
  4. pulsierende kupplung f20
Die Seite wird geladen...

Probleme mit der Kupplung - Ähnliche Themen

  1. Kulanz bei rupfender Kupplung wegen ZMS?

    Kulanz bei rupfender Kupplung wegen ZMS?: Hallo 1er Freunde, mein E87 120d von 2011 mit fast 97.000 km hat mit einer rupfenden Kupplung zu kämpfen, obwohl das CDV ausgebaut wurde. Er...
  2. [F21] Navi Business Kartenupdate: Probleme

    Navi Business Kartenupdate: Probleme: Hallo zusammen! Habemir heute für meinen F21 mit Navi Business vom Baum-BMW Shop das MOVE 2017-1 Kartenupdate gekauft. Freischaltcode habe ich...
  3. [E87] Verstärkte Sachs Kupplung + Sachs Zweimassenschwungrad

    Verstärkte Sachs Kupplung + Sachs Zweimassenschwungrad: Hallo, ich bin auf der Suche nach einer verstärkten Kupplung und einem Zweimassenschwungrad (vorzugsweise von Sachs). Ich bin im Internet bei...
  4. Probleme mit Navi-Anzeige

    Probleme mit Navi-Anzeige: Hallo zusammen! Seit gut 3 Wochen bin ich stolzer Besitzer eines gebrauchten 120d (BJ 2008 ) mit super Ausstattung. Doch heute trat ein Problem...
  5. Kupplung durch nach 60.000 km?

    Kupplung durch nach 60.000 km?: Hey Leute! Ich fahre einen 120d aus 12/2004 mit einer KFO von Marcel. Der Wagen ist jetzt 168.000 km gelaufen und die Kupplung habe ich erst vor...