Probleme mit der elektronischen Ölstandsanzeige

Diskutiere Probleme mit der elektronischen Ölstandsanzeige im BMW 123d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo, mir ist heute aufgefallen, dass meine elektornische Ölstandsanzeige genau maximum anzeigt, aber wenn ich meinen Ölstand mit dem...

  1. #1 Sven123d, 06.11.2009
    Sven123d

    Sven123d 1er-Fahrer(in)

    Dabei seit:
    01.04.2008
    Beiträge:
    491
    Zustimmungen:
    0
    Ort:
    Mömbris
    Fahrzeugtyp:
    123d Coupé
    Hallo,

    mir ist heute aufgefallen, dass meine elektornische Ölstandsanzeige genau maximum anzeigt, aber wenn ich meinen Ölstand mit dem Ölmessstab prüfe, dann zeigt dieser Fast minimum. Wie ist das denn bei euch, ist da die Abweichung zwischen Ölstab und elektronischer Messung genauso groß, oder ist bei mir was kaputt?
    Bin mal gespannt was ihr für Erfahrungen gemacht habt.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DjMixmasterB, 06.11.2009
    DjMixmasterB

    DjMixmasterB 1er-Fahrer(in)

    Dabei seit:
    21.08.2009
    Beiträge:
    50
    Zustimmungen:
    0
    Ort:
    Burbach
    Fahrzeugtyp:
    123d
    Vorname:
    Florian
    werde ich gleich sofort mal überprüfen :roll:
     
  4. #3 Der_Franzose, 06.11.2009
    Der_Franzose

    Der_Franzose 1er-Liebhaber(in)

    Dabei seit:
    27.01.2007
    Beiträge:
    1.977
    Zustimmungen:
    0
    Ort:
    Strasbourg
    Fahrzeugtyp:
    123d
    Also bei mir ist es viel präziser zwischen Messstab und Elektronik.

    Hatte schon das Öl kurz über Min am Messstab, da hat der Bordcomputer auch kurz über Min angezeigt.
    Und wenn das Öl am Messstab genau auf Max ist, dann zeigt der Bordcomputer entweder Max oder kurz drunter. Also wenn das Öl auf dem Messatb etwas über Max ist (hatte ich leider auch schon) dann zeigt das Bordcomputer leider nicht >Max sondern einfach Max....

    Also richtig genau untereinander sind die nicht, aber schon viel mehr als bei dir ;-)
     
  5. Dirko

    Dirko 1er-Fahrer(in)

    Dabei seit:
    03.05.2008
    Beiträge:
    298
    Zustimmungen:
    0
    Ort:
    Duisburg
    Fahrzeugtyp:
    123d
    Wann hast denn den Ölstand gemessen? Auf einer glatten Ebene und nach minmum 20 min Ruhezeit? Denn erst dann ist das Öl wieder komplett da wo es sein sollte beim Analogen messen!
     
  6. #5 Bender82, 06.11.2009
    Bender82

    Bender82 1er-Guru

    Dabei seit:
    04.05.2009
    Beiträge:
    7.090
    Zustimmungen:
    33
    Ort:
    Köln
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    06/2014
    Vorname:
    Markus
    Spritmonitor:
    Hab noch nicht wirklich danach geschaut... aber kann es sein das meiner gar keinen Ölmesstab hat? Hab ich jedenfalls noch nie gesehen. :lol:
     
  7. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.247
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    Haben nur die Traktoren soweit ich weiß ;)
     
  8. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    3
    hatter net, ne
     
  9. #8 Bender82, 06.11.2009
    Bender82

    Bender82 1er-Guru

    Dabei seit:
    04.05.2009
    Beiträge:
    7.090
    Zustimmungen:
    33
    Ort:
    Köln
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    06/2014
    Vorname:
    Markus
    Spritmonitor:
    Wieso net? :D
     
  10. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.247
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    Guckst du mein Post weiter oben ;)
     
  11. #10 Sven123d, 07.11.2009
    Sven123d

    Sven123d 1er-Fahrer(in)

    Dabei seit:
    01.04.2008
    Beiträge:
    491
    Zustimmungen:
    0
    Ort:
    Mömbris
    Fahrzeugtyp:
    123d Coupé
    Ich hab meinen Ölstand gemessen nachdem das Auto die ganze Nacht eben in der Garage stand.
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 joern1977, 08.11.2009
    joern1977

    joern1977 1er-Fanatiker(in)

    Dabei seit:
    26.04.2010
    Beiträge:
    4.175
    Zustimmungen:
    0
    Ort:
    Dortmund
    Vorname:
    Joern
    so viel ich weiß, hat man sich bei den benzinern aufgrund der exakt gleich hohen kosten, gegen den ölmeßstab und für das poser-doppelendrohr entschieden...[​IMG]
     
  14. #12 Bender82, 08.11.2009
    Bender82

    Bender82 1er-Guru

    Dabei seit:
    04.05.2009
    Beiträge:
    7.090
    Zustimmungen:
    33
    Ort:
    Köln
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    06/2014
    Vorname:
    Markus
    Spritmonitor:
    Richtige Entscheidung! :D
     
Thema:

Probleme mit der elektronischen Ölstandsanzeige

Die Seite wird geladen...

Probleme mit der elektronischen Ölstandsanzeige - Ähnliche Themen

  1. Probleme mit zv Fenster öffnen nicht

    Probleme mit zv Fenster öffnen nicht: Hallo Ich bin Martin und hab einen bmw 120i lci von 2008 er hatt jetzt 114000 km drauf und ich habe ihn vor 4 Monaten gekauft bei einem bmw...
  2. [E87] Fragen / Probleme beim Einbau Alpine Nachrüstkit

    Fragen / Probleme beim Einbau Alpine Nachrüstkit: Hallo zusammen, ich habe mir das Alpine Nachrüstkit für meinen E87 FL Bj 2011 mit Navi Business bestellt. Derzeit schlag ich mich mit dem Einbau...
  3. [E81] Zwei Probleme nach Alpine Nachrüstsatz Einbau

    Zwei Probleme nach Alpine Nachrüstsatz Einbau: Hallo, Ich habe selbst bei meinem E81 Baujahr 2010 das Alpine Kit eingebaut, es funktioniert soweit auch alles. Problem 1: Ich bekomme beim...
  4. Ölstandsanzeige 116i

    Ölstandsanzeige 116i: Hallo zusammen! Ich habe seit ein paar Monaten einen 1er, Baujahr 2005, 116i mit Navi. Ich bin gestern eine Strecke von ca. 100 gefahren. Als ich...
  5. Probleme mit USB Verbindung

    Probleme mit USB Verbindung: Hallo Leute, bin neu hier. :) Habe mir letzte Woche Donnerstag einen BMW 116i Bj 11/2013 geholt und bin mit dem Auto bis jetzt echt zufrieden,...