Probleme mit den Lambdasonden

Diskutiere Probleme mit den Lambdasonden im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Probleme mit der Lambdasonde Hi Leute, hat einer von euch auch schon Probleme mit der Lambdasonde gehat? Denn seit letzter Woche ist...

  1. #1 Alex253, 19.01.2010
    Zuletzt bearbeitet: 19.01.2010
    Alex253

    Alex253 1er-Süchtling

    Dabei seit:
    17.12.2007
    Beiträge:
    14.955
    Zustimmungen:
    244
    Ort:
    LK Peine
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Vorname:
    Alexander
    Probleme mit der Lambdasonde

    Hi Leute,

    hat einer von euch auch schon Probleme mit der Lambdasonde gehat?

    Denn seit letzter Woche ist meine Motorkontrolleuchte angegangen und ich dachte was denn jetzt los, ich dachte es könnte ja auch wegen der Kälte sein.

    Ich dann also zur Werkstatt gefahren und den Fehlerspeicher ausgelesen,
    siehe da, Fehler der Lambdasonde, das ganze wird dann wohl so 250€ kosten die zu ersetzen. :evil:

    Das nach 3 Jahren, ich weiß nicht ob das duch den tiefen Schnee kam, da ich ja immer Schneeschieber spielen musste, also ich habe auch immer gehört wie der Uterboden über den Schnee geschliffen ist.

    Könnte es auch daran liegen?
     
  2. #2 Fabi189, 19.01.2010
    Fabi189

    Fabi189 1er-Fanatiker(in)

    Dabei seit:
    14.01.2009
    Beiträge:
    5.330
    Zustimmungen:
    4
  3. #3 Alex253, 19.01.2010
    Alex253

    Alex253 1er-Süchtling

    Dabei seit:
    17.12.2007
    Beiträge:
    14.955
    Zustimmungen:
    244
    Ort:
    LK Peine
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Vorname:
    Alexander
    Die Kosten 173€ inkl. MWST, ich bin ja auch am überlegen, ob ich sie selber tausche, aber ich weiß ja nicht welche es ist. :wink:

    Muss mir noch mal den Fehlerbricht angucken ob es dort steht welche defekt ist.
     
  4. #4 Fabi189, 19.01.2010
    Fabi189

    Fabi189 1er-Fanatiker(in)

    Dabei seit:
    14.01.2009
    Beiträge:
    5.330
    Zustimmungen:
    4
    Zur Not beide mal ausbauen und anschauen. Aber der Fehlerspeicher müsst das ja eigentlich schon ausspucken welche hinüber ist. Die am Krümmer sollte aber angenehmer zum wechseln sein :mrgreen:
     
  5. #5 Alex253, 20.01.2010
    Alex253

    Alex253 1er-Süchtling

    Dabei seit:
    17.12.2007
    Beiträge:
    14.955
    Zustimmungen:
    244
    Ort:
    LK Peine
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Vorname:
    Alexander
    Ich gehe mal da von aus das es eine der beiden ist!

    Da dort ja auch Schnee bzw. Eis hingekommen sein könnte.
     
  6. #6 Fabi189, 20.01.2010
    Fabi189

    Fabi189 1er-Fanatiker(in)

    Dabei seit:
    14.01.2009
    Beiträge:
    5.330
    Zustimmungen:
    4
    Also falls es wirklich wegen Schnee sein sollte, was ich aber nicht glaub (weil die Teile ja saumäßig heiß werden) dann sinds wenn dann die unteren, also die hinterm Krümmer.
     
  7. #7 Alex253, 20.01.2010
    Alex253

    Alex253 1er-Süchtling

    Dabei seit:
    17.12.2007
    Beiträge:
    14.955
    Zustimmungen:
    244
    Ort:
    LK Peine
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Vorname:
    Alexander
    Ja, das denke ich ja auch!
     
  8. #8 Alex253, 22.01.2010
    Alex253

    Alex253 1er-Süchtling

    Dabei seit:
    17.12.2007
    Beiträge:
    14.955
    Zustimmungen:
    244
    Ort:
    LK Peine
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Vorname:
    Alexander
    Habe jetzt noch mal in das Blatt des Fehlerberichtes geschaut, dort steht 2C3C Lambdasonde Bank 2 Anschlussfehler.

    Was auch immer das bedeuten soll, werde ich wohl mal unter das Auto legen müssen, vielleicht sieht man ja etwas und es hat sich nur der Stecker gelöst
    .
     
  9. #9 Fabi189, 22.01.2010
    Fabi189

    Fabi189 1er-Fanatiker(in)

    Dabei seit:
    14.01.2009
    Beiträge:
    5.330
    Zustimmungen:
    4
    Kommt man nicht von oben besser an die Lambdas? :-s
     
  10. #10 Alex253, 22.01.2010
    Alex253

    Alex253 1er-Süchtling

    Dabei seit:
    17.12.2007
    Beiträge:
    14.955
    Zustimmungen:
    244
    Ort:
    LK Peine
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Vorname:
    Alexander
    Wenn ich wüsste welche ich kontrollieren muss!?

    Bei den die hinter dem Kat sitzen kommt man von unten besser ran!
     
  11. #11 Catahecassa, 22.01.2010
    Catahecassa

    Catahecassa 1er-Guru

    Dabei seit:
    20.03.2008
    Beiträge:
    9.917
    Zustimmungen:
    4
    Hauptkat oder Vorkat?
     
  12. #12 Alex253, 22.01.2010
    Zuletzt bearbeitet: 22.01.2010
    Alex253

    Alex253 1er-Süchtling

    Dabei seit:
    17.12.2007
    Beiträge:
    14.955
    Zustimmungen:
    244
    Ort:
    LK Peine
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Vorname:
    Alexander
    Es gibt nur 2 Kats, jeweils vorne und hinten immer hinter den Krümmerabgängen!


    [​IMG]

    [​IMG]
     
  13. #13 Catahecassa, 22.01.2010
    Catahecassa

    Catahecassa 1er-Guru

    Dabei seit:
    20.03.2008
    Beiträge:
    9.917
    Zustimmungen:
    4
    hm ok ... beim 135i gibts ja beide Kat-Varianten ;)
     
  14. #14 Alex253, 22.01.2010
    Zuletzt bearbeitet: 22.01.2010
    Alex253

    Alex253 1er-Süchtling

    Dabei seit:
    17.12.2007
    Beiträge:
    14.955
    Zustimmungen:
    244
    Ort:
    LK Peine
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Vorname:
    Alexander
    Ich werde blos aus der Fehlermeldung nicht schlau, was meinen die mit Bank 2 (die vordere Bank 1 oder hintere Bank 1)oder wie soll man das verstehen?
     
  15. #15 BMWlover, 22.01.2010
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.381
    Zustimmungen:
    8
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Ich würde jetzt mal vermuten, dass es die ist, die für Zylinder 3-6 zuständig ist...
     
  16. #16 Alex253, 22.01.2010
    Alex253

    Alex253 1er-Süchtling

    Dabei seit:
    17.12.2007
    Beiträge:
    14.955
    Zustimmungen:
    244
    Ort:
    LK Peine
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Vorname:
    Alexander
    Also die hintere zum zur Spritzwand gesehen ist dann Bank 2!?
     
  17. #17 BMWlover, 22.01.2010
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.381
    Zustimmungen:
    8
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Meinte natürlich 4-6...

    Ja, es müsste dann die hintere sein. Ich denke mal das Zyliner 1 der vorderste ist, daher müsste dessen Krümmer dann auch davor liegen... Demnach wäre der hintere Krümmer der, den du brauchst...

    Aber wie gesagt: Alles Vermutungen...
     
  18. #18 Fabi189, 22.01.2010
    Fabi189

    Fabi189 1er-Fanatiker(in)

    Dabei seit:
    14.01.2009
    Beiträge:
    5.330
    Zustimmungen:
    4
    Weis jemand zufällig die Zündfolge vom 30i? Danach könnte man das denk ich bestimmen.
     
  19. #19 Alex253, 22.01.2010
    Alex253

    Alex253 1er-Süchtling

    Dabei seit:
    17.12.2007
    Beiträge:
    14.955
    Zustimmungen:
    244
    Ort:
    LK Peine
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Vorname:
    Alexander
    Die genau Bezeichnung laut Fehlerspeicher ist ja das "2C3C Lambdasonde Bank 2 Anschlussfehler".
     
  20. #20 BMWlover, 22.01.2010
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.381
    Zustimmungen:
    8
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Glaub ich nicht...

    BMW verwendet häufig diese Zündreihenfolge: 1 - 5 - 3 - 6 - 2 - 4
    Ob das jetzt auch konkret für den 30i Motor gilt, weiß ich nicht genau.
     
Thema: Probleme mit den Lambdasonden
Besucher kamen mit folgenden Suchen
  1. lambdasonde 1er bmw

    ,
  2. lambdasonde 1er bmw kosten

    ,
  3. bmw 118i lambdasonde

    ,
  4. 1er bmw lambdasonde,
  5. bmw 1er e87 lambdasonde,
  6. bmw 1 er lambdasonde,
  7. lambdasonde bmw 1er kosten,
  8. Wieviel Lambdasonden sind in BMW X1,
  9. lambdasonde bmw 1,
  10. lambdasonde e87,
  11. lambdasonde bmw 118i,
  12. lambdasonde bmw 116i wo ?,
  13. wo ist die lambdasonde bmw 1er,
  14. bmw lambdasonde wechseln,
  15. bmw e87 lambdasonde,
  16. bmw 1er lambdasonde,
  17. 1er BMW sonden fehlermeldung,
  18. fehler Lambdasonde kälte bmw,
  19. Lambdasonden Fehler e87,
  20. bmw e87 lambdasonde bank 1,
  21. bmw e87 lambdasonde wechseln kosten,
  22. bmw 1er lambdasonde wechseln,
  23. lampdasonde bmw 1er,
  24. lambdasonde fehler 133 bei bmw 1,
  25. bmw e90 lambdasonde wechseln anleitung
Die Seite wird geladen...

Probleme mit den Lambdasonden - Ähnliche Themen

  1. Probleme Vanos nach wechsel Magnetventile

    Probleme Vanos nach wechsel Magnetventile: Hallo, mein Sohn fährt einen 116i Baujahr 2009 mit N43B20 Motor. Allerdings stört mich die Bezeichnung die Rheingold ausgelesen hat, N43B20 steht...
  2. [E8x] 123d macht Probleme:(

    123d macht Probleme:(: Hallo liebe Gemeinde, Vor ein paar Tagen ging bei mir die bekannte "Gelbe Motorleuchte" an verschwand aber danach wieder.. Aussetzer dachte ich....
  3. Probleme mit Getränkehalter

    Probleme mit Getränkehalter: Guten Morgen! Ich habe mir vor 3 Wochen den Getränkehalter (original BMW-Teil) an der Mittelkonsole (Beifahrerseite) nachgerüstet. Das war zwar...
  4. Probleme mit Ruckeln des Motors, sowie Leistungseinbußen ab 2000 Umdrehungen

    Probleme mit Ruckeln des Motors, sowie Leistungseinbußen ab 2000 Umdrehungen: Hallo zusammen, ich brauche einen Rat, bzw eure Hilfe. Ich habe einen BMW 118d, Baujahr 3/2012, 143 PS. Seit der letzten TÜV Abnahme im Juni, ist...
  5. Bremsen bei freier Werkstatt - Probleme mit Kulanz?

    Bremsen bei freier Werkstatt - Probleme mit Kulanz?: Hallo :) Ich fahre meinen BMW (116d, 10/10, 99t) jetzt seit einem halben Jahr. Bereits bei Kauf war klar, dass die hinteren Bremsen bald runter...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden