Probleme mit den Lambdasonden

Dieses Thema im Forum "BMW 130i" wurde erstellt von Alex253, 19.01.2010.

  1. #1 Alex253, 19.01.2010
    Zuletzt bearbeitet: 19.01.2010
    Alex253

    Alex253 1er-Süchtling

    Dabei seit:
    17.12.2007
    Beiträge:
    14.637
    Zustimmungen:
    36
    Ort:
    LK Peine
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Vorname:
    Alexander
    Probleme mit der Lambdasonde

    Hi Leute,

    hat einer von euch auch schon Probleme mit der Lambdasonde gehat?

    Denn seit letzter Woche ist meine Motorkontrolleuchte angegangen und ich dachte was denn jetzt los, ich dachte es könnte ja auch wegen der Kälte sein.

    Ich dann also zur Werkstatt gefahren und den Fehlerspeicher ausgelesen,
    siehe da, Fehler der Lambdasonde, das ganze wird dann wohl so 250€ kosten die zu ersetzen. :evil:

    Das nach 3 Jahren, ich weiß nicht ob das duch den tiefen Schnee kam, da ich ja immer Schneeschieber spielen musste, also ich habe auch immer gehört wie der Uterboden über den Schnee geschliffen ist.

    Könnte es auch daran liegen?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fabi189, 19.01.2010
    Fabi189

    Fabi189 1er-Fanatiker(in)

    Dabei seit:
    14.01.2009
    Beiträge:
    5.329
    Zustimmungen:
    2
  4. #3 Alex253, 19.01.2010
    Alex253

    Alex253 1er-Süchtling

    Dabei seit:
    17.12.2007
    Beiträge:
    14.637
    Zustimmungen:
    36
    Ort:
    LK Peine
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Vorname:
    Alexander
    Die Kosten 173€ inkl. MWST, ich bin ja auch am überlegen, ob ich sie selber tausche, aber ich weiß ja nicht welche es ist. :wink:

    Muss mir noch mal den Fehlerbricht angucken ob es dort steht welche defekt ist.
     
  5. #4 Fabi189, 19.01.2010
    Fabi189

    Fabi189 1er-Fanatiker(in)

    Dabei seit:
    14.01.2009
    Beiträge:
    5.329
    Zustimmungen:
    2
    Zur Not beide mal ausbauen und anschauen. Aber der Fehlerspeicher müsst das ja eigentlich schon ausspucken welche hinüber ist. Die am Krümmer sollte aber angenehmer zum wechseln sein :mrgreen:
     
  6. #5 Alex253, 20.01.2010
    Alex253

    Alex253 1er-Süchtling

    Dabei seit:
    17.12.2007
    Beiträge:
    14.637
    Zustimmungen:
    36
    Ort:
    LK Peine
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Vorname:
    Alexander
    Ich gehe mal da von aus das es eine der beiden ist!

    Da dort ja auch Schnee bzw. Eis hingekommen sein könnte.
     
  7. #6 Fabi189, 20.01.2010
    Fabi189

    Fabi189 1er-Fanatiker(in)

    Dabei seit:
    14.01.2009
    Beiträge:
    5.329
    Zustimmungen:
    2
    Also falls es wirklich wegen Schnee sein sollte, was ich aber nicht glaub (weil die Teile ja saumäßig heiß werden) dann sinds wenn dann die unteren, also die hinterm Krümmer.
     
  8. #7 Alex253, 20.01.2010
    Alex253

    Alex253 1er-Süchtling

    Dabei seit:
    17.12.2007
    Beiträge:
    14.637
    Zustimmungen:
    36
    Ort:
    LK Peine
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Vorname:
    Alexander
    Ja, das denke ich ja auch!
     
  9. #8 Alex253, 22.01.2010
    Alex253

    Alex253 1er-Süchtling

    Dabei seit:
    17.12.2007
    Beiträge:
    14.637
    Zustimmungen:
    36
    Ort:
    LK Peine
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Vorname:
    Alexander
    Habe jetzt noch mal in das Blatt des Fehlerberichtes geschaut, dort steht 2C3C Lambdasonde Bank 2 Anschlussfehler.

    Was auch immer das bedeuten soll, werde ich wohl mal unter das Auto legen müssen, vielleicht sieht man ja etwas und es hat sich nur der Stecker gelöst
    .
     
  10. #9 Fabi189, 22.01.2010
    Fabi189

    Fabi189 1er-Fanatiker(in)

    Dabei seit:
    14.01.2009
    Beiträge:
    5.329
    Zustimmungen:
    2
    Kommt man nicht von oben besser an die Lambdas? :-s
     
  11. #10 Alex253, 22.01.2010
    Alex253

    Alex253 1er-Süchtling

    Dabei seit:
    17.12.2007
    Beiträge:
    14.637
    Zustimmungen:
    36
    Ort:
    LK Peine
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Vorname:
    Alexander
    Wenn ich wüsste welche ich kontrollieren muss!?

    Bei den die hinter dem Kat sitzen kommt man von unten besser ran!
     
  12. #11 Catahecassa, 22.01.2010
    Catahecassa

    Catahecassa 1er-Guru

    Dabei seit:
    20.03.2008
    Beiträge:
    9.917
    Zustimmungen:
    3
    Hauptkat oder Vorkat?
     
  13. #12 Alex253, 22.01.2010
    Zuletzt bearbeitet: 22.01.2010
    Alex253

    Alex253 1er-Süchtling

    Dabei seit:
    17.12.2007
    Beiträge:
    14.637
    Zustimmungen:
    36
    Ort:
    LK Peine
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Vorname:
    Alexander
    Es gibt nur 2 Kats, jeweils vorne und hinten immer hinter den Krümmerabgängen!


    [​IMG]

    [​IMG]
     
  14. #13 Catahecassa, 22.01.2010
    Catahecassa

    Catahecassa 1er-Guru

    Dabei seit:
    20.03.2008
    Beiträge:
    9.917
    Zustimmungen:
    3
    hm ok ... beim 135i gibts ja beide Kat-Varianten ;)
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Alex253, 22.01.2010
    Zuletzt bearbeitet: 22.01.2010
    Alex253

    Alex253 1er-Süchtling

    Dabei seit:
    17.12.2007
    Beiträge:
    14.637
    Zustimmungen:
    36
    Ort:
    LK Peine
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Vorname:
    Alexander
    Ich werde blos aus der Fehlermeldung nicht schlau, was meinen die mit Bank 2 (die vordere Bank 1 oder hintere Bank 1)oder wie soll man das verstehen?
     
  17. #15 BMWlover, 22.01.2010
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    4
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Ich würde jetzt mal vermuten, dass es die ist, die für Zylinder 3-6 zuständig ist...
     
Thema: Probleme mit den Lambdasonden
Besucher kamen mit folgenden Suchen
  1. lambdasonde 1er bmw

    ,
  2. 1er bmw lambdasonde

    ,
  3. lambdasonde bmw 1er kosten

    ,
  4. bmw 118i lambdasonde,
  5. 1er BMW sonden fehlermeldung,
  6. fehler Lambdasonde kälte bmw,
  7. 1er bmw lambdasonde kosten,
  8. bmw 1er e87 lambdasonde,
  9. bmw e87 lambdasonde reihe 2,
  10. BMW 1er lambdasonde defekt auswirkungen,
  11. lambdasonde trennen e87,
  12. lambdasonde bmw 1,
  13. lambdasonde e 87 118i,
  14. bmw 116i 3 lambdasonden,
  15. bmw 116i lambdasonde 4 gang 90 kmh,
  16. bmw 1 er lambdasonde,
  17. lambdasonde e87,
  18. fehlercode lambda sonde bmw 118,
  19. aussendurchmesser lambdasonde bmw 120i,
  20. lambdasonde Heizung 118i kaufen,
  21. was kostet lambdasonde für bmw1,
  22. lamdasonde bmw 1er,
  23. 2C3C bmw fehler,
  24. 2C3C bmw,
  25. bmw 118i e87 lambdasonde
Die Seite wird geladen...

Probleme mit den Lambdasonden - Ähnliche Themen

  1. [F21] Navi Business Kartenupdate: Probleme

    Navi Business Kartenupdate: Probleme: Hallo zusammen! Habemir heute für meinen F21 mit Navi Business vom Baum-BMW Shop das MOVE 2017-1 Kartenupdate gekauft. Freischaltcode habe ich...
  2. Lambdasonde vor/nach Kat die selbe?

    Lambdasonde vor/nach Kat die selbe?: Hey Jungs, ich habe jetzt das komplette Forum durchsucht und halb google:roll:, habe einen 116i e87 Bj 05/2006. Erstmal wieviel Lambdasonden hat...
  3. Probleme mit Navi-Anzeige

    Probleme mit Navi-Anzeige: Hallo zusammen! Seit gut 3 Wochen bin ich stolzer Besitzer eines gebrauchten 120d (BJ 2008 ) mit super Ausstattung. Doch heute trat ein Problem...
  4. N43 Probleme nach Service-Aktion Bremskraft

    N43 Probleme nach Service-Aktion Bremskraft: Hallo zusammen, hier mal meine bisherige Leidensgeschichte in der Hoffnung, dass jemand ähnliche Probleme hatte und diese behoben werden konnten....
  5. Eventuel Probleme mit der Reifengrösse?

    Eventuel Probleme mit der Reifengrösse?: War gerade im keller nach meinen Winterreifen schauen und festgestellt das ich auf der hinterachse eine 8.5j felge mit 245/40 18 berreifung drauf...