Probleme mit den Depos

Dieses Thema im Forum "Tuning E8x" wurde erstellt von daflo, 29.10.2010.

  1. daflo

    daflo 1er-Fanatiker(in)

    Dabei seit:
    05.02.2009
    Beiträge:
    3.078
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Fahrzeugtyp:
    118d
    Vorname:
    Flo
    Spritmonitor:
    Moin zusammen,

    möchte hier an dieser Stelle den Thread eröffnen, in dem es sich um Probleme mit den Depos handelt.

    Gestern Abend hätte ich wieder die Wand hochgehen können. Letztes Wochenende erst musste ich 2 Birnchen von einem der Ringe wieder in die Halterungen reinpfrimeln, da die sich gelöst hatten. Die Lampen hingen einfach so im Scheinwerfergehäuse rum. Gestern Abend wieder ein Birnchen draussen.. Warum halten die denn so schlecht? Ich habe die originalen Leuchtmittel drin, die mitgeliefert wurden.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. KriZZo

    KriZZo 1er-Fahrer(in)

    Dabei seit:
    09.08.2010
    Beiträge:
    302
    Zustimmungen:
    0
    Ort:
    Euskirchen
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    10/2007
    Vorname:
    Chris
    Spritmonitor:
    Meine halten noch...:icon_smile:

    Frag doch mal beim Verkäufer/Händler nach wenn Garantie drauf ist...
     
  4. daflo

    daflo 1er-Fanatiker(in)

    Dabei seit:
    05.02.2009
    Beiträge:
    3.078
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Fahrzeugtyp:
    118d
    Vorname:
    Flo
    Spritmonitor:
    Ohje, lieber befestige ich die mit bisschen isolierband oder irgendwas, was dort drinen hält und hitzebeständig ist. Kein Bock die Scheinwerfer wieder auszubauen :grins:
     
  5. #4 blackraven, 29.10.2010
    blackraven

    blackraven 1er-Liebhaber(in)

    Dabei seit:
    02.09.2009
    Beiträge:
    1.530
    Zustimmungen:
    5
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Vorname:
    Frank
    Anfangs ist bei mir 1 Birne kaputt gegangen und 1 rausgefallen. Seit ca. 10.000km / 10 Monate aber nix mehr.

    Vieleicht musst du sie fester und tiefer reindrücken? :poppenia4: :mrgreen:
     
  6. daflo

    daflo 1er-Fanatiker(in)

    Dabei seit:
    05.02.2009
    Beiträge:
    3.078
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Fahrzeugtyp:
    118d
    Vorname:
    Flo
    Spritmonitor:
    Hmm, werde ich die Tage mal versuchen. Hab im moment keine Lust mir wieder die Finger da drinnen so schmutzig zu machen ^^
     
  7. #6 SuperflyHOF, 29.10.2010
    SuperflyHOF

    SuperflyHOF 1er-Liebhaber(in)

    Dabei seit:
    03.06.2008
    Beiträge:
    1.797
    Zustimmungen:
    1
    Fahrzeugtyp:
    116i
    Seitdem ich die Scheinwerfer habe ist mir einmal eine Birne kaputt gegangen und ein oder zweimal sind die Stecker aus den Ringen gerutscht. Ich habe einfach auf den Stecker einen kleinen Strich Isoband geklebt, die Stecker halten so fest in den Löchern der Ringe. Seitdem ist Ruhe....
     
  8. daflo

    daflo 1er-Fanatiker(in)

    Dabei seit:
    05.02.2009
    Beiträge:
    3.078
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Fahrzeugtyp:
    118d
    Vorname:
    Flo
    Spritmonitor:
    so werd ichs wohl auch machen müssen. Du weist ja selbst schon, was es für eine Fummelei ist, die Birnchen von den Ringen rein zu bekommen -.-
     
  9. zobo

    zobo 1er-Fahrer(in)

    Dabei seit:
    07.04.2009
    Beiträge:
    487
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    120d
    @daflo als ich Sie hatte habe ich kaugummi drann gemacht rutschen nett mehr raus aber mann kann Sie beim Defekt wieder rausnehmen einfach Perfekt
     
  10. daflo

    daflo 1er-Fanatiker(in)

    Dabei seit:
    05.02.2009
    Beiträge:
    3.078
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Fahrzeugtyp:
    118d
    Vorname:
    Flo
    Spritmonitor:
    da fehlt jetzt aber der Ironie Smilie... ???
     
  11. zobo

    zobo 1er-Fahrer(in)

    Dabei seit:
    07.04.2009
    Beiträge:
    487
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    120d
    das war keine Irone ich meine es voll ernst
     
  12. #11 KriZZo, 29.10.2010
    Zuletzt bearbeitet: 29.10.2010
    KriZZo

    KriZZo 1er-Fahrer(in)

    Dabei seit:
    09.08.2010
    Beiträge:
    302
    Zustimmungen:
    0
    Ort:
    Euskirchen
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    10/2007
    Vorname:
    Chris
    Spritmonitor:
    Ich habe noch ein anderes Problem - das Fernlicht.

    Mein :icon_smile: hat mir die zwar eingestellt, jedoch treffen die Fernlichtstrahlen mittig vor dem Fahrzeug und gehen dann nach links unten ab :? also ganz komisch... ist das normal bei den Depo´s ?? Habe auch wenn ich nachts vor ner Wand stehe keine grade Linien (ihr wisst schon was ich meine :mrgreen: ) sondern ein gestrecktes "X" :icon_mad:

    Bei euch auch so?

    Edit: Rechtschreibfehler korrigiert und ne weitere Frage ^^

    Weit geht mein Abblendlicht auch net, so wie bei den Standartscheinis, hab gelesen, dass das Abblendlicht einen weiteren Strahl haben soll? Hab wohlgemerkt WhiteHammer´s drin....
     
  13. #12 KarlPeter, 29.10.2010
    KarlPeter

    KarlPeter Guest

    Ich habe das auch gleich vor dem Einbau der DEPOs gemacht und habe keinerlei Probleme. :wink:
     
  14. daflo

    daflo 1er-Fanatiker(in)

    Dabei seit:
    05.02.2009
    Beiträge:
    3.078
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Fahrzeugtyp:
    118d
    Vorname:
    Flo
    Spritmonitor:
    @Krizzo: Probier mal vernünftige Birnen wie Phillips Xtreme. H7s Birnen ;)

    Mit MTEC Superwhite hab ich fast garnichts gesehn...
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Schweizer 1er, 04.11.2010
    Schweizer 1er

    Schweizer 1er 1er-Fahrer(in)

    Dabei seit:
    07.07.2009
    Beiträge:
    218
    Zustimmungen:
    0
    Ort:
    Rorschach ( Schweiz )
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Vorname:
    Sandro
    Gleiches Problem Zwei birnen Kaputt und schlechte ausleuchtung aber wie sind die lampchen angemacht nur gesteckt oder muss mann die rein drehen vorallem kommt mann da so schlecht ran.... oder bau ihr die scheinis aus ???:shock:
     
  17. #15 oce@n77, 04.11.2010
    oce@n77

    oce@n77 1er-Fan

    Dabei seit:
    28.02.2010
    Beiträge:
    823
    Zustimmungen:
    1
    Ort:
    Oberland/Königliches Bayern
    Fahrzeugtyp:
    118d
    Vorname:
    Max
    Reinpfrimeln! Kann 'ne Weile dauern aber die Dinger komplett auszubauen is ja nicht wirklich eine Alternative wegen ein paar Birnchen :wink:
    Sind auch nur gesteckt und relativ leicht abziehbar.
     
Thema:

Probleme mit den Depos

Die Seite wird geladen...

Probleme mit den Depos - Ähnliche Themen

  1. [F21] Navi Business Kartenupdate: Probleme

    Navi Business Kartenupdate: Probleme: Hallo zusammen! Habemir heute für meinen F21 mit Navi Business vom Baum-BMW Shop das MOVE 2017-1 Kartenupdate gekauft. Freischaltcode habe ich...
  2. Probleme mit Navi-Anzeige

    Probleme mit Navi-Anzeige: Hallo zusammen! Seit gut 3 Wochen bin ich stolzer Besitzer eines gebrauchten 120d (BJ 2008 ) mit super Ausstattung. Doch heute trat ein Problem...
  3. N43 Probleme nach Service-Aktion Bremskraft

    N43 Probleme nach Service-Aktion Bremskraft: Hallo zusammen, hier mal meine bisherige Leidensgeschichte in der Hoffnung, dass jemand ähnliche Probleme hatte und diese behoben werden konnten....
  4. Eventuel Probleme mit der Reifengrösse?

    Eventuel Probleme mit der Reifengrösse?: War gerade im keller nach meinen Winterreifen schauen und festgestellt das ich auf der hinterachse eine 8.5j felge mit 245/40 18 berreifung drauf...
  5. BT-Probleme / iPhone 7 / Spotify / CarPlay

    BT-Probleme / iPhone 7 / Spotify / CarPlay: Ich habe mit meiner Telefonintegration noch diverse Probleme. Ausstattungsbasis ist Telefonie mit Wireless Charging und CarPlay Integration im...