Probleme mit den ContiWinter Contact TS830P???

Diskutiere Probleme mit den ContiWinter Contact TS830P??? im Winterreifen Forum im Bereich Reifen & Felgen am 1er BMW; Servus :winkewinke: hab auf meinen M207 Felgen die Continental ContiWinter Contact TS830P drauf. (Hinten: 225/45 R17) (Vorne: 205/50 R17)...

  1. el-Pad

    el-Pad 1er-Fan

    Dabei seit:
    18.05.2010
    Beiträge:
    753
    Zustimmungen:
    0
    Ort:
    Ostallgäu
    Fahrzeugtyp:
    123d Coupé
    Vorname:
    Paddy
    Spritmonitor:
    Servus :winkewinke:

    hab auf meinen M207 Felgen die Continental ContiWinter Contact TS830P drauf.

    (Hinten: 225/45 R17)
    (Vorne: 205/50 R17)

    und seit dem Wechsel fährt er sich total schwammig usw. und bin damit überhaupt nicht glücklich :angry:
    Was kann das sein? Was kann ich dagegen machen?
     
  2. BMWUA

    BMWUA 1er-Fanatiker(in)

    Dabei seit:
    26.08.2008
    Beiträge:
    4.500
    Zustimmungen:
    53
    Ort:
    Nordeifel
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Hi!

    Bin diese Reifen auf den M207 - allerdings in 4x 225/45-17 - und einem 130i
    letzten Winter gefahren. Sie sind sehr gut und fahren fast wie Sommerreifen.
    Allerdings brauchten sie eine lange Einfahrzeit von mehr als 500km.
    Nach 1000km waren sie dann erstklassig!

    Das scheint aber bei den neuen Winterreifen hier im Forum jetzt häufiger
    vorzukommen - markenunabhängig!
     
  3. #3 Sandman, 11.11.2010
    Sandman

    Sandman 1er-Fahrer(in)

    Dabei seit:
    09.01.2010
    Beiträge:
    260
    Zustimmungen:
    0
    Ort:
    M-V
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    08/2007
    Spritmonitor:
    Habe die gleichen Reifen und empfinde es auch so. So richtig Grip bauen die Reifen auch nicht auf.
    Habe sie auch gerade neu und ca. 200km gefahren. Na mal schauen wie sich das entwickelt.
     
  4. reduef

    reduef 1er-Fahrer(in)

    Dabei seit:
    10.09.2006
    Beiträge:
    223
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Spritmonitor:
    Kann mich BMWUA nur anschließen: als Neureifen ein wenig schwammig, nach ein paar hundert Kilometer dann aber astrein. Fahre den Reifen allerdings mit 0,1 bis 0,2 Bar mehr Druck als angegeben.
     
  5. #5 BombastiC, 11.11.2010
    BombastiC

    BombastiC 1er-Liebhaber(in)

    Dabei seit:
    26.08.2010
    Beiträge:
    1.011
    Zustimmungen:
    0
    Ort:
    Potsdam
    Fahrzeugtyp:
    118d
    Vorname:
    Stefan
    Habe auch den ts830 drauf ringsrum aber als 205/rr r16
    finde er fährt sich ruhig und angenehm
    klar erst einmal umstellung von rft auf die normalen räder da ist das gefühl anfangsschwammig aber sonst iO

    dazu gesagt würde im winter eh keine mischbereifung wie du fahren
     
  6. el-Pad

    el-Pad 1er-Fan

    Dabei seit:
    18.05.2010
    Beiträge:
    753
    Zustimmungen:
    0
    Ort:
    Ostallgäu
    Fahrzeugtyp:
    123d Coupé
    Vorname:
    Paddy
    Spritmonitor:
    Mit wieviel also?
     
  7. el-Pad

    el-Pad 1er-Fan

    Dabei seit:
    18.05.2010
    Beiträge:
    753
    Zustimmungen:
    0
    Ort:
    Ostallgäu
    Fahrzeugtyp:
    123d Coupé
    Vorname:
    Paddy
    Spritmonitor:
    Ja, also die Reifen sind jetzt schon eingefahren, so rund 2000 hab ich schon damit zurückgelegt, aber die gefallen mir überhaupt nicht, des is der wahnsinn, klar hatte im Sommer no RFT aber bis ich mich an die neuen richtig gewöhnt hab dauert das glaube ich noch, vorallem was ab und zu das Problem ist, dass wenn dich nicht hundertprozentigen grip haben, dann schlatet der Tempomat wieder aus und dann des bei täglichem Autobahnfahrten regt das i-wie auf, auch wenn es zum glück nicht all zu oft vorkommt
     
  8. #8 BombastiC, 11.11.2010
    BombastiC

    BombastiC 1er-Liebhaber(in)

    Dabei seit:
    26.08.2010
    Beiträge:
    1.011
    Zustimmungen:
    0
    Ort:
    Potsdam
    Fahrzeugtyp:
    118d
    Vorname:
    Stefan
    wieviel Bar hast du auf den reifen?
    ich hab vorne 2,5 und hinten 2,7...
    evtl liegt es auch an zu wenig druck da fahren sich viele reifen schwammig
     
  9. el-Pad

    el-Pad 1er-Fan

    Dabei seit:
    18.05.2010
    Beiträge:
    753
    Zustimmungen:
    0
    Ort:
    Ostallgäu
    Fahrzeugtyp:
    123d Coupé
    Vorname:
    Paddy
    Spritmonitor:
    OMG jetzt wird es peinlich :? keine Ahnung :mrgreen:
    alles klar, werd heut abend mal no nach schauen, offentlich liegt es an dem :angry: danke schon mal
     
  10. #10 BombastiC, 11.11.2010
    BombastiC

    BombastiC 1er-Liebhaber(in)

    Dabei seit:
    26.08.2010
    Beiträge:
    1.011
    Zustimmungen:
    0
    Ort:
    Potsdam
    Fahrzeugtyp:
    118d
    Vorname:
    Stefan
    Continental Luftdruckrechner
    das ist der Luftdruckrechner von Continental
    trag ein welche reifen du drauf hast und welche reifendimension
    dann sagt er dir den passenden druck an
     
  11. el-Pad

    el-Pad 1er-Fan

    Dabei seit:
    18.05.2010
    Beiträge:
    753
    Zustimmungen:
    0
    Ort:
    Ostallgäu
    Fahrzeugtyp:
    123d Coupé
    Vorname:
    Paddy
    Spritmonitor:
    Perfekt :daumen: ich danke dir :mrgreen:
     
  12. #12 JimPanse, 11.11.2010
    JimPanse

    JimPanse 1er-Fahrer(in)

    Dabei seit:
    10.06.2010
    Beiträge:
    432
    Zustimmungen:
    0
    Ort:
    Saarland
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Olli
    Ich fahre ebenfalls die TS830P auf den M207, selbe Konstellation wie du. Anfangs blinkte die DSC-Leuchte ab und an, jetzt habe ich keinerlei Probleme mehr und bin sehr zufrieden. Habe 1900km unten und fahre 2,5/2,8 Bar.
     
  13. el-Pad

    el-Pad 1er-Fan

    Dabei seit:
    18.05.2010
    Beiträge:
    753
    Zustimmungen:
    0
    Ort:
    Ostallgäu
    Fahrzeugtyp:
    123d Coupé
    Vorname:
    Paddy
    Spritmonitor:
    Mhm war grad an der Tanke, ein Unterschied wie Tag und Nacht, der Wahnsinn, bin no a bisschen untern deinen werten, werd di morgen mal auf der BAB probieren und wann wird nochmal korrigiert oder es wird so gelassen, is auf jeden Fall besser wie davor :mrgreen:
     
  14. reduef

    reduef 1er-Fahrer(in)

    Dabei seit:
    10.09.2006
    Beiträge:
    223
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Spritmonitor:
    Druck klingt gut ... ich fahre vorne 2,5 Bar und hinten 2,9 Bar. :daumen:
     
  15. #15 Bender82, 11.11.2010
    Bender82

    Bender82 1er-Guru

    Dabei seit:
    04.05.2009
    Beiträge:
    7.088
    Zustimmungen:
    33
    Ort:
    Köln
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    06/2014
    Vorname:
    Markus
    Spritmonitor:
    Wenn ich meine dass sich die Reifen schlecht fahren ist der Luftdruck doch das erste was ich kontrolliere.....

    Wie schon oft gesagt, die TS830P fahren sich am Anfang echt mies und DSC regelt ständig. Bei mir war es wirklich erst bei 3000-4000 km komplett eingefahren!
     
  16. #16 BombastiC, 11.11.2010
    BombastiC

    BombastiC 1er-Liebhaber(in)

    Dabei seit:
    26.08.2010
    Beiträge:
    1.011
    Zustimmungen:
    0
    Ort:
    Potsdam
    Fahrzeugtyp:
    118d
    Vorname:
    Stefan
    also die probleme die ihr da habt hab ich garnicht...
    okay ich heitz jetzt nicht so um die kurve das ich will das ich da rumdrifte
    aber das DSC sprang bisher noch garnicht bei mir an...

    el-Pad wo hast du dir die reifen den aufziehen lassen?
    weil wenn es ne fachwerkstatt war ist das ne schwache kur von denen
    nicht einmal den luftdruck korrekt einzustellen
     
  17. el-Pad

    el-Pad 1er-Fan

    Dabei seit:
    18.05.2010
    Beiträge:
    753
    Zustimmungen:
    0
    Ort:
    Ostallgäu
    Fahrzeugtyp:
    123d Coupé
    Vorname:
    Paddy
    Spritmonitor:
    Das DCS hat anfangs sogar im trockenen zustand reagiert und da bin i wirklich normal gefahren

    mhm Sicher war des ne Fachwerkstatt, lass normal keine leihen an mein Auto oder Motorrad ran ansonsten :haue: werd heut nachmittag au mal hinschauen was er als entschuldigung meint, jetzt läuft er auf jeden fall better und i bin wieder :mrgreen:

    THX an die Hilfe :daumen: und echt peinlich :? das i da it selber drauf kommen bin
     
  18. #18 Sandman, 12.11.2010
    Sandman

    Sandman 1er-Fahrer(in)

    Dabei seit:
    09.01.2010
    Beiträge:
    260
    Zustimmungen:
    0
    Ort:
    M-V
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    08/2007
    Spritmonitor:
    Ja Klasse. Mein Reifen Mensch hat beim wechsel der Räder 2,2 Bar vorne und hinten gemacht. Das ist ja viel zu wenig. Werde ich heute direkt mal auf vorne 2,5 und hinten 2,9 ändern :motz:

    Warum hinten eigentlich mehr Druck als vorne? Das Gewicht ist doch, wegen dem Motor, vorne viel höher? Oder gerade deswegen? Kann mir das jemand erklären?
     
  19. Gunnar

    Gunnar 1er-Liebhaber(in)

    Dabei seit:
    27.10.2009
    Beiträge:
    1.267
    Zustimmungen:
    15
    Ort:
    WN
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2013
    Hi,
    im unbeladenen Zustand sind 2,9 auf der HA imho etwas zuviel, probiers mal mit 2,6-2,7. Zumindest die Differenz zw. VA u. HA erscheint mir etwas hoch für den Normalzustand.

    Bei unserem 1er ist eben nicht viel mehr Gewicht auf der VA, da wir zum Glück eine Gewichtsverteilung von annähernd 50:50 haben (etwas abhängig von der Motorisierung).
     
  20. #20 spitzel, 15.11.2010
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.373
    Zustimmungen:
    198
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Das Wochenende war ja sehr verregnet und es war warm(15-19°C). Auf der Tour von Frankfurt in den Westerwald kam es auch öfters vor, dass der Tempomat direkt nach dem Einschalten aus ging. Besonders Bodenwellen mag der Reifen zur Zeit gar nicht. War echt nervig. Es gab nicht einmal eine Anzeige bezüglich DSC Eingriff.
    Ich hab ja eigentlich nur den kleinen 118d mit 300NM aber die langen wohl zur Zeit aus um bei Nässe (kein stehendes Wasser und gerade kein Regen) 140km/h 4. Gang und Vollgas die DSC Lampe deutlich blinken zu lassen.

    Zu meinen Reifen sind die Conti TS830 ohne P auf den 195er 16" Laufleistung bisher 1500km. Hoffe doch es wird bald besser.
     
Thema: Probleme mit den ContiWinter Contact TS830P???
Besucher kamen mit folgenden Suchen
  1. contiwintercontact ts 830 p schwammig

    ,
  2. continental contiwintercontact ts 830 p druck

    ,
  3. continental ts 830 p bmw

    ,
  4. continental ts 830 p bmw
Die Seite wird geladen...

Probleme mit den ContiWinter Contact TS830P??? - Ähnliche Themen

  1. Probleme mit der variablen Sportlenkung

    Probleme mit der variablen Sportlenkung: Hier eine kleine Geschichte die ich mit der Lenkung von meinem 1er erleben durfte: Ich habe im August 2017 einen 118dA), EZ 03/2016, als „jungen...
  2. Nach Werkstattbesuch: Probleme mit Komfortzugang Beifahrerseite und Innenbeleuchtung

    Nach Werkstattbesuch: Probleme mit Komfortzugang Beifahrerseite und Innenbeleuchtung: Hallo zusammen, meine hinteren Bremsen waren fällig und im System wurden die km, bei der die Bremse überfällig war, rot angezeigt. In der...
  3. Android Oreo (Pixel 2) Bluetooth Probleme und SA 6NH

    Android Oreo (Pixel 2) Bluetooth Probleme und SA 6NH: Hat jemand Probleme mit der Bluetooth Verbindung am Oreo 8.0 und 8.1 an seiner "kleinen" Anlage, also Freisprecheinrichtung mit USB-Schnittstelle...
  4. 118i 2006 bj Probleme?

    118i 2006 bj Probleme?: Guten Abend liebe Fahrer der besten Automarke :) Möchte mir einen gebrauchten 1er kaufen. 118i, 2006 bj, nur 90k km weg. Gibt es markante...
  5. Steuerkette neu - seit dem nur Probleme

    Steuerkette neu - seit dem nur Probleme: Hallo 1er Freunde, seit dem vor 3 Mon. meine Steuerkette ern. wurde habe ich nur noch Probleme. Es fing schon damit an, dass die freie Werkstatt...