Probleme mit dem Scheibenwischer

Dieses Thema im Forum "Mängel am Motor / Elektrik" wurde erstellt von maddin08_116i, 15.12.2009.

  1. #1 maddin08_116i, 15.12.2009
    maddin08_116i

    maddin08_116i 1er-Interessent(in)

    Dabei seit:
    15.12.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Mein 116i hat einen Regensensor, nur da hab ich ein Problem mit, wenn ich die Scheibenwischerautomatik einschalte und es regnet, wischt mein Wischer 5 mal und dann macht er garnichts mehr egal welche stufe ich einschalte und wie fest es regnet.
    Woran kann das liegen, könnt ihr mir helfen???
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Pfälzer, 15.12.2009
    Pfälzer

    Pfälzer 1er-Profi

    Dabei seit:
    21.11.2005
    Beiträge:
    2.281
    Zustimmungen:
    2
    Ort:
    Bei Mainz
    Fahrzeugtyp:
    120d
    Vorname:
    Josef
    Wie schaltest Du Scheibenwischerautomatik ein?
    Durch ziehen des Hebels?
     
  4. #3 Bender82, 15.12.2009
    Bender82

    Bender82 1er-Guru

    Dabei seit:
    04.05.2009
    Beiträge:
    7.101
    Zustimmungen:
    32
    Ort:
    Köln
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    06/2014
    Vorname:
    Markus
    Spritmonitor:
    Falls ja musst du die Taste drücken an der Seite des Hebels. :wink:
     
  5. #4 Pfälzer, 15.12.2009
    Pfälzer

    Pfälzer 1er-Profi

    Dabei seit:
    21.11.2005
    Beiträge:
    2.281
    Zustimmungen:
    2
    Ort:
    Bei Mainz
    Fahrzeugtyp:
    120d
    Vorname:
    Josef
    :motz:Spielverderber
     
  6. #5 maddin08_116i, 18.12.2009
    maddin08_116i

    maddin08_116i 1er-Interessent(in)

    Dabei seit:
    15.12.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Hey ich bin keine Frau!!!!!!!!!!!!!
    Natürlich über den knopf... Also habt ihr auch keine Ahnung woran ds liegen kann???
     
  7. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    2
    Nix für Ungut, aber... biste dir ganz sicher? Und der grüne LED leuchtet?
     
  8. #7 chicklinda, 18.12.2009
    chicklinda

    chicklinda 1er-Fahrer(in)

    Dabei seit:
    04.04.2009
    Beiträge:
    259
    Zustimmungen:
    0
    Ort:
    Chemnitz
    Fahrzeugtyp:
    118d
    was solln das heißen....:haue:
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Bender82, 18.12.2009
    Bender82

    Bender82 1er-Guru

    Dabei seit:
    04.05.2009
    Beiträge:
    7.101
    Zustimmungen:
    32
    Ort:
    Köln
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    06/2014
    Vorname:
    Markus
    Spritmonitor:
    :lach_flash:
     
  11. #9 maddin08_116i, 19.12.2009
    maddin08_116i

    maddin08_116i 1er-Interessent(in)

    Dabei seit:
    15.12.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Ja die grüne LED leuchtet, ich hab ja auch geschrieben das die dann 5 mal Wischen und dann passiert nichts mehr!
     
Thema: Probleme mit dem Scheibenwischer
Besucher kamen mit folgenden Suchen
  1. bmw 1er scheibenwischer setzt aus

Die Seite wird geladen...

Probleme mit dem Scheibenwischer - Ähnliche Themen

  1. Umfrage zu Problemen der Motoren N43, N45, N46

    Umfrage zu Problemen der Motoren N43, N45, N46: Hallo liebes Forum, angestoßen von einen Beitrag, habe ich die letzen Tage mal im Forum geforscht, wie es um unsere BMW 4 Zylindermotoren steht....
  2. [F21] Navi Business Kartenupdate: Probleme

    Navi Business Kartenupdate: Probleme: Hallo zusammen! Habemir heute für meinen F21 mit Navi Business vom Baum-BMW Shop das MOVE 2017-1 Kartenupdate gekauft. Freischaltcode habe ich...
  3. Probleme mit Navi-Anzeige

    Probleme mit Navi-Anzeige: Hallo zusammen! Seit gut 3 Wochen bin ich stolzer Besitzer eines gebrauchten 120d (BJ 2008 ) mit super Ausstattung. Doch heute trat ein Problem...
  4. N43 Probleme nach Service-Aktion Bremskraft

    N43 Probleme nach Service-Aktion Bremskraft: Hallo zusammen, hier mal meine bisherige Leidensgeschichte in der Hoffnung, dass jemand ähnliche Probleme hatte und diese behoben werden konnten....
  5. Eventuel Probleme mit der Reifengrösse?

    Eventuel Probleme mit der Reifengrösse?: War gerade im keller nach meinen Winterreifen schauen und festgestellt das ich auf der hinterachse eine 8.5j felge mit 245/40 18 berreifung drauf...