[F21] Probleme mit dem Motor und Co...

Diskutiere Probleme mit dem Motor und Co... im BMW 114i / 116i / 118i / 120i Forum im Bereich Informationen zum 1er und 2er BMW der F2x-Reihe; Hallo Gemeinde, fahre seit ca. einem halben Jahr auch ein 1er (F21) - 118i. Und wollte mich zuerst mal vorstellen: Ich heiße Matthias und wohne...

  1. #1 Real-TTX, 13.05.2013
    Zuletzt bearbeitet: 13.05.2013
    Real-TTX

    Real-TTX 1er-Interessent(in)

    Dabei seit:
    13.05.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo Gemeinde,

    fahre seit ca. einem halben Jahr auch ein 1er (F21) - 118i. Und wollte mich zuerst mal vorstellen:

    Ich heiße Matthias und wohne ca. 30km nördlich von Stuttgart im Landkreis Ludwigsburg. Ich bin Anwendungsentwickler und gehöre zu denen, die sehr gerne Auto fahren.

    Ich bin eigentlich ein begeisterter Fahrer von japanischen Fahrzeugen. Mein erstes Auto war ein Nissan Micra 1.2l. Nach einem Jahr habe ich mir dann ein Nissan Almera Top Sport (2.0l) gekauft. Vor ca. 1,5 Jahren habe ich mir mein Traumauto gekauft. Ein Nissan Silvia S14 99'. Hier zu Lande war er unter 200SX bekannt. Mit dem Auto zu fahren, bedeutet Fahren ohne kompromisse. Kein Auto was an jeder Straßenecke zu sehen ist. Die Form ist meiner Meinung nach, nahezu perfekt! Ab Werk: Man sitzt auf Radmitte höhe. Was auf den Bildern auf nicht rüber kommt. Bis auf der Verbrauch ist an diesem 2.0l Turbo nichts auszusetzen. Das Nockelwellenverstellrad macht manchmal geräuche. Gehört aber einfach dazu :-) Das Auto hat aktuell 80tkm auf der Uhr und ist in einem Rostfreien Zustand!

    Das Auto von der Seite:
    https://fbcdn-sphotos-d-a.akamaihd.net/hphotos-ak-snc6/182509_442852395747537_1890605647_n.jpg

    Die perfekte Front:
    https://fbcdn-sphotos-c-a.akamaihd.net/hphotos-ak-frc1/903799_579443202088455_485297805_o.jpg

    Naja.. war ein bisschen viel Japaner gequatsche.. :icon_cool:

    Jetzt zu meinem BMW:

    Habe seit knappen 5 Monaten zusätzlich ein F21 118i als Alltagsauto. Und hätte da ein paar Mängel, mal sehen ob andere das auch berichten können:


    1. Sporadisch nach dem Starten des Motors und beim direkten Losfahren stottert der Motor. Manchmal auch beim Anfahren an z.B. einer Ampel.

    2. Motorstart nach längerem stehen (> 2 Stunden) ist ein starkes klappern zu hören. Ich weiß, dass Direkteinspritzer meist wie Diesel klappern, kann aber nicht ganz einschätzen, ob das Normal ist.

    3. Nachdem vollständigen Entkuppeln im unteren Drehzahlbereich weißt der Motor ein sehr schlechtes Ansprechverhalten auf. Man kann sagen, er hat eine Gedenksekunde. Auch hier kann ich nicht sagen ob das Normal aufgrund des elektronischen Gaspedals ist.

    4. Letzten Freitag in einer Stadt ist im Bereich > 1000 u/min der Motor einfach ausgegangen - "abgewürgt". Das ist mir noch nie passiert. Hängt evtl mit Punkt 1 / 3 zusammen

    5. Ab Werk scheinen keine Scharniere eingestellt zu sein? Es sind quasi keine Kanten der Türen / Heckklappe / Motorhaube bündig mit der Karosse.

    6. Als ich am Samstag das Auto gewaschen habe, ist mir aufgefallen, dass jetzt schon der Heckscheibenwischer defekt ist. Das Gummi löst sich ab ~5cm bereits. Ist ein Verschleißteil, nicht von der Garantie betroffen. Jedoch nach nicht einmal 5 Monaten?

    7. Im ersten Winter (vor 2-3 Monaten) ist mir das Schanier zwischen Tür und Glas an der Tür abgefallen. Das Problem war, dass die Scheibe nach beim Aufmachen der Türe sich ein wenig senkt und beim schließen wieder hebt. Es hatte sich Eisgebildet und das Schanier ist beim schließen der Tür nach oben gegangen....


    Geschäftlich bin ich auch desöfteren den neuen 7er gefahren. Der ist meiner Meinung nach auch nicht der Hit. Ich muss leider sagen, dass ich überzeugt worden bin ein deutsches Auto zu fahren....


    Vielen Dank für jeden Kommentar ;-)


    Gruß, Real-TTX
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mike_083, 13.05.2013
    Mike_083

    Mike_083 1er-Fan

    Dabei seit:
    06.03.2010
    Beiträge:
    698
    Zustimmungen:
    1
    Ort:
    Österreich
    Fahrzeugtyp:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    03/2013
    Ad 1)
    Magereinspritzung aufgrund der strengen Abgasnormen. Haben viele moderne Benzinmotoren mit Direkteinspritzung. Habe gelesen, dass ein Software-Update im Sommer angeblich Abhilfe schaffen soll. Genaueres weiß ich nicht.
    Meiner hat es auch, ist aber verschmerzbar, da nur auf den ersten paar Metern.

    Ad 2)
    Im kalten Zustand hört sich aufgrund der Direkteinspritzung auch mein 116i ein wenig nach Diesel an. Aber nur ein wenig - ein Diesel läuft trotzdem merklich rauer im Leerlauf.

    Zum Rest kann ich nicht viel sagen, da ich davon nicht betroffen bin.
     
  4. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.366
    Zustimmungen:
    222
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    http://www.1erforum.de/der-neue-1er-bmw/neuste-krankheit-bezueglich-rasseln-144388.html

    http://www.1erforum.de/der-neue-1er-bmw/schepperndes-geraeusch-beim-anfahren-143629.html

    http://www.1erforum.de/bmw-114i-116i-118i/118i-klappert-wenn-er-kalt-ist-133462.html

    oben zum Thema Motor;

    spaltmasse sind bei meinem F20 TOP, beim ersten Fahrzeug war die vordere stoßfront mies montiert!

    dichtungsgummi türe: da hast du die problme, die es ab dem E Modell mit der 3 türigkeit bei frost und nässe ohne garagenstellplatz oft hat....serienstand; daher fahre ich jetzt 5 Türen, mein E war noch 3 Türen, doch dank Garage unkompliziert.

    heckscheibenwischer: kommt halt drauf an, wie lange der so läuft....bei regen kann man den ja immer gleich mit anstellen, da halt die aerodynamik alles auf die heckscheibe befördert....

    im E Modell habe ich jährlich gewechselt, bin da aber auch dann 35k gefahren und fast nur BAB, also so lange hlleten die wischer vorne/hinten immer....

    gruss
     
  5. kuhli

    kuhli 1er-Fahrer(in)

    Dabei seit:
    13.02.2013
    Beiträge:
    214
    Zustimmungen:
    1
    Ort:
    Essen
    Vorname:
    Daniel
    mein Scheibenwischer habe ich auch schon wechseln müssen, mein Auto ist jetzt knapp 6 Monate alt. Durch den extremen Winter kann das schon mal vorkommen, wobei der von vornherein nicht besonders gut war. Das ist in meinen Augen ein Verschleißteil.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Probleme mit dem Motor und Co...
Besucher kamen mit folgenden Suchen
  1. bmw f21 probleme

    ,
  2. 1er bmw krankheiten

    ,
  3. bmw f21 schwächen

    ,
  4. 114i Mängel,
  5. bmw 114i typische probleme,
  6. bmw f21 120i Problem ,
  7. Probleme bmw 116i f21,
  8. bmw 116i f21 probleme,
  9. bmw 114i 2013 mängel,
  10. bmw 114i mängel,
  11. 1er f21 Probleme?,
  12. bmw 1er probleme F21
Die Seite wird geladen...

Probleme mit dem Motor und Co... - Ähnliche Themen

  1. 116i Probleme über Probleme

    116i Probleme über Probleme: Hallo Freunde und Leidens genossen. Ich habe mir vor ca. 6 Monaten einen Wunderschönen 116i gekauft, es war quasi Liebe auf den ersten Blick. Da...
  2. [E87] Riemen abgesprungen - 60 km gefahren - Motor kaputt?

    Riemen abgesprungen - 60 km gefahren - Motor kaputt?: Hallo Zusammen, ich habe heute einen folgenschweren Fehler begangen. Nachdem ich 20 Minuten gefahren bin, ging die rote Batterieanzeige an, habe...
  3. [E87] Motor läuft nicht mehr ordentlich

    Motor läuft nicht mehr ordentlich: Hallo Leute, ich wollte heute mit meinem 118d fahren aber bin nicht recht viel weiter als aus der Parklücke gekommen. Das Auto stand schon...
  4. Motor dreht nur noch bis 2500 U/Min

    Motor dreht nur noch bis 2500 U/Min: Servus zusammen, ich fang mal von vorne an. Ich habe einen E87 123d BJ 2008 mit einer Laufleistung von 162tkm. Jetzt ist mir ein Pleuel...
  5. [F2x] Gibt es immer noch Bluetooth Probleme mit IOS 10

    Gibt es immer noch Bluetooth Probleme mit IOS 10: Nachdem Update auf IOS 10 hatte ich nach einiger ZeitBluetooth Probleme mit dem Connected Drive (Meiner ist BJ 11/2015 großes Navi mit Connected...