Probleme mit dem manuellen Schaltgetriebe (feat. Austauschgetriebe bei Kilometerstand 55.000)

Diskutiere Probleme mit dem manuellen Schaltgetriebe (feat. Austauschgetriebe bei Kilometerstand 55.000) im BMW M135i / M235i / M140i / M240i Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Meiner ist 02.2014 - keine Ahnung, was auf dem Getriebe steht :eusa_doh: Dann wird deiner höchstwahrscheinlich auch das GS6-45BZ mit THY8 hinten...

  1. test0r

    test0r 1er-Profi

    Dabei seit:
    04.10.2007
    Beiträge:
    2.537
    Zustimmungen:
    960
    Fahrzeugtyp:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    08/2013
    Vorname:
    Chris
    Dann wird deiner höchstwahrscheinlich auch das GS6-45BZ mit THY8 hinten dran verbaut haben. Das mit THAJ hinten dran gab es erst ab 05/15. Habe bei ZF mal Infos über die Änderungen angefragt.
    Bin gespannt, wie es läuft. Werde das bei mir auch mal etwas mehr beobachten. Glaube aber nicht, dass das so schlimm ist wie bei dir. Würde das bei dir am liebsten ja gerne mal live beobachten können.
    Danke fürs Verteidigen ;) Gut möglich, dass auch das 2. Getriebe einfach nur einen Knacks hatte (das 1. auf jeden Fall). Ist wirklich schwierig zu sagen, was genau nun die Ursache(n) war(en).

    Der Getriebespezi will einen Fuffi fürs Reinschauen haben. Das ist mir der "Spaß" definitiv wert. Vlt. bringt das ja noch irgendeinen Erkenntnisgewinn. Das Zusammenbauen liegt dann bei 450 EUR + Teile. Mal sehen, was es dann letztendlich kosten würde (interessiert mich für später mal).

    Die Einfahrzeit habe ich gestern Abend übrigens endlich überstanden. War schon schön, mal wieder ordentlich Gas geben zu können ;) Beim Schalten geht's jetzt nach wie vor einfach immer etwas langsamer als früher zu.
     
  2. #162 christian8510, 24.10.2018
    christian8510

    christian8510 1er-Liebhaber(in)

    Dabei seit:
    19.02.2015
    Beiträge:
    1.955
    Zustimmungen:
    1.065
    Ort:
    Hannover
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F21)
    Baujahr:
    03/2017
    Spritmonitor:
    Moin bin am Wochenende 400 km Autobahn gefahren auch mal recht flott 200 bis 250 je nach Situation.
    Bei einer Pause bemerkte ich ein leichtest Rasseln im stand was ich vom Z4 damals auch Handschalter kannte.
    Wenn ich nun die Kupplung trete ist es weg. Genau wie damals. Zwar sehr sehr leise aber es ist hörbar.

    Ab und an hatte ich auch mal ein hackliges Schaltgefühl beim Hochschalten als wenn der Gang nicht raus gehen wollte.
    Kilometerstand 39k.EZ 03/2017
     
  3. .t1mo

    .t1mo 1er-Fahrer(in)

    Dabei seit:
    18.11.2013
    Beiträge:
    143
    Zustimmungen:
    65
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Kurz für's Protokoll: Alles normal laut Serviceberater. Gewollt "knackig" bzw. eine schöne Rückmeldung beim Gangwechsel. Langsam glaube ich, dass ich einfach nur zu sensibel bzw. "zimperlich" bin. :kratz:
     
  4. test0r

    test0r 1er-Profi

    Dabei seit:
    04.10.2007
    Beiträge:
    2.537
    Zustimmungen:
    960
    Fahrzeugtyp:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    08/2013
    Vorname:
    Chris
    Ich hatte ja bei ZF mal angefragt, was die Unterschiede zwischen dem GS6-45BZ THY8 (alt) und dem GS6-45BZ THAJ (neu) sind. Hier die offizielle Aussage vom Werk:
    Hatte auf größere Unterschiede gehofft ;) Mittlerweile hatte ich (mit dem THAJ nun) einmal an der Ampel wieder das bekannte Problem, dass der 1. Gang zunächst nicht reinging. Eine gröbere Hakeligkeit konnte ich bisher immer noch nicht feststellen. Liegt vlt. auch etwas am nun entspannteren Schaltstil ;)

    Wegen dem CDV bin ich leider noch nicht weitergekommen. Hatte überlegt, Teil 13 einfach mal zu bestellen, damit ich es in Ruhe anschauen kann. Ich vermute momentan nämlich, dass es das komplette, rot markierte Teil hier ist:

    teil13.png

    Kann gut sein, dass man da zwei Verjüngungen aufbohren muss (wenn es damit erledigt ist, soll mir das aber recht sein).

    Da nun bald der Bremsflüssigkeitswechsel und der Getriebeölwechsel anstehen, lasse ich die Jungs der Werkstatt meines Vertrauens das Teil direkt am Fahrzeug mal ausbauen und inspizieren. Wenn da nichts bei rauskommt, lege ich das Thema vermutlich ad acta. Nächste Woche kann ich evtl. mehr erzählen...
     
    Docter gefällt das.
  5. #165 test0r, 03.12.2018
    Zuletzt bearbeitet: 04.12.2018
    test0r

    test0r 1er-Profi

    Dabei seit:
    04.10.2007
    Beiträge:
    2.537
    Zustimmungen:
    960
    Fahrzeugtyp:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    08/2013
    Vorname:
    Chris
    Dann also noch mal kurz zwei Updates.

    1) Getriebe

    Ich war mittlerweile beim Getriebespezi, der das Getriebe aufgemacht und reingeschaut hat. Er meinte, dass ich das Getriebe im Prinzip wegschmeißen kann :( Es sind nicht nur die Synchronringe hinüber, sondern auch die Schalträder und Schaltmuffen (von den Gängen 3, 4 und 6). Schade! Hätte es gerne behalten und instandsetzen lassen, wenn das jetzige Getriebe auch irgendwann mal das Zeitliche segnet. Evtl. gucke ich noch mal, ob jemand die noch heilen Teile gebrauchen kann und falls nicht, dann landet es tatsächlich beim Getriebespezi in der Tonne.

    Seiner Meinung nach ist entweder zu schnelles Schalten oder nicht sauberes Treten der Kupplung die Ursache (wo wir wieder beim Kupplungswegbegrenzer wären). Die stärkere Kupplung (335is/550i) schließt er als Ursache aus. BTW: Wer die (17 tkm gelaufen) inkl. Original-ZMS (100 tkm) haben will, kann sich gerne bei mir melden ;)

    2) CDV

    Heute beim Bremsflüssigkeitswechsel wurde dann also das oben beschriebene Teil 13 ausgebaut. Um es kurz zu machen: Leider ist an beiden Enden keine Verjüngung erkennbar :? Schade, aber nun herrscht hier wenigstens Klarheit.

    Dann könnte es doch so sein, dass das CDV irgendwo anders sitzt. Hier gibt es z. B. das hier zu lesen:
    Hier schreibt einer das hier (kam nur leider anscheinend nichts bei raus):
    Ich bin dann erst mal raus, was das CDV angeht. Falls irgendjemand noch mal was ausprobiert, dann möge er sich hier bitte melden ;)
     
    Kurvengourmet, Flo95, 1_3_0_i und einer weiteren Person gefällt das.
  6. #166 FrankCastle, 03.12.2018
    FrankCastle

    FrankCastle 1er-Profi

    Dabei seit:
    14.02.2014
    Beiträge:
    2.264
    Zustimmungen:
    4.202
    Ort:
    Erding
    Danke für's weiter forschen und probieren:daumen:
     
    test0r gefällt das.
  7. .t1mo

    .t1mo 1er-Fahrer(in)

    Dabei seit:
    18.11.2013
    Beiträge:
    143
    Zustimmungen:
    65
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Das ist natürlich wirklich übel. Den Kupplungswegbegrenzer hast du aber erst beim zweiten Getriebe eingebaut/genutzt also fällt dieser beim ersten Getriebe raus. Da stellt sich mir wirklich die Frage, wie schnell du schaltest. Irgendwie kann ich mir beim besten Willen nicht vorstellen wie das Ganze ablaufen soll :eusa_doh:

    Oder bedeutet schnell gleichzeitig Kupplung treten und bereits am Hebel ziehen bevor die Kupplung komplett getreten ist bzw. getrennt hat?

    EDIT Als Nachtrag vllt. noch: Wurden beim ersten oder zweiten Getriebetausch auch sämtliche Teile hinsichtlich Kupplungsbetätigung getauscht? Also Ausrücklager etc.?
     
  8. test0r

    test0r 1er-Profi

    Dabei seit:
    04.10.2007
    Beiträge:
    2.537
    Zustimmungen:
    960
    Fahrzeugtyp:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    08/2013
    Vorname:
    Chris
    Ja, den Kupplungswegbegrenzer gab es erst beim 2. Getriebe, welches bei 55 tkm eingebaut wurde (aufgrund eines Synchronringproblems vom 1. in den 2. Gang, wo ich nichts für konnte). Bei 83 tkm gab es die 335is-Kupplung und kurz danach auch den Kupplungswegbegrenzer, welcher 13 tkm verbaut war.
    Nein, das fällt für mich unter "nicht sauberes Treten der Kupplung" (siehe oben). Zu schnelles Schalten bedeutet, dass die Kupplung schnell, aber voll durchgetreten wird und dann erst der Schalthebel schnell durch die Gassen bewegt wird. Der Getriebespezi meinte, dass man den Synchronringen schon eine gewisse Zeit geben muss und diese sonst quasi nicht hinterherkommen. Aber wie gesagt, es *könnte* eine mögliche Ursache sein. Ich saß ja nicht wie der hier schon mal erwähnte "Zappelphilipp" in der Karre und habe ständig versucht, so schnell zu schalten, wie ich nur kann ;)
    Beim ersten Getriebetausch wurde so weit ich weiß alles übernommen. Beim zweiten Getriebetausch wurden ZMS und Kupplung auch erneuert. Nur das Ausrücklager musste von der 335is-Kupplung übernommen werden (13 tkm gelaufen).
     
    Flo95 gefällt das.
  9. Docter

    Docter 1er-Profi

    Dabei seit:
    08.08.2014
    Beiträge:
    2.647
    Zustimmungen:
    1.366
    Hi Chris,
    hab ich das richtig gelesen, das zweite wurde nun auch getauscht? Ufff... drücke die Daumen das es nun länger hält.
     
    test0r gefällt das.
  10. test0r

    test0r 1er-Profi

    Dabei seit:
    04.10.2007
    Beiträge:
    2.537
    Zustimmungen:
    960
    Fahrzeugtyp:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    08/2013
    Vorname:
    Chris
    Ist korrekt so. Fahre nun das 3. Schaltgetriebe und hoffe natürlich auch, dass das nun länger hält und ich nicht zum reinen Automatikfahrer werden muss ;) Danke!
     
    Docter und .t1mo gefällt das.
  11. .t1mo

    .t1mo 1er-Fahrer(in)

    Dabei seit:
    18.11.2013
    Beiträge:
    143
    Zustimmungen:
    65
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Ich kann das Ganze irgendwie noch immer nicht so richtig verstehen. Irgendwas muss doch da faul sein. Sei es, dass die Kupplung, warum auch immer, nicht richtig trennt oder sonst irgendwas nicht funktioniert. Du knallst doch keine 100.000 km lang die Gänge rein ohne die Kupplung ordentlich zu treten. Das Ganze gibt ja auch jedes mal entsprechendes Feedback bzw. Widerwillen.
     
    test0r gefällt das.
  12. test0r

    test0r 1er-Profi

    Dabei seit:
    04.10.2007
    Beiträge:
    2.537
    Zustimmungen:
    960
    Fahrzeugtyp:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    08/2013
    Vorname:
    Chris
    Ja, da gebe ich dir recht. Kann mir auch nicht vorstellen, dass ich das Kupplungspedal ständig nicht sauber getreten habe oder wenn doch, sich das währenddessen nicht irgendwie bemerkbar gemacht hätte. Beim Kupplungswegbegrenzer wäre es zwar technisch eher vorstellbar, aber dass es sich auch hier vor dem Getriebetod so gar nicht bemerkbar gemacht hat, wäre genauso komisch.

    Bleibt noch die Sache mit der Schaltgeschwindigkeit. Das nervt mich ja noch mit am meisten. Ich muss ständig beim Schalten an das Krachen vorher denken und konzentriere mich nun auch vermehrt auf die Schaltvorgänge. Das nimmt mir auch gewaltig den Spaß, da ich ja nun auch ja nicht zu schnell schalten möchte. Dieses bewusste langsame Schalten geht mir momentan also gewaltig auf den Zeiger, wenn die Karre warm ist. Da lobe ich mir schon die 8-Gang-ZF, die die Gänge ohne Wenn und Aber in 0,2 s reinknallt und das so auch dauerhaft mitmacht. Die Paddles finde ich auch spaßig. Nur das 3. Pedal würde mir dauerhaft fehlen :? Wenigstens einen Handschalterwagen werde ich am liebsten also immer in der Garage stehen haben wollen... ;)
     
    Docter gefällt das.
  13. .t1mo

    .t1mo 1er-Fahrer(in)

    Dabei seit:
    18.11.2013
    Beiträge:
    143
    Zustimmungen:
    65
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Darf ich fragen, was du für einen Wechsel des Getriebeöls bezahlt hast oder hast du es selbst gemacht? Ich hatte jetzt bei meiner Inspektion bei 54.000km angefragt und er sollte rund 150€ kosten.
     
  14. #174 test0r, 04.02.2019
    Zuletzt bearbeitet: 04.02.2019
    test0r

    test0r 1er-Profi

    Dabei seit:
    04.10.2007
    Beiträge:
    2.537
    Zustimmungen:
    960
    Fahrzeugtyp:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    08/2013
    Vorname:
    Chris
    Direkt bei BMW, oder? Da wundert mich so ein Preis nicht. Genau kann ich es dir aber auch nicht sagen. Beim ersten Mal bin ich einfach zu einer Selbsthilfewerkstatt, habe mir da allerdings etwas helfen lassen. Beim 2. Mal musste ich eh zur freien Werkstatt im Nachbardorf, weil noch die Bremsflüssigkeit fällig war und die Hinterachse gerne zwei neue Reifen haben wollte. Hat dann für Getriebeölwechsel, Aufziehen von zwei neuen Reifen und Bremsflüssigkeitswechsel knapp 140 EUR gekostet, wobei ich das Getriebeöl selber mitgebracht habe (EDIT: Fast vergessen: Die Geschichte mit dem CDV wurde nebenbei ja auch noch getestet.). Schätze mal, dass der Getriebeölwechsel alleine nicht viel mehr als 50 EUR (ohne Öl) bei einer freien Werkstatt kosten sollte. Falls du noch die beiden Schrauben erneuern möchtest: die haben beide die Teile-Nr. 23127602815 (siehe hier, Teil 7).

    Da fällt mir ein, dass ich hier auch noch kurz was zum Getriebeöl schreiben wollte. Ich fahre ja momentan das RAVENOL Racing Gearoil, weil mir das von einem Tuner für den Mx35i empfohlen wurde. Bei kalten Temperaturen ist es damit so, dass das Getriebe die ersten 1–2 km etwas jault. Ich hatte das auch mit dem 2. Getriebe schon, nachdem ich dort kurz vor Ausbau auch mal zum Testen das Ravenol eingefüllt habe, habe es aber erst mal darauf geschoben, dass das Getriebe ja quasi eh im Eimer war. Somit bin ich mir recht sicher, dass es am Öl liegt. Habe den Tuner auch mal angeschrieben und gefragt, ob er so was selber schon mal beobachtet hat. Er meinte, dass das schon gut sein kann, weil das Ravenol zähflüssiger ist; würde die Druckaufnahme dadurch allerdings verbessern. Seiner Meinung nach ist jedes Öl ein Kompromiss aus Komfort, Lebensdauer und Leistungsfähigkeit – das Ravenol wäre da eindeutig auf Leistungsfähigkeit ausgelegt. Eigentlich ging es mir ja bei meiner bisherigen Erfahrung klar um die Lebensdauer... ;) Er hat da aber trotzdem keine Bedenken und ich denke, dass ich das Öl vorerst auch trotz der Vorgeschichte drinlassen werde.

    Schaltet sich ansonsten auch weiterhin top. Mich nervt nur, dass ich mit dem jetzigen Getriebe auch diese "Sperre" beim 3. Gang deutlich spüre (wie beim 1. Gang, wie du es mal berichtet hast) :?
     
    Kurvengourmet gefällt das.
  15. chripa

    chripa 1er-Fahrer(in)

    Dabei seit:
    02.12.2013
    Beiträge:
    236
    Zustimmungen:
    51
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2014
    Was meinst du mit Sperre des 3. Ganges? Habe das manchmal, wenn das Getriebe sehr kalt ist.
    Weißt du, woran das liegt?

    Gruß
     
  16. test0r

    test0r 1er-Profi

    Dabei seit:
    04.10.2007
    Beiträge:
    2.537
    Zustimmungen:
    960
    Fahrzeugtyp:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    08/2013
    Vorname:
    Chris
    @chripa
    Stimmt, wenn das Getriebe noch sehr kalt ist, dann habe ich das sogar noch verstärkt. Ist dann aber auch nicht nur auf den 3. Gang beschränkt; der 4. geht dann auch recht schwer rein. Vermutlich ist das Ravenol zur kalten Jahreszeit aber auch da nicht förderlich. AFAIR war das mit dem Standardöl weniger schlimm.

    Die Schmierung wird bei Kälte halt so oder so einfach nicht optimal sein, so dass es zu solchen Problemen kommen kann. Sofern das bei dir nur im kalten Zustand so ist, würde ich mich nicht großartig drüber ärgern ;) Wenn ich irgendwo wohnen würde, wo es ständig kalt ist, würde ich mir evtl. noch Gedanken darüber machen, umzuölen.

    Habe eben noch mal nachschauen müssen, wie @.t1mo das damals formuliert hat, was ich im vorherigen Beitrag mit "Sperre" meinte:
    Das habe ich dann also auch, wenn das Getriebe warm ist. Zwischengas hilft nicht immer. Muss deswegen manchmal sogar zweimal Zwischengas geben, weil ich beim ersten Mal deswegen nicht gleich in den 3. Gang komme und die Drehzahl dann schon nicht mehr passt... Dieses Problem hatte ich bei Getriebe 1 und 2 nicht, erst jetzt bei Getriebe 3... :-k
     
  17. cb7777

    cb7777 1er-Profi

    Dabei seit:
    25.05.2014
    Beiträge:
    2.237
    Zustimmungen:
    1.423
    Ort:
    Holzgerlingen
    Motorisierung:
    M140i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2016
    Vorname:
    Claus
    Hast Du es schon mal mit Doppelkuppeln beim Zurückschalten probiert? Nein, kein Witz, diese Zeiten sind eigentlich schon lange passe, aber damit kannst Du testen, was ich vermute, nämlich dass Du jetzt ein Getriebe mit einer zwar strammen, dafür funktionierenden Synchronisation hast, was bei Nummer 1 + 2 nicht (mehr) der Fall gewesen sein könnte. Würde auch zu Deiner mehrfach berichteten Angewohnheit, schnell zu schalten, passen.
    Grüße
    Claus
     
  18. .t1mo

    .t1mo 1er-Fahrer(in)

    Dabei seit:
    18.11.2013
    Beiträge:
    143
    Zustimmungen:
    65
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Richtig. Direkt bei BMW. Ich hatte bei der Inspektion auch nochmal explizit darauf hingewiesen bei der Probefahrt auf das Schaltverhalten von der 4 in die 3 zu achten. Der Serviceberater konnte dann bei Abholung auch bestätigen, dass es wirklich einen stärkeren Widerstand gibt. Hatte aber leider auch keine Idee an was es liegen könnte. Er hat nur nochmals darauf hingewiesen, dass eine gewissen "Rückmeldung" so von BMW gewünscht wäre.

    Ich weiß ehrlich gesagt nicht so recht, was ich machen soll. Der Serviceberater war der Meinung, dass ein Wechsel des Getriebeöl nicht helfen würde. Aber was könnte denn helfen?

    Merkwürdig ist einfach, dass es manchmal ausgeprägter ist und an anderen Tagen bzw. beim nächsten Schaltvorgang einwandfrei läuft.

    Richtig. Ganz genau das nervt mich auch tierisch. Weil der Schaltvorgang durch den "Block" bzw. die "Sperre" unnötig lange dauert fällt die Drehzahl währenddessen dermaßen in den Keller, dass ein sauberes bzw. harmonisches Fahren kaum möglich ist.
     
  19. #179 test0r, 05.02.2019
    Zuletzt bearbeitet: 05.02.2019
    test0r

    test0r 1er-Profi

    Dabei seit:
    04.10.2007
    Beiträge:
    2.537
    Zustimmungen:
    960
    Fahrzeugtyp:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    08/2013
    Vorname:
    Chris
    Danke für den Tipp, Claus, allerdings schalte ich so gut wie immer schon mit Doppelkuppeln runter ;) Mittlerweile schalte ich auch etwas langsamer ;)
    Vielleicht fehlte dem Service-Berater da einfach nur etwas an Erfahrung. Normal finde ich das auch nicht. Evtl. noch mal bei einem anderen probieren? Ich muss mich damit leider zufrieden geben, da ich das Getriebe ja eh nicht direkt bei BMW gekauft habe. Ich denke allerdings, dass er mit mit dem Getriebeölwechsel recht hatte – der wird eher nichts bringen. Wüsste auch zu gerne, was man da machen kann. Vermutlich Schalträder/Schaltmuffen/Synchronringe etc. tauschen... ;) Am Schalthebel selbst kann man bei unseren Kisten AFAIK ja nichts nachjustieren...
    Ja, ist bei mir auch so :?
     
  20. .t1mo

    .t1mo 1er-Fahrer(in)

    Dabei seit:
    18.11.2013
    Beiträge:
    143
    Zustimmungen:
    65
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Ich habe einfach mal ganz plump eine Anfrage an ZF geschrieben. Irgendwas muss da passieren.
     
    test0r gefällt das.
Thema: Probleme mit dem manuellen Schaltgetriebe (feat. Austauschgetriebe bei Kilometerstand 55.000)
Besucher kamen mit folgenden Suchen
  1. m240i schaltgetriebe

    ,
  2. bmw x3 schaltgetriebe probleme

    ,
  3. austauschgetriebe bmw

    ,
  4. 3 bedienungsfehler bei einem schaltgetriebe,
  5. bmw F20 Probleme Schaltgetriebe,
  6. getriebe m240i,
  7. bmw f20 getriebe probleme,
  8. zf gs6 45bz ölwechse,
  9. gibt es probleme mit dem schaltgetriebe im bmw m235i,
  10. ist ein schaltgetriebe beim m235i anfällig,
  11. bmw schaltgetriebe probleme,
  12. bmw m240i mit schaltgetriebe bestellen,
  13. m140i stehender kilometer
Die Seite wird geladen...

Probleme mit dem manuellen Schaltgetriebe (feat. Austauschgetriebe bei Kilometerstand 55.000) - Ähnliche Themen

  1. Zwei Probleme in der kürzesten Zeit.

    Zwei Probleme in der kürzesten Zeit.: Hallo an alle Forummitglieder es geht um folgendes. 1. Und zwar hatte ich vor einiger Zeit Motorstörung, das die Gelbe Motorlampe Leuchtete....
  2. Probleme Gewindefahrwerk

    Probleme Gewindefahrwerk: Hallo Leute Ich bin nun leider ratlos... nach dem alles schon versucht wurde gibt es momentan keine erkennbare Lösung ... hier zum Problem :...
  3. Probleme mit Bluetooth Schnittstelle

    Probleme mit Bluetooth Schnittstelle: Hallo zusammen, Seid gestern will sich mein 140er nicht mehr mit dem iPhone koppeln.. Kein Telefon keine Musik .. So etwas bekannt ?
  4. B58 - Probleme mit dem Ölfilter bis hin zum Motorschaden...?

    B58 - Probleme mit dem Ölfilter bis hin zum Motorschaden...?: Moinsens, ist das ein spezielles 5er-Problem oder ist das ein bekanntes Problem des B58? [MEDIA]
  5. Probleme mit KW V1

    Probleme mit KW V1: Moin zusammen, ich habe ein kleines Problem mit meinem neu eingebauten KW V1 mit Stilllegungssatz für das adaptive Fahrwerk.Nach einiger Zeit im...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden