Probleme mit dem manuellen Schaltgetriebe (feat. Austauschgetriebe bei Kilometerstand 55.000)

Diskutiere Probleme mit dem manuellen Schaltgetriebe (feat. Austauschgetriebe bei Kilometerstand 55.000) im BMW M135i / M235i / M140i / M240i Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Da ich relativ wenig über Probleme mit dem manuellen Schaltgetriebe beim M135i/M235i/M140i/M240i lese (gut so!), dachte ich mir, dass ich dafür...

  1. #1 test0r, 04.01.2017
    Zuletzt bearbeitet: 03.07.2017
    test0r

    test0r 1er-Profi

    Dabei seit:
    04.10.2007
    Beiträge:
    2.650
    Zustimmungen:
    1.054
    Fahrzeugtyp:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    08/2013
    Vorname:
    Chris
    Da ich relativ wenig über Probleme mit dem manuellen Schaltgetriebe beim M135i/M235i/M140i/M240i lese (gut so!), dachte ich mir, dass ich dafür mal einen neuen Thread aufmache.

    Natürlich ist die Motivation hierfür ein gravierendes Problem, was dazu geführt hat, dass mein 1er vor kurzem ein Austauschgetriebe spendiert bekommen hat. Vorweg: Das Auto war nie leistungsgesteigert und ich nehme dem Vorbesitzer voll ab, dass er das Auto die ersten 45.000 km relativ schonend gefahren ist.

    Was war los? Beim Schalten vom 1. in den 2. Gang bei höherer Drehzahl war der "berüchtigte Gruß vom Getriebe" zu hören; hier und da trat es jedoch auch bei niedrigeren Drehzahlen, aber schnellen Schaltvorgängen auf. Bei der Probefahrt hatte ich davon noch nichts bemerkt, allerdings kurze Zeit später nach dem Kauf. Damals, als es das erste Mal auftrat, dachte ich mir jedoch noch, dass ich in dieser Situation einfach unfähig war, das Kupplungspedal komplett durchzutreten und habe mich eher nur über mich selbst aufgeregt. Hinzu kommt, dass ich den 1. Gang eh so gut wie gar nicht voll ausdrehe und das Problem damit gar nicht so häufig zum Vorschein kam. Irgendwann trat es dann aber noch mal auf und ich war mir zu 100 % sicher, dass ich das Pedal komplett durchgetreten habe. Daraufhin also noch zwei- bis dreimal erneut probiert und es gab jedes Mal das in den Ohren schmerzende Geräusch. Bei einer Drehzahl von >= 5000 U/min war es relativ gut reproduzierbar, aber auch bei etwas niedrigeren Drehzahlen kam es ab und zu vor (was schon nervig sein kann, wenn man mal etwas flotter irgendwo abbiegen möchte).

    Damit war der Fall für mich jedenfalls ziemlich klar und eine Vorführung bei einer BMW-Vertragswerkstatt stand an. Das Problem konnte auch vom dortigen Service-Berater bei der Probefahrt nachvollzogen werden und die Diagnose war, dass das Getriebe tatsächlich einen Knacks weg hat (was genau, weiß ich nicht, bei solchen Symptomen liest man aber oft was von defekten Synchronringen; irgendwelche Reparaturmaßnahmen kamen aber laut Service-Berater von Anfang an nicht in Frage -- wenn, dann gleich ein neues Getriebe). Dann ging es eigentlich nur noch ums Geld. Erst mal wurde ein neuer PuMA-Fall aufgemacht sowie ein Kulanzantrag gestellt und dann kam relativ schnell auch schon das OK von BMW, die Materialkosten zu 100 % zu übernehmen. Nur die Lohnkosten mussten dann noch über die EUROPlus beglichen werden. Habe das Auto morgens hingebracht und konnte es abends mit nagelneuem Getriebe (und Ausrücklager) schon wieder abholen :daumen:

    Dem Getriebe gönne ich nun erst mal eine Einfahrzeit. Somit habe ich auch noch gar nicht probiert, mal schnell bei einer hohen Drehzahl vom 1. in den 2. zu schalten. Es fällt aber direkt auf, dass sich nun alle Gänge wieder etwas knackiger schalten lassen.

    Was mich sonst noch etwas stört (um dem Thread-Titel weiter gerecht zu werden; evtl. haben sich die Probleme mit dem neuen Getriebe aber auch schon wieder erledigt):

    1) Manchmal geht der 1. Gang nicht rein, wenn ich beispielsweise vor einer Ampel im Leerlauf warte. Dann muss entweder noch mal ausgekuppelt oder erst mal kurz ein anderer Gang eingelegt werden. Das scheint allerdings ein modellübergreifendes, nicht seltenes Problem zu sein.
    2) Vom 2. in den 3. Gang hakt es manchmal etwas. Was die Hakeligkeit betrifft, ist das Getriebe ansonsten aber deutlich dem Schaltgetriebe vom E8x-130i (zumindest dem von meinem damaligen Exemplar) überlegen.

    Bitte aber nicht falsch verstehen. Grundsätzlich bin ich sehr zufrieden mit dem Schaltgetriebe und bereue es trotz kleinerer Problemchen und nun einem größeren Mangel (der aber wohl anstandslos behoben wurde) nicht, das manuelle Schaltgetriebe dem Automatikgetriebe vorgezogen zu haben :rallyenn3:

    Wie sind eure Erfahrungen so mit dem manuellen Schaltgetriebe? Muss ja kein reiner "Stänker-Thread" werden, auch positive Erfahrungsberichte lese ich immer wieder gerne :)
     
    Docter gefällt das.
  2. #2 Panda1289, 04.01.2017
    Panda1289

    Panda1289 1er-Fahrer(in)

    Dabei seit:
    17.12.2015
    Beiträge:
    148
    Zustimmungen:
    39
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    04/2013
    Hat der 120d das gleiche Getriebe? Hab das gleiche Problem wie du es beschreibst. Ich achte aktuell darauf gefühlvoller zu schalten und hoffe, dass alles hält, oder noch innerhalb der Garantie kaputt geht. Bin bei 85tsd KM. Nach dem ich das kratzen mehrmals hintereinander hatte ist es jetzt schon seit über 1000km nicht mehr aufgetreten.
     
  3. #3 OGOL_2016, 04.01.2017
    OGOL_2016

    OGOL_2016 1er-Fahrer(in)

    Dabei seit:
    28.08.2016
    Beiträge:
    497
    Zustimmungen:
    107
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    09/2015
    Leider nix neues, fahre z.Z. privat (nur) 116i aber bis auf den "Gruß vom Getriebe" genau das selbe.
    Beim rauf/ runter Schalten lässt sich der dritte Gang manchmal nur mit Zwischengas einlegen,
    an der Ampel geht der erste nicht rein usw.
    Besonders schön ist es jetzt morgens bei Minusgraden, da geht weder der erste noch der Rückwärtsgang gleich.
    Der letzte BMW, der sich butterweich schalten ließ war mein alter E34.
    Hatte schon mehrere neue 3er, 5er, X3 alle mit teilweise sehr hakeligem Schaltgetriebe.
    Hatte bis jetzt die Hoffnung, es würde mal besser werden aber scheinbar ist es nicht an dem.
    Mein nächster wird definitiv wieder Automatik haben.
     
  4. test0r

    test0r 1er-Profi

    Dabei seit:
    04.10.2007
    Beiträge:
    2.650
    Zustimmungen:
    1.054
    Fahrzeugtyp:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    08/2013
    Vorname:
    Chris
    @Panda1289
    Der 120d hat natürlich ein anderes Getriebe, scheint jedoch auch von ZF zu sein:
    - M135i (08/13): http://de.bmwfans.info/parts-catalo...al_transmission/manual_transmission_gs6_45bz/
    - 120d (04/13): http://de.bmwfans.info/parts-catalo...al_transmission/manual_transmission_gs6_45dz/

    Lässt sich bei dir also nicht so reproduzieren wie bei mir, oder? Das ist insofern schade, da die Erfolgsaussichten vermutlich auch gar nicht so schlecht wären, wenn du es einem Werkstattmeister vorführen könntest. Ich habe vom 1. in den 2. Gang dann auch erst mal gefühlvoller geschaltet, das konnte aber nicht die Lösung für das Problem sein ;)

    @OGOL_2016
    Ja, das ist wohl wahr, mit den kleineren Problemchen wird man leben müssen. Bis jetzt hatte bei mir so ziemlich jedes Schaltgetriebe irgendwelche (tlw. temperaturabhängigen) Wehwehchen. Der eine hat die Probleme, der andere nicht, dafür aber evtl. andere. Da wünsche ich mir auch manchmal eine Automatik -- aber nur für einen kurzen Moment :) Vlt. habe ich ja Glück und die beiden obigen Probleme sind mit dem neuen Getriebe sogar Geschichte (und es treten dafür auch keine anderen auf)?
     
  5. #5 Panda1289, 04.01.2017
    Panda1289

    Panda1289 1er-Fahrer(in)

    Dabei seit:
    17.12.2015
    Beiträge:
    148
    Zustimmungen:
    39
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    04/2013
    Ich konnte es nicht reproduzieren, mit Gewalt den Gang reinknallen mag ich nicht. Ist es bei dir schnell schlechter geworden? Wie viele KM hat es gedauert vom ersten Kratzen bis zur Reproduzierbarkeit.
    Gruß
     
  6. test0r

    test0r 1er-Profi

    Dabei seit:
    04.10.2007
    Beiträge:
    2.650
    Zustimmungen:
    1.054
    Fahrzeugtyp:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    08/2013
    Vorname:
    Chris
    Abgeholt habe ich ihn mit Kilometerstand 45.000. Kann dir leider nicht genau sagen, bei welchem Kilometerstand ich es das erste Mal bemerkt habe. Irgendwann zwischen 45.000 und 47.000 km wohl ;) Es ist gut möglich, dass das Problem schon bei Abholung oder schon seit vielen weiteren Kilometern davor bestand.

    Das Problem war eher, dass es einfach eine Weile gedauert hat, bis ich es das erste Mal provoziert habe, weil ich den 1. vorwiegend nur zum Anfahren verwende und sich die Situationen in Grenzen halten, wo ich auch im 1. mal höher drehen will. Auch bei der Probefahrt muss es ja nicht sein, dass man den 1. Gang voll ausdreht (vlt. aber eben doch, wenn man von solchen Problemen weiß) ;) Das nächste Problem war dann, dass ich erst mal an einen Fehler meinerseits geglaubt habe. Bestimmt wäre es von Anfang an reproduzierbar gewesen.

    Viel schlimmer wurde es die letzten paar Tausend Kilometer nicht wirklich, aber ich versuchte natürlich auch, erst recht so zu fahren, dass es nicht ständig provoziert wird.
     
    Docter und Panda1289 gefällt das.
  7. khd

    khd 1er-Fan

    Dabei seit:
    15.02.2013
    Beiträge:
    588
    Zustimmungen:
    268
    M135i aus 2013 über 3 Jahre / 56.000 km ohne Probleme, war schön zu schalten, besser z.B. als der 2008er M3 oder auch 2006er 130i.
     
    test0r gefällt das.
  8. #8 Macallan, 06.01.2017
    Macallan

    Macallan 1er-Fahrer(in)

    Dabei seit:
    01.12.2012
    Beiträge:
    235
    Zustimmungen:
    5
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    meiner bekam nach ca. 6 Monaten ein neues Getriebe.
    Hab damals bereits auf den ersten Kilometern nach der Abholung in der BMW-Welt bemerkt das irgendwas zwischen 2. und 3. Gang nicht gestimmt hat...irgendwie sehr straff und sehr knorpelig...dachte das gibt sich noch.
    Statt dessen wurde es immer schlimmer und am Ende war es dann so das man vom 3. in den 2. ca. 3 Sekunden warten musste...
    Gab dann direkt ein neues Getriebe und seitdem ist wirklich Freude am Fahren...genau so muß ein Schaltgetriebe sein.
     
    test0r gefällt das.
  9. #9 BMWPeter, 06.01.2017
    BMWPeter

    BMWPeter 1er-Profi

    Dabei seit:
    28.08.2009
    Beiträge:
    2.820
    Zustimmungen:
    1.627
    Ort:
    Baselland Schweiz
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    08/2016
    Mit meinen handgeschaltenen BMW's hatte ich nie Probleme. Allerdings habe ich immer mit Zwischengas geschaltet, und das schont das Getriebe und dessen Synchronringe. Die beiden M's liefen über 100'000 km tadellos, den 135i habe ich schon mit 47000 km weggegeben.
     
    Macallan, 745hji und test0r gefällt das.
  10. test0r

    test0r 1er-Profi

    Dabei seit:
    04.10.2007
    Beiträge:
    2.650
    Zustimmungen:
    1.054
    Fahrzeugtyp:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    08/2013
    Vorname:
    Chris
    Ich schalte auch immer mit Zwischengas runter :daumen:
     
    Macallan und BMWPeter gefällt das.
  11. 745hji

    745hji Guest

    Spart sprit, macht Spaß und ist Materialschonend. Aber jeder der keine Ahnung hat meint es wäre prollig und Spritverschwendung. Wie oft mir das damals gesagt wurde...
     
    test0r gefällt das.
  12. #12 BMWPeter, 06.01.2017
    Zuletzt bearbeitet: 06.01.2017
    BMWPeter

    BMWPeter 1er-Profi

    Dabei seit:
    28.08.2009
    Beiträge:
    2.820
    Zustimmungen:
    1.627
    Ort:
    Baselland Schweiz
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    08/2016
    Wichtig ist dabei das doppelte Kuppeln! (schont die Synchronringe)
     
    Flause und test0r gefällt das.
  13. neelex

    neelex 1er-Fan

    Dabei seit:
    12.03.2008
    Beiträge:
    642
    Zustimmungen:
    276
    Fahrzeugtyp:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2017
    Macht der M140i Handschalter ohnehin automatisch :icon_smile:
     
  14. #14 BMWPeter, 06.01.2017
    BMWPeter

    BMWPeter 1er-Profi

    Dabei seit:
    28.08.2009
    Beiträge:
    2.820
    Zustimmungen:
    1.627
    Ort:
    Baselland Schweiz
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    08/2016
    Entspricht aber vermutlich nicht dem "schonenden" Zwischegasgeben mit Doppelkuppeln.
     
  15. #15 berni1900, 06.01.2017
    berni1900

    berni1900 1er-Fahrer(in)

    Dabei seit:
    07.06.2016
    Beiträge:
    53
    Zustimmungen:
    37
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2014
    Was ist denn doppeltes Kuppeln bei einem Handschalter? Braucht man dazu ein drittes Bein? :gespannt:
     
  16. neelex

    neelex 1er-Fan

    Dabei seit:
    12.03.2008
    Beiträge:
    642
    Zustimmungen:
    276
    Fahrzeugtyp:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2017
    Ich glaube aber das wird nicht kompatibel sein. Dann hast du nicht nur doppelt koppeln, sondern auch doppelt Zwischengas :wink:

    Materialschonender als normal ist dieses "Spar"-Zwischengas auf jeden Fall.
     
  17. #17 BMWPeter, 06.01.2017
    BMWPeter

    BMWPeter 1er-Profi

    Dabei seit:
    28.08.2009
    Beiträge:
    2.820
    Zustimmungen:
    1.627
    Ort:
    Baselland Schweiz
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    08/2016
    Siehe Anhang
     

    Anhänge:

    christian8510, BMW2998, Macallan und einer weiteren Person gefällt das.
  18. #18 BMWPeter, 06.01.2017
    BMWPeter

    BMWPeter 1er-Profi

    Dabei seit:
    28.08.2009
    Beiträge:
    2.820
    Zustimmungen:
    1.627
    Ort:
    Baselland Schweiz
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    08/2016
    Für die Kupplung ist es sicher gut!
     
  19. #19 Macallan, 06.01.2017
    Macallan

    Macallan 1er-Fahrer(in)

    Dabei seit:
    01.12.2012
    Beiträge:
    235
    Zustimmungen:
    5
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    eine Frage hätte ich zu dem Thema mal: könnt ihr mit euren x35i/x40i vom 3. in den 2. Gang genauso locker, fluffig, schnell zurück schalten wie z.B. der GT4 hier ?

     
  20. #20 BMWPeter, 06.01.2017
    BMWPeter

    BMWPeter 1er-Profi

    Dabei seit:
    28.08.2009
    Beiträge:
    2.820
    Zustimmungen:
    1.627
    Ort:
    Baselland Schweiz
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    08/2016
    Ja, das ging bei meinen BMW's problemlos, allerdings mit Zwischengas, aber ich denke das hätte auch ohne geklappt. Leider kann ich das nicht mehr ausprobieren :crybaby:
     
    macerna gefällt das.
Thema: Probleme mit dem manuellen Schaltgetriebe (feat. Austauschgetriebe bei Kilometerstand 55.000)
Besucher kamen mit folgenden Suchen
  1. m240i schaltgetriebe

    ,
  2. Getriebe probleme e87

    ,
  3. bmw 1er getriebe probleme www.1erforum.de

    ,
  4. bmw x3 schaltgetriebe probleme,
  5. austauschgetriebe bmw,
  6. 3 bedienungsfehler bei einem schaltgetriebe,
  7. bmw F20 Probleme Schaltgetriebe,
  8. getriebe m240i,
  9. bmw f20 getriebe probleme,
  10. zf gs6 45bz ölwechse,
  11. gibt es probleme mit dem schaltgetriebe im bmw m235i,
  12. ist ein schaltgetriebe beim m235i anfällig,
  13. bmw schaltgetriebe probleme,
  14. bmw m240i mit schaltgetriebe bestellen,
  15. m140i stehender kilometer
Die Seite wird geladen...

Probleme mit dem manuellen Schaltgetriebe (feat. Austauschgetriebe bei Kilometerstand 55.000) - Ähnliche Themen

  1. Kilometerstand verschwunden

    Kilometerstand verschwunden: Hallo zusammen, bei meinem F20 118i wird seit kurzem der Kilometerstand nicht mehr im Display angezeigt. Ich habe schon im Forum danach gesucht...
  2. Probleme Vanos nach wechsel Magnetventile

    Probleme Vanos nach wechsel Magnetventile: Hallo, mein Sohn fährt einen 116i Baujahr 2009 mit N43B20 Motor. Allerdings stört mich die Bezeichnung die Rheingold ausgelesen hat, N43B20 steht...
  3. [E8x] 123d macht Probleme:(

    123d macht Probleme:(: Hallo liebe Gemeinde, Vor ein paar Tagen ging bei mir die bekannte "Gelbe Motorleuchte" an verschwand aber danach wieder.. Aussetzer dachte ich....
  4. Probleme mit Getränkehalter

    Probleme mit Getränkehalter: Guten Morgen! Ich habe mir vor 3 Wochen den Getränkehalter (original BMW-Teil) an der Mittelkonsole (Beifahrerseite) nachgerüstet. Das war zwar...
  5. GASPEDAL + BMW 1er E81 E82 E87 E88 + Pedal Fahrpedalmodul Schaltgetriebe 6770935

    GASPEDAL + BMW 1er E81 E82 E87 E88 + Pedal Fahrpedalmodul Schaltgetriebe 6770935: [IMG] EUR 18,90 End Date: 23. Sep. 10:55 Buy It Now for only: US EUR 18,90 Buy it now | Add to watch list Weiterlesen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden