Probleme mit dem 116i ?

Diskutiere Probleme mit dem 116i ? im BMW 114i / 116i / 118i / 120i Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Hallo habe seit 4 Wochen einen BMW 1er 116i mit Automatikgetriebe, bin soweit super zufrieden, nur mir ist aufgefallen das beim Fahren wenn ich...

  1. Anni82

    Anni82 1er-Interessent(in)

    Dabei seit:
    21.07.2014
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo habe seit 4 Wochen einen BMW 1er 116i mit Automatikgetriebe, bin soweit super zufrieden, nur mir ist aufgefallen das beim Fahren wenn ich das Gaswegnehme und in den 2tausender Tourenbereich komme der Wagen so komisch aufheult und man hat das Gefühl das dass Lenkrrad stärker vibriert !

    Ist das normal ? Vielleicht wegen der Automatik ? Ist mein erster Automatikwagen ....

    Vielen dank schon mal im Vorraus :-)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 1er0212, 21.07.2014
    1er0212

    1er0212 1er-Interessent(in)

    Dabei seit:
    10.01.2013
    Beiträge:
    19
    Zustimmungen:
    1
    Ort:
    86473 Ziemetshausen
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2013
    Vorname:
    Heinz
    Hallo Anni82,

    ich fahre ebenfalls einen 116iA seit 01/13. Aber Lenkradvibrieren und Aufheulen bei 2000 Touren sind mir gänzlich unbekannt. Am besten beim Freundlichen vorbeischauen....:winkewinke:
     
  4. #3 Titanmarcel, 08.09.2014
    Titanmarcel

    Titanmarcel 1er-Interessent(in)

    Dabei seit:
    17.03.2014
    Beiträge:
    44
    Zustimmungen:
    0
    Ort:
    Castrop-Rauxel
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    03/2013
    Spritmonitor:
    Würde ich auch sagen. Ich hab das nicht...
     
  5. MiKut

    MiKut 1er-Interessent(in)

    Dabei seit:
    30.04.2014
    Beiträge:
    28
    Zustimmungen:
    0
    Ort:
    Aachen
    Motorisierung:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    06/2014
    Vorname:
    Michael
    Ich fahre seit Anfang Juli einen 118iA; mir ist Derartiges nicht bekannt.
    Ich würde auch den Freundlichen aufsuchen.
     
  6. Anni82

    Anni82 1er-Interessent(in)

    Dabei seit:
    21.07.2014
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo das Geräusch ist nicht mehr da seit dem es nicht mehr so heiß draußen ist jetzt im Winter ist alles weg ...
    Aber da ist schon wieder das nächste, seit einiger Zeit hört sich der Wagen an als ob ich einen Diesel fahren würde :-(( und nach dem Fahren jault irgendwas nach so als wäre es ein Keilriemen ...
    Hab Angst das es was sein könnte ...
     
  7. #6 AssassinNr1, 14.12.2014
    AssassinNr1

    AssassinNr1 1er-Fahrer(in)

    Dabei seit:
    06.08.2014
    Beiträge:
    118
    Zustimmungen:
    0
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    07/2014
    Na dann ab zur Wekstatt.
    Lass den mal checken :)
    Meiner hört sich auch manchmal wie ein Diesel an aber das wird wohl normal sein.
     
  8. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    9.147
    Zustimmungen:
    380
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    der klingt so im November nach Kaltstart....

    https://www.youtube.com/watch?v=y06dzmDqZy8
     
  9. Anni82

    Anni82 1er-Interessent(in)

    Dabei seit:
    21.07.2014
    Beiträge:
    11
    Zustimmungen:
    0

    Ja genau so hört der sich an.... Ist das normal ..?
    LG
     
  10. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    9.147
    Zustimmungen:
    380
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    normal, ja, leider ist das so
     
  11. Anni82

    Anni82 1er-Interessent(in)

    Dabei seit:
    21.07.2014
    Beiträge:
    11
    Zustimmungen:
    0
    Na dann hätte ich mir ja auch nen Diesel kaufen können :-( ..

    Aber meiner Macht ein komisches Geräusch was mir vorher nicht aufgefallen ist wenn ich länger fahre und mache ihn dann aus quietscht es leise nach irgendwo im Moterraum nicht laut aber irgendwas läuft nach
     
  12. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    9.147
    Zustimmungen:
    380
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. Anni82

    Anni82 1er-Interessent(in)

    Dabei seit:
    21.07.2014
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo vielen Dank für das Video , ja genau so hört es sich an ... Bei mir allerdings noch nicht ganz soo laut ... Aber wo ton genau so ... Das ist immer wenn man den Motor ausmacht als wenn das nach laufen würde ...
     
  15. Anni82

    Anni82 1er-Interessent(in)

    Dabei seit:
    21.07.2014
    Beiträge:
    11
    Zustimmungen:
    0
    So bei mir wird auch der Lüfter getauscht :-) ...

    Weiß jemand wie teuer ca. die zweit Inspektion wird ??

    Danke
     
Thema: Probleme mit dem 116i ?
Besucher kamen mit folgenden Suchen
  1. bme 114i probleme

    ,
  2. bmw 114i probleme

    ,
  3. 1er bmw 114i oder 116i probleme

Die Seite wird geladen...

Probleme mit dem 116i ? - Ähnliche Themen

  1. Probleme mit zv Fenster öffnen nicht

    Probleme mit zv Fenster öffnen nicht: Hallo Ich bin Martin und hab einen bmw 120i lci von 2008 er hatt jetzt 114000 km drauf und ich habe ihn vor 4 Monaten gekauft bei einem bmw...
  2. [F20] 116i Winterreifen

    116i Winterreifen: Hallo Leute, ich fahre einen 4 Monate jungen 116i der aktuell auf 17 zoll orignal bmw Felgen steht. Nun steht bald der Winter an und ich gucke...
  3. [F20] 116i, Garantie, Service Inklusive

    116i, Garantie, Service Inklusive: Ich verkaufe meinen unfallfreien 116i mit 136 PS, EZ 5/12 mit aktuell etwa 73400 km (Fahrzeug wird noch gefahren). Es handelt sich um eine Urban...
  4. Waren M-Sitze (Stoff) Bestandteil des M Pakets beim 116i aus 8/2009?

    Waren M-Sitze (Stoff) Bestandteil des M Pakets beim 116i aus 8/2009?: Hallo liebe Kenner der Materie! Ich berate gerade einen Freund beim Kauf eines 1er der ersten Generation und habe dazu folgende Frage. Besichtigt...
  5. Motor 116i - N43B16A, 90kW

    Motor 116i - N43B16A, 90kW: Hallo alle, Ich Suche motor für Meine FL e87 bj.06/2008 (Meine mit lagerschaden, Kette Neu vor 14000km) motorcode N43B16A, 90kW 1599ccm Danke,...