Probleme mit Conexx FSE/Pinbelegung Navi Business

Diskutiere Probleme mit Conexx FSE/Pinbelegung Navi Business im Tipps & Tricks beim 1er BMW Forum im Bereich Allgemeines zu den 1er BMW Modellen; Hallo, bin BMW Neuling und bräuchte mal Eure Hilfe. Habe einen 120d Automatic Bj. 08/2008 mit neuem Navi Business mit IDrive (mehrere Tasten)....

  1. #1 wasguckstdu, 28.04.2011
    Zuletzt bearbeitet: 28.04.2011
    wasguckstdu

    wasguckstdu 1er-Interessent(in)

    Dabei seit:
    28.04.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Alex
    Hallo,
    bin BMW Neuling und bräuchte mal Eure Hilfe.
    Habe einen 120d Automatic Bj. 08/2008 mit neuem Navi Business mit IDrive (mehrere Tasten). Wollte nun eine FSE Conexx Bluetooth (Parrot mit Lichtleiter) nachrüsten und habe nun folgende Probleme. Beim ersten Koppeln wird das Telefonbuch ausgelesen und man kann direkt bei den Kontaktdaten die Person anklicken und anrufen. Sobald ich dann den Motor abgesellt haben und am nächsten Tag wieder telefonieren möchte, habe ich keinen Zugang zum Telefonbuch. (Ausser ich resette das ganze System wieder. Hatte die FSE zuerst am + Pol des Navis angeschlossen danach direkt am + Pol der Batterie. Immer das gleiche Problem.
    Ausserdem brummt und rauscht es sehr laut während des telefonierens.
    Da mein Vorbesitzer (so wies aussieht) das Navi mal komplett neu verkabelt hat oder eine andere FSE mal verbaut hat, bin ich mir nicht sicher, ob alles wieder korrekt angeschlossen worden ist.
    Nun meine Frage. Kennt jemand das Problem mit dem auslesen der Kontaktdaten bzw. mit dem starken Rauschen.
    Habe bereits 3 verschiedene Handys getestet (Sony, Samsung, HTC)
    Um zu überprüfen ob alles korrekt angeschlossen ist, hat evtl. jemand die genaue Belegung der Pins mit Farbe der Kabel.

    Vielen Dank schon mal für euer Mühe.
     
Thema:

Probleme mit Conexx FSE/Pinbelegung Navi Business

Die Seite wird geladen...

Probleme mit Conexx FSE/Pinbelegung Navi Business - Ähnliche Themen

  1. Getriebe Probleme/fragen

    Getriebe Probleme/fragen: Servus zusammen, fahre seit nicht all zu langer Zeit einen M140i XDRIVE. Und habe bemerkt bei sportlicher Fahrweise wie zb an Passstraßen wenn man...
  2. 123d Probleme nach Kaltstart

    123d Probleme nach Kaltstart: Ich hab seit Kurzem ein Problem mit meinem Heizölbrenner beim Kaltstart. Und zwar wenn das Auto über Nacht irgendwo steht wo es etwas kälter ist...
  3. [E87] Probleme und Reperaturen von meinem 1er (n47)

    Probleme und Reperaturen von meinem 1er (n47): Moin Moin, Bin seid meinem 18ten stolzer Besitzer eines 118d, und möchte einfach mal meine Erfahrungen teilen. Gekauft habe ich den Karren mit...
  4. servus hab probleme im Biete Bereich

    servus hab probleme im Biete Bereich: Servus in die Runde , kann mir jemand vielleicht helfen warum ich im Biete Bereich keinen Artikel in meinem falle 2x Reifen anbieten kann?...
  5. 140i: Probleme mit meiner ZF Automatik

    140i: Probleme mit meiner ZF Automatik: Ich habe mir vor 2 Jahren einen M140i als Jahreswagen gekauft. Nach einiger Zeit merkte ich einen Fehler: an der Ampel geht der Wagen aus (stop...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden