Probleme mit Bluetooth-FSE

Diskutiere Probleme mit Bluetooth-FSE im HiFi, Navi & Kommunikation Forum im Bereich Allgemeines zu den 1er BMW Modellen; Hab zurzeit Probleme mit meiner Freisprecheinrichtung. Bei eingehenden Anrufen schaltet sich das Radio nicht immer stumm. Mich hört niemand...

  1. #1 Silberpfeil, 05.07.2007
    Silberpfeil

    Silberpfeil 1er-Fahrer(in)

    Dabei seit:
    12.02.2006
    Beiträge:
    432
    Zustimmungen:
    0
    Ort:
    Schwäbisch Hall
    Hab zurzeit Probleme mit meiner Freisprecheinrichtung.

    Bei eingehenden Anrufen schaltet sich das Radio nicht immer stumm.
    Mich hört niemand und ich hör auch niemand.
    Danke fürs Gespräch.

    Heute hat sich das Radio zwar stumm geschalten, die Sprachqualität war so miserabel (verzerrt, wie durch nen PC gejagt), das ich nix verstanden habe. Den Anruf hab ich dann abgebrochen.
    An der Empfangsstärke kanns nicht gelegen haben, die war voll da.

    Mein 1er war zwar auch deswegen in der Werkstatt.
    Hat sich aber nichts dran geändert.
    Hab nur das Software-Update bekommen, aber aus anderen Gründen.

    Als Handy hab ich das K800i, Navi Prof. mit Bluetooth.
    Und die passende Ladeschale dazu.

    Hat noch jemand das gleiche Problem ?

    Das komische ist, nehm ich das Handy aus der Ladeschale und es bleibt gekoppelt, gehts anscheinend...
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Silberpfeil, 10.03.2008
    Silberpfeil

    Silberpfeil 1er-Fahrer(in)

    Dabei seit:
    12.02.2006
    Beiträge:
    432
    Zustimmungen:
    0
    Ort:
    Schwäbisch Hall
    Mittlerweile: Werkstattbesuch der 4.
    Bei der Fahrt zum Hüttenzauber hat sich herausgestellt, dass der 3. Werkstattbesuch im September grad mal für die Katz war.

    Die FSE geht immer noch nicht einwandfrei bei eingehenden Anrufen, gell Heidi ?

    Mal sehen was der nächste Werkstattaufenthalt mit sich bringt...Bisher wars nur immer ein frisch gewaschener 1er, das Problem an sich wurde offensichtlich nicht behoben...
     
  4. #3 HavannaClub3.0, 11.03.2008
    HavannaClub3.0

    HavannaClub3.0 1er-Guru

    Dabei seit:
    01.04.2006
    Beiträge:
    6.904
    Zustimmungen:
    38
    Ort:
    abgewandert!
    es gibt Tage an denen ich dieses Feature auch gerne hätte... 8)
     
  5. #4 Berthold, 11.03.2008
    Berthold

    Berthold 1er-Profi

    Dabei seit:
    08.02.2006
    Beiträge:
    2.152
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Kann auch am Handy liegen. Treten die Probleme denn auch auf, wenn du das Handy an deinem Ladegerät zu Hause auflädst ? Bei meinem alten Handy war dann die Verbindung teilweise sehr bescheiden :cry: .
    Zweite Möglichkeit: Die Antenne im 1er hat ein Problem!
    Immer eine gute Verbindung

    Berthold
     
  6. #5 curacao, 11.03.2008
    curacao

    curacao 1er-Fanatiker(in)

    Dabei seit:
    06.06.2006
    Beiträge:
    3.108
    Zustimmungen:
    0
    Ort:
    Aachen
    das Handymodell an sich funktioniert ganz wunderbar mit der FSE! kann aber sein dass deins ein Problem hat...
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 chris83, 12.03.2008
    chris83

    chris83 1er-Interessent(in)

    Dabei seit:
    29.11.2007
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Hannover
    Probleme mit der Bluetooth FSE

    Hi @ all.

    Habe seit einem halben Jahr auch einen 120d VFL mit Bluetooth FSE.

    Dazu passend mein altes k750i reaktiviert mit Snapin Adapter.

    Bei mir kommt es häufig vor, dass die Lautstärke sowohl das Partners auf der anderen Seite sowie auch meine Stimme nach draussen sehr schwach ankommt. Drehe die Lautstärke schon immer auf das Maximum auf. Auch am Handy hab ich hierzu keine Einstellung gefunden wie zB. Mikrofon Lautstärke.

    Weiterhin berichten Freunde bei Anrufen davon, dass die Leitung wenn ich nicht spreche wie tot ist. Nur beim Sprechen überträgt er was. Ist das normal???

    Grüße aus Hannover
    Christian
     
  9. #7 Silberpfeil, 13.03.2008
    Silberpfeil

    Silberpfeil 1er-Fahrer(in)

    Dabei seit:
    12.02.2006
    Beiträge:
    432
    Zustimmungen:
    0
    Ort:
    Schwäbisch Hall
    Also am Handy kanns nicht liegen.
    Das funktioniert auch so.
    sogar wenn ich es über Bluetooth gekoppelt habe, es aber nicht in den Snap-In reinmache. Dann gehts.

    Sobald es aber in der Halterung ist, gehts nicht mehr einwandfrei.
     
Thema:

Probleme mit Bluetooth-FSE

Die Seite wird geladen...

Probleme mit Bluetooth-FSE - Ähnliche Themen

  1. Probleme mit USB Verbindung

    Probleme mit USB Verbindung: Hallo Leute, bin neu hier. :) Habe mir letzte Woche Donnerstag einen BMW 116i Bj 11/2013 geholt und bin mit dem Auto bis jetzt echt zufrieden,...
  2. BT- FSE Codierung

    BT- FSE Codierung: Hallo, Ich verweise auf diesen Thread https://www.1erforum.de/threads/bt-nachruestung-mulf-und-usb-vorhanden.26045/#post478814 In dem geht es...
  3. [E87] Probleme mit den Lautsprechern

    Probleme mit den Lautsprechern: Hallo liebe Community, ich habe folgendes Problem: Ausgangsbasis E87 6/2011 Stereo - es wurden bisher die Lautsprecher auf Hifi Hoch und Mittel,...
  4. [F21] Probleme Navi Prof. (NBT) mit iPhone verbinden (mit VIDEO)

    Probleme Navi Prof. (NBT) mit iPhone verbinden (mit VIDEO): Servus, ich bekomme keine stabile Verbindung zwischen meinem Navi Professional und meinem iPhone 6 über die USB Buchse in der Mittelarmlehne hin....
  5. Bluetooth übermittlung sowie Apps

    Bluetooth übermittlung sowie Apps: Hallo; kann mir jemand sagen was alles bei dem Navi Prof. per Bluetooth übertragen werden kann. Ich würde gerne Dinge aufzeichnen wie Weg/Zeit...