Probleme mit Automatikgetriebe

Diskutiere Probleme mit Automatikgetriebe im Allgemeines zum BMW 1er E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Ich fahre einen 118i (12/2006) mit Automatik-Getriebe und habe folgendes Problem: Nach einer Verringerung der Geschwindigkeit (z.B. an einer...

  1. lev

    lev 1er-Interessent(in)

    Dabei seit:
    24.09.2007
    Beiträge:
    1
    Zustimmungen:
    0
    Ich fahre einen 118i (12/2006) mit Automatik-Getriebe und habe folgendes Problem:
    Nach einer Verringerung der Geschwindigkeit (z.B. an einer Kreuzung) und anschließendem Gas geben beschleunigt das Fahrzeug nicht, sondern es rollt mit der langsamen Geschwindigkeit weiter. Erst durch Kick Down kommt es zu einer - nun aber oft nicht gewollten - hohen Beschleunigung.
    Eine ähnliche Erscheinung ist, dass bei langsamer Geschwindigkeit (Schrittgeschwindigkeit) der Wagen plötzlich ruckartig weiter verzögert und nahezu stehen bleibt. Auch aus dieser Situation ist nur durch Kick Down herauszukommen.

    Seitens der Werkstatt, in der ich deswegen wiederholt war, wurde nach mehrtägigen Tests/Messungen mitgeteilt, dieses Verhalten sei bei diesen Getrieben normal und träte auch bei anderen BMW-Modellen auf. Abhilfe wäre nur durch Fahren im S-Modus möglich.

    Ergänzend sei gesagt: Insgesamt habe ich ca. 8 TKm zurück gelegt und das geschilderte Verhalten ist in dieser Zeit ca. 10 mal aufgetreten.

    Gibt es diesbezüglich ähnliche Erfahrungen, welche die Aussagen der Werkstatt bestätigen würden?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 traugottsimon, 24.09.2007
    traugottsimon

    traugottsimon 1er-Fahrer(in)

    Dabei seit:
    26.03.2007
    Beiträge:
    144
    Zustimmungen:
    0
    Ort:
    Waren (Müritz)
    Hallo!
    Ich fahre auch einen Automatik, und zwar einen 120d. Die beschriebenen Probleme kann ich allerdings nicht nachvollziehen und scheinen mir auch nicht normal zu sein. Ich kann jederzeit sowohl mit Kickdown als auch mit leichtem Gasfuß sanft beschleunigen ohne Ruckeln oder sonstwas...
    Ich bin sehr zufrieden mit dem Automatikgetriebe, einzig der Verbrauch könnte deutlich niedriger sein.

    Gruß Mark
     
  4. #3 jojo-87, 27.09.2007
    jojo-87

    jojo-87 1er-Interessent(in)

    Dabei seit:
    13.06.2007
    Beiträge:
    22
    Zustimmungen:
    0
    Ich hab nen 118i FL mit Automatik, 0 Probleme... kann mich meinem vorredner nur anschließen!
     
  5. YT

    YT 1er-Fanatiker(in)

    Dabei seit:
    25.04.2006
    Beiträge:
    3.441
    Zustimmungen:
    1
    Fahrzeugtyp:
    135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Klingt nach einem Problem mit dem elektrischen Gaspedal und hat vermutlich nichts mit dem Getriebe zu tun. Fehlerspeicher auslesen lassen?
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Probleme mit Automatikgetriebe
Besucher kamen mit folgenden Suchen
  1. bmw automatikgetriebe probleme

    ,
  2. probleme mit automatikgetriebe bei bmw

    ,
  3. probleme automatikgetriebe bmw

Die Seite wird geladen...

Probleme mit Automatikgetriebe - Ähnliche Themen

  1. Probleme mit zv Fenster öffnen nicht

    Probleme mit zv Fenster öffnen nicht: Hallo Ich bin Martin und hab einen bmw 120i lci von 2008 er hatt jetzt 114000 km drauf und ich habe ihn vor 4 Monaten gekauft bei einem bmw...
  2. [E87] Fragen / Probleme beim Einbau Alpine Nachrüstkit

    Fragen / Probleme beim Einbau Alpine Nachrüstkit: Hallo zusammen, ich habe mir das Alpine Nachrüstkit für meinen E87 FL Bj 2011 mit Navi Business bestellt. Derzeit schlag ich mich mit dem Einbau...
  3. [E81] Zwei Probleme nach Alpine Nachrüstsatz Einbau

    Zwei Probleme nach Alpine Nachrüstsatz Einbau: Hallo, Ich habe selbst bei meinem E81 Baujahr 2010 das Alpine Kit eingebaut, es funktioniert soweit auch alles. Problem 1: Ich bekomme beim...
  4. Probleme mit USB Verbindung

    Probleme mit USB Verbindung: Hallo Leute, bin neu hier. :) Habe mir letzte Woche Donnerstag einen BMW 116i Bj 11/2013 geholt und bin mit dem Auto bis jetzt echt zufrieden,...
  5. [E87] Probleme mit den Lautsprechern

    Probleme mit den Lautsprechern: Hallo liebe Community, ich habe folgendes Problem: Ausgangsbasis E87 6/2011 Stereo - es wurden bisher die Lautsprecher auf Hifi Hoch und Mittel,...