Probleme mit Automatik beim 135i

Dieses Thema im Forum "BMW 135i" wurde erstellt von ITRocket, 05.10.2009.

  1. #1 ITRocket, 05.10.2009
    ITRocket

    ITRocket 1er-Liebhaber(in)

    Dabei seit:
    21.01.2009
    Beiträge:
    1.748
    Zustimmungen:
    0
    Ort:
    AR (CH)
    Spritmonitor:
    Ich weiss das dies hier nicht der Mängelbereich ist, aber ich habe seit geraumer Zeit ein "witziges" Problem. Fahre zu ca 99 Prozent im manuellen Modus und nutze somit die Automatik als Halbautomatik.

    Wenn der 1er kalt ist und ich von "R" direkt auf "M1" wechsle und somit den "D"-Modus "überspringe", fühlt sich das Auto so an als würde es gleich ausgehen. Soweit noch schön und gut.

    Aber dieses We ist es dann tatsächlich dazu gekommen das der Wagen einfach ausgegangen ist. Laut Werkstatt, also Fehlerprotokoll ist der Gangwahlgeber mit einem nicht verifizierbaren Fehler verzeichnet. ansonsten ist wohl alles im grünen Bereich.

    Meine prognostizierten Hochdruck- oder Benzinpumpe waren mit absoluten Topwerten beim Test vertreten. Somit hänge ich den Beruf als Orakel erstmal an den Nagel.

    Hat jemand der 135i fahrer hier ein ähnliches Problem festgestellt? Mich würde interessieren ob bei allen 135i mit automatik dieses Gefühl aufkommen als würde der Motor kurz vorm ausgehen stehen. allerdings nur für einen ganz kurzen Moment wenn man in den M1 Modus wechselt.

    Gruss und danke soweit.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Catahecassa, 05.10.2009
    Catahecassa

    Catahecassa 1er-Guru

    Dabei seit:
    20.03.2008
    Beiträge:
    9.917
    Zustimmungen:
    3
    ... und das auch nur in der Kaltphase?
     
  4. #3 skupcic, 05.10.2009
    skupcic

    skupcic 1er-Fahrer(in)

    Dabei seit:
    09.04.2009
    Beiträge:
    317
    Zustimmungen:
    0
    Ort:
    Paderborn
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Sascha
    Also ich war gestern beim 1/4 Meile Rennen, und musste bei meinem
    ersten Run am start auch kurz zurücksetzen. Weis nicht wie du on R direkt in M1 kommen willst, man muss doch von R auf D rüber auf DS, einmal
    am Paddle drücken für M1. Hatte keine probleme damit.
    Habe nur 2 Rennen gefahren, aber beide haushoch abgezogen ;)
     
  5. #4 ITRocket, 05.10.2009
    ITRocket

    ITRocket 1er-Liebhaber(in)

    Dabei seit:
    21.01.2009
    Beiträge:
    1.748
    Zustimmungen:
    0
    Ort:
    AR (CH)
    Spritmonitor:
    Ja, sobald er über 90 Grad kommt scheint das problem nicht mehr da zu sein. Zwar reagiert der Motor dann noch immer, aber es fühlt sich nicht an als würde er ausgehen wollen.

    Zwar wurde am So die baterie abgeklemmt u seit dem ist es nicht wieder aufgetreten, aber normal ist es nicht. Am Do kommt er zur Fehlersuche, da ich das Auto fürs We brauche. Wollte mal wieder nen sportlichen Ausflug machen und habe mich tierisch drauf gefreut. Da will ich nicht mit solchen Mängeln als Hintergedanken anreisen.

    Denke das es ein Softwareproblem ist, aber sicher bin ich mir nicht.

    @skupic

    Wie du direkt in M1 kommst. Du musst klar über D gehen, aber das ist ein Weg. Hebel bis D runter, dann ohne unterbruch in die DS-Gasse und hebel sofort nach vorne Drücken. Schwubbs biste in "M1" ohne das du tatsächlich in D oder DS warst. Aber ich schätze genau da liegt das Problem.

    Denke das geht zu schnell und die Software will erst in den D oder DS Modus und ich hab aber schon "M1" drin. Ist halt keine Halbautomatik. ;)
     
  6. #5 Catahecassa, 05.10.2009
    Catahecassa

    Catahecassa 1er-Guru

    Dabei seit:
    20.03.2008
    Beiträge:
    9.917
    Zustimmungen:
    3
    Viel Glück! Hätte jetzt darauf getippt, das was am Wandlerautomaten nicht richtig in die Ruhestellung fährt, kann an nem Sensor liegen bzw. der "Totpunkt" nicht richtig adaptiert. Kann man dem Automaten nicht auf seine reinen Default-Werte zurücksetzen? Wer dazu lernen kann, sollte auch vergessen lernen können 8)
    Wenn du also einen kleinen Ruck spürst, ist Widerstand vorhanden. Ist der Motor kalt, kann das schon, je nach Widerstand, zum ausgehen führen. Ist das ganze Zeug & Öl dann mal warm, verbessert sich das Fliessverhalten der Öle. Wäre jetzt meine Theorie dazu, kann auch Unsinn sein :D
     
  7. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    2
    Hatte ich früher auch mit meinem 120dA, nach SW-Update is dát weg.

    @Catahecassa: ist ein Elektronik Problem, und zwar das Zusammenspiel von Motor und Getriebe (Leerlaufdrehzahl-Anpassung mit Gang rein vs. N)
     
  8. #7 ITRocket, 05.10.2009
    ITRocket

    ITRocket 1er-Liebhaber(in)

    Dabei seit:
    21.01.2009
    Beiträge:
    1.748
    Zustimmungen:
    0
    Ort:
    AR (CH)
    Spritmonitor:
    @Polivier

    Habe ich mir fast schon gedacht. Sieht nämlich stark danach aus.

    Hach, ich liebe es Betatester für BMW zu sein. ;)

    @scupcic

    Was haste eigentlich für ne Zeit auf dem Track gebraucht? Ich wurde damals von nem Audi S3 TFSI mit angegebenen 370 PS zersägt. Der hatte mit seinen Semis ne 12,3 in den Asphalt gebrannt. Da lag ich dann doch etwas zurück. ;) Der war eben aus dem Stand regelrecht davon gehüpft.
     
  9. #8 Catahecassa, 05.10.2009
    Catahecassa

    Catahecassa 1er-Guru

    Dabei seit:
    20.03.2008
    Beiträge:
    9.917
    Zustimmungen:
    3
    Perfekte Info!
     
  10. #9 skupcic, 05.10.2009
    skupcic

    skupcic 1er-Fahrer(in)

    Dabei seit:
    09.04.2009
    Beiträge:
    317
    Zustimmungen:
    0
    Ort:
    Paderborn
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Sascha
    Beide male um die 13,5. mit RFT´s. Freundin war mit an Board, Tank war
    voll bis oben hin. Hab sowas noch nie gemacht, und war da eigentlich nur
    als Zuschauer. Aber irgendwie hats gejuckt, und ich fragte meine Freundin
    ob wir mal ein Rennen mitfahren sollen.
    Mein erster Gegner war gleich so ein alter übelst getunter BMW. Er hat vor
    der Startlinie erstmal Burnouts gezogen und eine riesen Show dahingelegt.
    Der hatte glaub extra auf mich gewartet, denn der stand die ganze Zeit da
    rum, und als ich in der Reihe stand, drängelte er sich dazwischen und grinste mich an. Ich dachte nur toll, mein erstes 1/4 Meile rennen wo ich eh
    schon nervös bin, und dann gleich ein Gegner mit so ner aufgemotzten Karre ohne Strassenzulassung (kam aufm Hänger das ding).
    Er zog also seine Bournouts bis zur Ziellinie, wärend ich mich im M1 dahin
    rollen lies und ihn nur dabei anguckte, wie er seine Reifen quält.
    Im ersten Gang war er dann leicht vorne, im zweiten zog ich vorbei, im
    dritten konnte ich ihn nurnoch im Rückspiegel sehen. Nach Zieleinlauf grinste er mich wieder an, und war offensichtlich vom 135i angetan ;)
     
  11. #10 skupcic, 05.10.2009
    skupcic

    skupcic 1er-Fahrer(in)

    Dabei seit:
    09.04.2009
    Beiträge:
    317
    Zustimmungen:
    0
    Ort:
    Paderborn
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Sascha
    Ich gucke schon den ganzen Tag ob einer meiner Runs vieleicht bei
    Youtube oder so auftaucht ;) Ich war übrigends mit abstand das leiseste
    Auto, und hab glaub als einziger keine Burnouts vorm Start gezogen 8) .
    Hätte ich beim Start den Drehmomentwandler aktiviert, wären die Zeiten
    wohl noch besser. Aber da es mir an Praxis fehlte, und ich das nur vom
    lesen her kenne (M1 linken Socken auf Bremse, Rechten auf Gas 1800rpm)
    bei der letzten Gelbphase Fuß von Bremse) habe ich es lieber
    sein gelassen und bin einfach von Bremse auf Gas bei gelb.
    Mal sehen, es hat soviel spaß gemacht, das ich nächstes Jahr gechippt und
    mit bisschen übung für den Wandler sicherlich dabei sein werde.
    Dann etwas früher um auch in die Wertung zu kommen. Hätte so glaub
    schon den 3ten Platz da gemacht, in der Klasse bis 3l.
     
  12. #11 ITRocket, 05.10.2009
    ITRocket

    ITRocket 1er-Liebhaber(in)

    Dabei seit:
    21.01.2009
    Beiträge:
    1.748
    Zustimmungen:
    0
    Ort:
    AR (CH)
    Spritmonitor:
    Ah, ok. Deiner ist also noch Serie. Dann ist die zeit respektabel.

    Am besten startet man bei solchen Events im DTC Modus. Wenn man nervös ist, leiern die Räder nur wie blöd. ;)

    Ich bin auch nur 2 mal gestartet und hab einmal nen aufgepumpten Golf3 VR6 Turbo mit ner 12,8 verblasen und beim S3 habe ich mit ner sehr guten 12,6 verloren.

    Auch auf RFT, die allerdings etwas runter sind und nächstes Frühjahr eh ersetzt werden. Habe das gas bis ca 2500 U/min gehalten wobei schön die Hinterräder gescharrt haben. Dann im DTC modus drauf und den Rest hab ich dann per Schaltwippen gemacht.

    Dein Wandler arbeitet übrigens immer in den ersten 2 Gängen. ;)
     
  13. #12 BerlinEr135, 05.10.2009
    BerlinEr135

    BerlinEr135 1er-Fahrer(in)

    Dabei seit:
    25.04.2008
    Beiträge:
    182
    Zustimmungen:
    0
    Ort:
    Hauptstadt
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    08/2014
    warst du in Luckau beim 1/4 Mile Rennen ??? 13,5 ist ne gute zeit für serie und Runflats.

    Ich bin in Wittstock (ebenfalls ne Schnupperrunde) ne 13,7 mit nem schalter und runflats bei 28 grad Aussentempratur gefahren !

    Hast du ein Ausdruck zur Zeit bekommen ??

    sry für OT

    Gruß
    Sascha
     
  14. #13 skupcic, 05.10.2009
    skupcic

    skupcic 1er-Fahrer(in)

    Dabei seit:
    09.04.2009
    Beiträge:
    317
    Zustimmungen:
    0
    Ort:
    Paderborn
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Sascha
    Mir ist klar das der Wandler immer arbeitet, ich wusste nicht wie ich es ausdrücken sollte... Hätte er ne Kupplung, würd ich es Schleifpunkt nennen, beim Wandler ka wie man das erklären soll ;)

    Ich hatte DTC ganz aus, und hab den Wagen im Manuellen modus selbst schalten lassen (also nix Shortshifting). Wir hatten 15 Grad oder so.
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 skupcic, 05.10.2009
    skupcic

    skupcic 1er-Fahrer(in)

    Dabei seit:
    09.04.2009
    Beiträge:
    317
    Zustimmungen:
    0
    Ort:
    Paderborn
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Sascha
    Nein war nicht in Luckau, war vorher noch nie bei so nem Event. Ausdruck
    hätte ich mir abholen können, aber ich hatte keine lust dafür nochmal quer
    über die Wiese zu latschen. Also nächstes Jahr fahre ich Garantiert unter 13.
     
  17. #15 Catahecassa, 05.10.2009
    Catahecassa

    Catahecassa 1er-Guru

    Dabei seit:
    20.03.2008
    Beiträge:
    9.917
    Zustimmungen:
    3
    Ziele braucht der Mann :respekt:
     
Thema: Probleme mit Automatik beim 135i
Besucher kamen mit folgenden Suchen
  1. bmw 135i automatik probleme

    ,
  2. bmw 135i coupe was ist halbautomatik?

    ,
  3. bmw 135i 2009 automatik

    ,
  4. bmw 135i m probleme
Die Seite wird geladen...

Probleme mit Automatik beim 135i - Ähnliche Themen

  1. Pfeifen/piepen beim Bremsen?!

    Pfeifen/piepen beim Bremsen?!: Hallo Community Nicht wundern ich bin ein Neuling... Ich brauche sehr gerne eure kompetente Hilfe! Ich bin stolzer Besitzer eines BMW E87 - 116d...
  2. 135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.)

    135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.): Liebe Leute, guten Abend. Ich habe nun schon viele interessante, aufschlussreiche Threads wie z.B....
  3. Pfeifen/piepen im Innenraum beim bremsen?!

    Pfeifen/piepen im Innenraum beim bremsen?!: Hallo Community Nicht wundern ich bin ein Neuling... Ich brauche sehr gerne eure kompetente Hilfe! Ich bin stolzer Besitzer eines BMW E87 - 116d...
  4. [E8x] Innenspiegel automatisch abblendend/LED

    Innenspiegel automatisch abblendend/LED: Servus, habe hier noch einen Innenspiegel rumliegen der noch nie verbaut war. Es handelt sich um einen autmatisch abblendenden Spiegel der auch...
  5. [E88] 135i Cabrio N55 DKG sehr gepflegt

    135i Cabrio N55 DKG sehr gepflegt: Hallo zusammen, mein Vater plant seinen BMW 135i N55 Cabrio mit DKG zu verkaufen. Das Fahrzeug ist unfallfrei, sehr gepflegt und wurde immer gut...