Probleme mit Alpine System

Diskutiere Probleme mit Alpine System im HiFi, Navi & Kommunikation Forum im Bereich Allgemeines zu den 1er BMW Modellen; Ich habe ein Cab BJ 03/10 mit Alpinesystem welches vom Autohändler verbaut wurde. Jetzt ist mir aufgefallen das die Lautsprecher in den vorderen...

  1. #1 lady100, 18.05.2010
    lady100

    lady100 1er-Interessent(in)

    Dabei seit:
    18.05.2010
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeugtyp:
    118i Cabrio
    Ich habe ein Cab BJ 03/10 mit Alpinesystem welches vom Autohändler verbaut wurde. Jetzt ist mir aufgefallen das die Lautsprecher in den vorderen Türen nicht funktionieren. Die Hochtöner im Spiegeldreieck gehen. Außerdem funktioniert der Gong nicht und die Lautstärke für das PDC kann ich im Radio Professional auch nicht verändern. Ist das was falsch verbaut worden?

    Grüße
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dreamsounds, 18.05.2010
    dreamsounds

    dreamsounds 1er-Liebhaber(in)

    Dabei seit:
    24.03.2009
    Beiträge:
    1.439
    Zustimmungen:
    11
    Ort:
    Mannheim
    Vorname:
    Mike
    Sieht fast so aus. Da solltest Du aber aufgrund der Gewährleistung direkt vorstellig werden.

    Grüße Mike
     
  4. #3 lady100, 18.05.2010
    lady100

    lady100 1er-Interessent(in)

    Dabei seit:
    18.05.2010
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeugtyp:
    118i Cabrio
    Das habe ich auch vor, aber es ist mir lieber das ich vorab schon mal neutral informiert bin, bevor mir das Autohaus irgendeine Story erzählt. Auf diesem Gebiet bin ich total ahnungslos.
     
  5. #4 dreamsounds, 18.05.2010
    dreamsounds

    dreamsounds 1er-Liebhaber(in)

    Dabei seit:
    24.03.2009
    Beiträge:
    1.439
    Zustimmungen:
    11
    Ort:
    Mannheim
    Vorname:
    Mike
    Bei den neuen Modellen muss das Radio auch umcodiert werden. Vielleicht liegt es daran, oder wurde noch nicht gemacht.

    Grüße Mike
     
  6. #5 lady100, 18.05.2010
    lady100

    lady100 1er-Interessent(in)

    Dabei seit:
    18.05.2010
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeugtyp:
    118i Cabrio
    Ok aber das würde sich doch nur auf den Gong und das PDC beziehen, oder?
     
  7. #6 dreamsounds, 18.05.2010
    dreamsounds

    dreamsounds 1er-Liebhaber(in)

    Dabei seit:
    24.03.2009
    Beiträge:
    1.439
    Zustimmungen:
    11
    Ort:
    Mannheim
    Vorname:
    Mike
    Soweit ich das sehe ja. Aber Ferndiagnose ist hier fehl am Platz.

    Grüße Mike
     
  8. #7 mpower25, 18.05.2010
    mpower25

    mpower25 1er-Fahrer(in)

    Dabei seit:
    21.12.2008
    Beiträge:
    218
    Zustimmungen:
    0
    Ort:
    Grünstadt
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    12/2004
    Man kann die Gonglautstärke einstellen ?!
    Wie das denn ?
     
  9. #8 lady100, 18.05.2010
    lady100

    lady100 1er-Interessent(in)

    Dabei seit:
    18.05.2010
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeugtyp:
    118i Cabrio
    Im Radio wenn du auf das Zeichen für Klangeinstellungen gehst und dann ganz nach rechst scrollst da kannst du Gong, PDC und S-Vol. einstellen.
     
  10. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.247
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    Hat der auch den zweiten Sub verbaut? Vielleicht liegts daran das der evt. fehlt?
     
  11. #10 lady100, 18.05.2010
    lady100

    lady100 1er-Interessent(in)

    Dabei seit:
    18.05.2010
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeugtyp:
    118i Cabrio
    Nach Hör- und Fühlprobe bin ich mir ziemlich sicher das beide Sub´s verbaut sind.
     
  12. #11 striker118, 18.05.2010
    striker118

    striker118 1er-Liebhaber(in)

    Dabei seit:
    21.05.2007
    Beiträge:
    1.331
    Zustimmungen:
    0
    Ort:
    Altdorf
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2010
    Vorname:
    Chris
    Spritmonitor:
    Ab Modelljahr 2008, ja.
     
  13. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.247
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    Dann wird wahrscheinlich am codieren liegen.... Paaaaaaaul? :narr:
     
  14. #13 lady100, 18.05.2010
    lady100

    lady100 1er-Interessent(in)

    Dabei seit:
    18.05.2010
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeugtyp:
    118i Cabrio
    Hat das codieren auch was mit den Boxen in den vorderen Türen zu tun? Weil die funktionieren ja auch nicht.
     
  15. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    2
    Nein. Also da ist wohl was ganz abartig schief gelaufen.... :?
     
  16. #15 dreamsounds, 18.05.2010
    dreamsounds

    dreamsounds 1er-Liebhaber(in)

    Dabei seit:
    24.03.2009
    Beiträge:
    1.439
    Zustimmungen:
    11
    Ort:
    Mannheim
    Vorname:
    Mike
    Hallo Lady.
    Wie oft wilst Du denn das jetzt noch fragen? Fahr bei Deinem Händler vorbei und lass' das nachsehen.

    Grüße Mike
     
  17. #16 lady100, 18.05.2010
    lady100

    lady100 1er-Interessent(in)

    Dabei seit:
    18.05.2010
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeugtyp:
    118i Cabrio
    Wenn ich dich so nerve dann les doch einen anderen Thread. Ich wäre schon lange vorbei gefahren wenn ich 1. mal nicht gerade im Geschäft sitzen würde und 2. mal der Händler 100 km weiter weg ist und 3. mal der bestimmt auch nicht das Problem in 10 Minuten lösen kann.
     
  18. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.247
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    Ruuuuhig Jungs und Mädels, sie versucht doch nur die Ursache zu finden ;)

    Ich würd einfach nen Termin machen, dem das Problem erklären, und dann soll er das lösen, basta! :)
     
  19. indo5

    indo5 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    6.226
    Zustimmungen:
    0
    Fahrzeugtyp:
    118i Cabrio
    Motorisierung:
    118i
    Modell:
    Cabrio (E88)
    Baujahr:
    08/2009
    Vorname:
    Trixi
    :haue::haue::haue: ist da vielleicht jemand zu uns Frauen garstig ??:haue::haue::haue:

    ..geht ja garnicht...:eusa_naughty::eusa_naughty:

    schoen immer lieb sein zu uns !!:mrgreen::mrgreen::mrgreen:

    lg
    indo5
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 lady100, 19.05.2010
    lady100

    lady100 1er-Interessent(in)

    Dabei seit:
    18.05.2010
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeugtyp:
    118i Cabrio
    Auch blöde Fragen haben manchmal einen Sinn \:D/

    Mein Freundlicher behauptet jetzt Folgendes:

    Den Gong und das PDC können Sie selbst nicht verstellen, das geht nur bei Navigation Professional zu regeln.

    Stimmt das denn jetzt?
     
  22. Kaji

    Kaji 1er-Fahrer(in)

    Dabei seit:
    15.03.2009
    Beiträge:
    300
    Zustimmungen:
    0
    Fahrzeugtyp:
    118i (FL)
    nein das stimmt ganz sicher nicht.
    Ich habe Radio Business bj. 2009 und kann Gong und PDC-Lautstärke einstellen...
     
Thema:

Probleme mit Alpine System

Die Seite wird geladen...

Probleme mit Alpine System - Ähnliche Themen

  1. [E87] 116i 1,6 LCI - Nur Probleme

    116i 1,6 LCI - Nur Probleme: Hallo liebe Community, Ich wollte nur meinen Frust mal rauslassen, ich lese hier immer im Forum wenn ich ein Problem habe. Was soll ich sagen,...
  2. tieferlegung und Probleme mit m261

    tieferlegung und Probleme mit m261: Servus Leute, hab in Planung mein QP zu erden. Lese in den Gutachten immer wieder das Distanzen von Nöten sein KÖNNEN. Kann mir jemand von...
  3. 116i Probleme über Probleme

    116i Probleme über Probleme: Hallo Freunde und Leidens genossen. Ich habe mir vor ca. 6 Monaten einen Wunderschönen 116i gekauft, es war quasi Liebe auf den ersten Blick. Da...
  4. [F2x] Gibt es immer noch Bluetooth Probleme mit IOS 10

    Gibt es immer noch Bluetooth Probleme mit IOS 10: Nachdem Update auf IOS 10 hatte ich nach einiger ZeitBluetooth Probleme mit dem Connected Drive (Meiner ist BJ 11/2015 großes Navi mit Connected...
  5. [F2x] Probleme mit dem manuellen Schaltgetriebe (feat. Austauschgetriebe bei Kilometerstand 55.000)

    Probleme mit dem manuellen Schaltgetriebe (feat. Austauschgetriebe bei Kilometerstand 55.000): Da ich relativ wenig über Probleme mit dem manuellen Schaltgetriebe beim M135i/M235i/M140i/M240i lese (gut so!), dachte ich mir, dass ich dafür...