Probleme mit Alpine Set

Diskutiere Probleme mit Alpine Set im HiFi, Navi & Kommunikation Forum im Bereich Allgemeines zu den 1er BMW Modellen; Hallo zusammen, ich habe leider seit ein paar Tagen ein paar Probleme mit der Alpine Nachrüstung. Bin so eigentlich sehr zufrieden, aber...

  1. #1 daylight06, 26.06.2010
    daylight06

    daylight06 1er-Liebhaber(in)

    Dabei seit:
    12.10.2008
    Beiträge:
    1.616
    Zustimmungen:
    1
    Ort:
    Regensburg/Künzing
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2007
    Hallo zusammen,

    ich habe leider seit ein paar Tagen ein paar Probleme mit der Alpine Nachrüstung. Bin so eigentlich sehr zufrieden, aber teilweise geht wenn ich losfahre die Komplette linke Seite nicht. Erst wenn ich laut aufdrehe geht dann die Linke Lautsprecherseite auch wieder. Desweitern scheppert der Linketürlautprecher etwas, das aber auch nur bein einigen Liedern.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bart123, 26.06.2010
    Bart123

    Bart123 1er-Fahrer(in)

    Dabei seit:
    09.04.2009
    Beiträge:
    77
    Zustimmungen:
    0
    Ort:
    Kevelaer
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Andre
    Hört sich für mich so an als wenn du Kontaktprobleme hast.
    Würde mal die Verkabelung der linken Seite überprüfen.
     
  4. #3 Christoph, 26.06.2010
    Christoph

    Christoph 1er-Guru

    Dabei seit:
    04.06.2007
    Beiträge:
    8.642
    Zustimmungen:
    0
    Ort:
    Nähe von Bonn
    Jo wäre auch der erste Ansatz wenn es nur auf einer Seite Probleme gibt ^^
     
Thema:

Probleme mit Alpine Set

Die Seite wird geladen...

Probleme mit Alpine Set - Ähnliche Themen

  1. Probleme mit USB Verbindung

    Probleme mit USB Verbindung: Hallo Leute, bin neu hier. :) Habe mir letzte Woche Donnerstag einen BMW 116i Bj 11/2013 geholt und bin mit dem Auto bis jetzt echt zufrieden,...
  2. [E87] Probleme mit den Lautsprechern

    Probleme mit den Lautsprechern: Hallo liebe Community, ich habe folgendes Problem: Ausgangsbasis E87 6/2011 Stereo - es wurden bisher die Lautsprecher auf Hifi Hoch und Mittel,...
  3. [F21] Probleme Navi Prof. (NBT) mit iPhone verbinden (mit VIDEO)

    Probleme Navi Prof. (NBT) mit iPhone verbinden (mit VIDEO): Servus, ich bekomme keine stabile Verbindung zwischen meinem Navi Professional und meinem iPhone 6 über die USB Buchse in der Mittelarmlehne hin....
  4. [E87] Probleme nach Tieferlegung

    Probleme nach Tieferlegung: Hallo, um es kurz zu machen, vorgestern habe ich das Fahrwerk (Vogtland Gewindefahrwerk) an der VA verbaut, hat alles reibungslos geklappt, nix...
  5. E82 Fensterheber Probleme / anlernen klappt nicht

    E82 Fensterheber Probleme / anlernen klappt nicht: Hallo, eins vorweg: die Suchfunktion habe ich benutzt und auch viel gelesen, aber nichts von alledem funktioniert so wie es soll. Und den Weg zu...