[E88] Probleme ipod nano 6G

Diskutiere Probleme ipod nano 6G im HiFi, Navi & Kommunikation Forum im Bereich Allgemeines zu den 1er BMW Modellen; Hallo 1er Gemeinde, hab gesucht und so nichts gefunden, daher mein Anliegen hier in einem neuen Thema. bin Besitzer eines E88 mit...

  1. lepo69

    lepo69 1er-Interessent(in)

    Dabei seit:
    11.11.2011
    Beiträge:
    22
    Zustimmungen:
    0
    Ort:
    Krefeld
    Fahrzeugtyp:
    118i Cabrio
    Vorname:
    Thomas
    Hallo 1er Gemeinde,

    hab gesucht und so nichts gefunden, daher mein Anliegen hier in einem neuen Thema.

    bin Besitzer eines E88 mit nachgerüstetem Radio Prof. (ist codiert) und ipod Schnittstelle. (ebenfalls codiert).
    Bis vor kurzem hatte ich einen ipod nano 3G dort angeschlossen und alles funktionierte einwandfrei.

    Da mir aber die Größe nicht ausreichte, habe ich mir einen 6G mit größerer Kapazität gekauft.
    Nun kommt es immer wieder vor, dass mir der ipod 6G einfriert... Der Fehler ist auch nicht reproduzierbar. D.h., ich kann nicht sagen, ob er genau dann einritt, wenn ich etwas bestimmtes mache...

    Kann mir evtl. jemand sagen, woran das liegen kann und ob es da Abhilfe gibt ???

    Danke im vorraus...
    Thomas
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme ipod nano 6G

Die Seite wird geladen...

Probleme ipod nano 6G - Ähnliche Themen

  1. [E87] iPod Schnittstelle Funktionsumfang

    iPod Schnittstelle Funktionsumfang: Hallo Leute! ich besitze einen E87 Fl oder auch MoPf Bj 2010. Installiert habe ich als Radio das Navigation Business nun jedoch leider ohne USB...
  2. [E8x] Original BMW Y-Kabel iPhone/iPod 61120440812

    Original BMW Y-Kabel iPhone/iPod 61120440812: Verkaufe ein Original Y-Kabel mit der Teilenummer 61120440812 von BMW. Habe ich noch bei mir gefunden und stammt von meinem damaligen E87....
  3. [E87] Fragen / Probleme beim Einbau Alpine Nachrüstkit

    Fragen / Probleme beim Einbau Alpine Nachrüstkit: Hallo zusammen, ich habe mir das Alpine Nachrüstkit für meinen E87 FL Bj 2011 mit Navi Business bestellt. Derzeit schlag ich mich mit dem Einbau...
  4. [E81] Zwei Probleme nach Alpine Nachrüstsatz Einbau

    Zwei Probleme nach Alpine Nachrüstsatz Einbau: Hallo, Ich habe selbst bei meinem E81 Baujahr 2010 das Alpine Kit eingebaut, es funktioniert soweit auch alles. Problem 1: Ich bekomme beim...
  5. Probleme mit USB Verbindung

    Probleme mit USB Verbindung: Hallo Leute, bin neu hier. :) Habe mir letzte Woche Donnerstag einen BMW 116i Bj 11/2013 geholt und bin mit dem Auto bis jetzt echt zufrieden,...