[E81] Probleme durch Kurzstreckenfahrt

Diskutiere Probleme durch Kurzstreckenfahrt im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo, Ich habe seit einiger Zeit ein komisches Phänomen beobachtet. Leider fahre ich zur Arbeit nur Kurzstrecke sodass das Fahrzeug bei Ankunft...

  1. Louis

    Louis 1er-Fahrer(in)

    Dabei seit:
    05.01.2014
    Beiträge:
    51
    Zustimmungen:
    3
    Ort:
    Luxemburg
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    03/2010
    Vorname:
    Claude
    Hallo,
    Ich habe seit einiger Zeit ein komisches Phänomen beobachtet. Leider fahre ich zur Arbeit nur Kurzstrecke sodass das Fahrzeug bei Ankunft nicht warm wird. Zum Phänomen: Habe letztens den Öldeckel abgenommen und da fiel mir eine komische ölige weisse Schicht am ganzen Deckel und im Inneren des Motors auf.

    Ich benutze das Mobile 1 0W40. Ölwechsel mache ich zwei Mal im Jahr und das letzte Mal war vor drei Monaten. War Gestern eine längere Strecke gefahren damit das Öl wieder ordentlich auf Temperatur kommt. Anschliessend sah es wieder richtig gut im Motor aus.
    Heute fiel mir auf dass sich wieder eine komische Schicht bildet und das nur von Heute :(

    Kennt jemand dieses Phänomen? Fahre auch mit Autogas, wird wohl daran liegen dass im LPG Wasser vorhanden ist welches bei der Vrebrennung ins Öl gelangt.

    Gruß
    Claude
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 740i

    740i 1er-Fan

    Dabei seit:
    25.07.2012
    Beiträge:
    567
    Zustimmungen:
    42
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Ist normal bei Kurzstreckenbetrieb. Das weise Zeug ist eine Öl/Wasseremulsion. Entsteht wenn das Öl nicht warm genug wird und das Wasser damit nicht verdampft. Bei der Verbrennung von Benzin, Diesel, Gas, usw. entstehen immer in erster Linie Wasserdampf und Kohlendioxid. Der Kraftstoff besteht schließlich aus Kohlenwasserstoffen welche dann mit dem Luftsauerstoff zu Wasserdampf und Kohlendioxid verbrennen.
    Gut ist dass natürlich nicht für den Motor, bei Kurzstreckenverkehr, speziell im Winter halt nicht zu vermeiden. Ein öfterer Ölwechsel ist da natürlich richtig.
    Gruß Peter
     
  4. Louis

    Louis 1er-Fahrer(in)

    Dabei seit:
    05.01.2014
    Beiträge:
    51
    Zustimmungen:
    3
    Ort:
    Luxemburg
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    03/2010
    Vorname:
    Claude
    Diese Schicht sieht echt schrecklich aus... Auf jeden fall danke für die schnelle Antwort. Werde ihn für die zukünftigen Fahrten einem Bekannten einmal in der Woche ausleihen damit er wenigsten an einem Tag auf Betriebstemperatur kommt. :cry:
     
  5. ms1412

    ms1412 1er-Fahrer(in)

    Dabei seit:
    13.02.2014
    Beiträge:
    181
    Zustimmungen:
    15
    Ort:
    Altötting
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    06/2008
    Vorname:
    Mario
    Das ist nichts Beunruhigendes, habe ich beim Auto meiner Frau auch. Ist zwar kein 130er aber Motor ist Motor, und das gleiche haben wir auch jeden Winter da sie auch nur Kurzstrecken fährt (3-4 KM). Ist besonders in der kalten Jahrszeit zu bobachten, im Sommer eher nicht da ja das Öl schneller auf Temperatur kommt. Also, keine Sorge.......:winkewinke:
     
  6. Flo95

    Flo95 1er-Süchtling

    Dabei seit:
    13.05.2013
    Beiträge:
    10.459
    Zustimmungen:
    2.024
    Ort:
    Stuttgart / Saarbrücken
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vorname:
    Florian
    Fahre unter der Woche zur Uni auch immer nur 3,5km und ansonsten paar mal 15km.

    Am Wochenende 2x240km und dann ist der Motor wieder frei :daumen:

    Sollte halt regelmäßig warm gefahren werden.
     
  7. PePe92

    PePe92 1er-Fahrer(in)

    Dabei seit:
    07.04.2014
    Beiträge:
    457
    Zustimmungen:
    146
    Ort:
    Nürnberg
    Fahrzeugtyp:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    03/2014
    Vorname:
    Basti
    Eine Standheizung würde doch gegen den Schleim helfen, oder? Dann ist der Motor schon mal vorgewärmt.
     
  8. #7 Greg BMW 130i, 20.01.2015
    Greg BMW 130i

    Greg BMW 130i 1er-Fahrer(in)

    Dabei seit:
    15.06.2014
    Beiträge:
    146
    Zustimmungen:
    6
    Ort:
    Belgien
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2010
    Vorname:
    Gregory
    Ich habe das auch bei mein 130i!
    Ist normal bei Kurzstreckenbetrieb im winter. :wink:
     
  9. Phil92

    Phil92 1er-Fahrer(in)

    Dabei seit:
    11.03.2014
    Beiträge:
    208
    Zustimmungen:
    30
    Ort:
    Schloß Holte
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2006
    Vorname:
    Philipp
    Ich habs auch.
    Heute 2 mal Kurzstrecke (Morgens 7km, Nachmittags 2,5km) gefahren und schon etwas Schleim im Deckel.
    Scheint normal zu sein.

    Schönen Gruß
     
  10. #9 bananenbrot, 21.01.2015
    bananenbrot

    bananenbrot 1er-Fahrer(in)

    Dabei seit:
    17.12.2014
    Beiträge:
    186
    Zustimmungen:
    0
    Ort:
    FFM
    Modell:
    Hatch (E81)
    Baujahr:
    09/2007
    Von 2x Kurzstrecke sollte das aber nicht kommen
     
  11. #10 Greg BMW 130i, 21.01.2015
    Greg BMW 130i

    Greg BMW 130i 1er-Fahrer(in)

    Dabei seit:
    15.06.2014
    Beiträge:
    146
    Zustimmungen:
    6
    Ort:
    Belgien
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2010
    Vorname:
    Gregory
    Doch! :wink:
     
  12. Phil92

    Phil92 1er-Fahrer(in)

    Dabei seit:
    11.03.2014
    Beiträge:
    208
    Zustimmungen:
    30
    Ort:
    Schloß Holte
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2006
    Vorname:
    Philipp
    Bei mir war wars auch nicht übertrieben viel. Etwas milichige Emulsion, nichts weltbewegendes.
    Eben nochmal ne kleine Runde gedreht, bis das Öl auf 85°C war und nochmal in den Deckel geguckt. Absolut nichts zu sehen, außer goldgelbes Motoröl.:daumen:

    Solange es nicht so aussieht :mrgreen:
    [​IMG]
     
  13. Louis

    Louis 1er-Fahrer(in)

    Dabei seit:
    05.01.2014
    Beiträge:
    51
    Zustimmungen:
    3
    Ort:
    Luxemburg
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    03/2010
    Vorname:
    Claude
    Dieser Anblick tut doch weh :shock:
     
  14. #13 Arno Nühm, 22.01.2015
    Arno Nühm

    Arno Nühm 1er-Interessent(in)

    Dabei seit:
    20.03.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Zuhause
    Vorname:
    Klaus
    Bei so kurz Kurzstreckenfahrten würde ich gleich nach dem Winter einen Ölwechsel empfehlen.
     

    Anhänge:

  15. ms1412

    ms1412 1er-Fahrer(in)

    Dabei seit:
    13.02.2014
    Beiträge:
    181
    Zustimmungen:
    15
    Ort:
    Altötting
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    06/2008
    Vorname:
    Mario
    Das sieht aber eher nach defekter Zylinderkopfdichtung aus bei der Menge an Schlick !! Nur von Kurzstreckenfahrten sieht es wohl so nicht aus....:nod:
     
  16. Phil92

    Phil92 1er-Fahrer(in)

    Dabei seit:
    11.03.2014
    Beiträge:
    208
    Zustimmungen:
    30
    Ort:
    Schloß Holte
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2006
    Vorname:
    Philipp
    Das sieht meinem Bild ja ganz ähnlich. Da wars nämlich die Zylinderkopfdichtung.
     
  17. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 Arno Nühm, 22.01.2015
    Arno Nühm

    Arno Nühm 1er-Interessent(in)

    Dabei seit:
    20.03.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Zuhause
    Vorname:
    Klaus
    Das war Winter 12/13, 3 Km Arbeit u. zurück.
     
  19. Louis

    Louis 1er-Fahrer(in)

    Dabei seit:
    05.01.2014
    Beiträge:
    51
    Zustimmungen:
    3
    Ort:
    Luxemburg
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    03/2010
    Vorname:
    Claude
    Ölwechsel mache ich immer dann wenn die Räder getauscht werden. Das geht dann gleichzeitig
     
Thema: Probleme durch Kurzstreckenfahrt
Besucher kamen mit folgenden Suchen
  1. bmw e81 probleme

Die Seite wird geladen...

Probleme durch Kurzstreckenfahrt - Ähnliche Themen

  1. Probleme beim Schalten nach Ölwechsel

    Probleme beim Schalten nach Ölwechsel: Hallo zusammen, Heute mein Einser zurück bekommen nach Wechsel der Lamdasonde und Getriebeöl. Mir ist bei der Probefahrt aufgefallen, das der...
  2. Probleme mit zv Fenster öffnen nicht

    Probleme mit zv Fenster öffnen nicht: Hallo Ich bin Martin und hab einen bmw 120i lci von 2008 er hatt jetzt 114000 km drauf und ich habe ihn vor 4 Monaten gekauft bei einem bmw...
  3. [E87] Fragen / Probleme beim Einbau Alpine Nachrüstkit

    Fragen / Probleme beim Einbau Alpine Nachrüstkit: Hallo zusammen, ich habe mir das Alpine Nachrüstkit für meinen E87 FL Bj 2011 mit Navi Business bestellt. Derzeit schlag ich mich mit dem Einbau...
  4. [E81] Zwei Probleme nach Alpine Nachrüstsatz Einbau

    Zwei Probleme nach Alpine Nachrüstsatz Einbau: Hallo, Ich habe selbst bei meinem E81 Baujahr 2010 das Alpine Kit eingebaut, es funktioniert soweit auch alles. Problem 1: Ich bekomme beim...
  5. Probleme mit USB Verbindung

    Probleme mit USB Verbindung: Hallo Leute, bin neu hier. :) Habe mir letzte Woche Donnerstag einen BMW 116i Bj 11/2013 geholt und bin mit dem Auto bis jetzt echt zufrieden,...