[E82] Probleme Bilstein B16?

Diskutiere Probleme Bilstein B16? im Federn & Fahrwerk Forum im Bereich Allgemeines zu den 1er BMW Modellen; Hallo, weiß nun nicht mal ob es direkt vom Fahrwerk kommt. Folgendes Problem. Wenn ich sehr langsam fahr, Ca. 10km/h hört man es am deutlichsten....

  1. #1 artybo, 28.06.2015
    Zuletzt bearbeitet: 28.06.2015
    artybo

    artybo 1er-Fahrer(in)

    Dabei seit:
    01.06.2013
    Beiträge:
    92
    Zustimmungen:
    0
    Ort:
    Ravensburg
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    09/2011
    Vorname:
    Manu
    Hallo, weiß nun nicht mal ob es direkt vom Fahrwerk kommt. Folgendes Problem. Wenn ich sehr langsam fahr, Ca. 10km/h hört man es am deutlichsten. Fühlt sich an, als ob ich über Pflastersteine fahre. Desto schneller ich werde, desto weniger spürt man es.

    Hab das B16 erst seit Ca 15t km drin. Kann doch eigentlich kaum sein,dass da schon was is...

    Hat jemand auch das Problem oder weiß jemand am was es liegt?

    Danke schon mal
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Patze

    Patze 1er-Fan

    Dabei seit:
    07.06.2009
    Beiträge:
    523
    Zustimmungen:
    73
    Ort:
    HG-/ Hessen
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2005
    Vorname:
    Patrick
    Hast du ein Poltern?
     
  4. Fairy

    Fairy 1er-Liebhaber(in)

    Dabei seit:
    28.12.2011
    Beiträge:
    1.626
    Zustimmungen:
    15
    Ort:
    Ettlingen/Baden
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Baujahr:
    07/2012
    Vorname:
    Joachim
    Würde sagen ... "Herzlich Willkommen im Club der Poltergeister" ... :icon_cool:

    Wenn du sehr viel Glück hast sind es nur die Koppelstangen, wenn nicht ... :?
     
  5. sanktm

    sanktm 1er-Interessent(in)

    Dabei seit:
    28.05.2011
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    Rheinhessen
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Ralf
    Jo, könnten die Stabis vorne ausgeschlagen sein.
     
  6. #5 Steafmaster, 18.07.2015
    Steafmaster

    Steafmaster 1er-Liebhaber(in)

    Dabei seit:
    19.04.2010
    Beiträge:
    1.943
    Zustimmungen:
    181
    Ort:
    Aachen
    Fahrzeugtyp:
    M2 Coupé
    Motorisierung:
    M2
    Modell:
    Coupé (F87)
    Baujahr:
    06/2016
    Vorname:
    Jürgen
    Spritmonitor:
    Können ja eine SB für die Gleitringe machen. Wir müssen dann nur jemanden finden der diese kostengünstig verbaut.:winkewinke:

    @ Artboy zu 95 % sind es die Dämpfer.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Michel_xi, 21.07.2015
    Michel_xi

    Michel_xi 1er-Fahrer(in)

    Dabei seit:
    12.03.2013
    Beiträge:
    257
    Zustimmungen:
    8
    Ort:
    Stuttgart
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Vorname:
    Michel
    google mal nach "bilstein poltern" oder "bilstein b16 poltern"...

    Da gibts genug zu lesen von Leuten, die von ihren Problemen mit dem Fahrwerk berichten.
     
  9. #7 chance2go, 21.07.2015
    chance2go

    chance2go 1er-Fahrer(in)

    Dabei seit:
    13.04.2009
    Beiträge:
    344
    Zustimmungen:
    4
    Ort:
    Seeheim-Jugenheim
    Fahrzeugtyp:
    1er M Coupé
    Vorname:
    Georg
    hatte die Erfahrung (leider) auch gemacht, bei mir lag es an der zu geringen Vorspannung der Federn bei max. Tieferlegung
     
Thema:

Probleme Bilstein B16?

Die Seite wird geladen...

Probleme Bilstein B16? - Ähnliche Themen

  1. [E88] Bilstein B14 oder ST X

    Bilstein B14 oder ST X: Hallo, Welches der beiden Gewindefahrwerke würdet Ihr empfehlen? Sind preislich ja ziemlich genau gleich teuer. Und sind die beiden...
  2. [E87] Fragen / Probleme beim Einbau Alpine Nachrüstkit

    Fragen / Probleme beim Einbau Alpine Nachrüstkit: Hallo zusammen, ich habe mir das Alpine Nachrüstkit für meinen E87 FL Bj 2011 mit Navi Business bestellt. Derzeit schlag ich mich mit dem Einbau...
  3. [Verkauft] Bilstein B14 Gewindefahrwerk für BMW F20/21/22/23

    Bilstein B14 Gewindefahrwerk für BMW F20/21/22/23: Ich verkaufe mein neuwertiges Bilstein B14 in einem absoluten Top-Zustand. Die Rechnung ist vom 9.5.17 und das Fahrwerk war 2 Wochen verbaut. Es...
  4. [E81] Zwei Probleme nach Alpine Nachrüstsatz Einbau

    Zwei Probleme nach Alpine Nachrüstsatz Einbau: Hallo, Ich habe selbst bei meinem E81 Baujahr 2010 das Alpine Kit eingebaut, es funktioniert soweit auch alles. Problem 1: Ich bekomme beim...
  5. Probleme mit USB Verbindung

    Probleme mit USB Verbindung: Hallo Leute, bin neu hier. :) Habe mir letzte Woche Donnerstag einen BMW 116i Bj 11/2013 geholt und bin mit dem Auto bis jetzt echt zufrieden,...