Probleme beim Starten

Diskutiere Probleme beim Starten im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; Hallo zusammen, bin neu hier in dem Forum und ich wollte mich mal umhören ob vielleicht irgendjm. ähnliche Probleme mit seinem 1er gehabt hat....

  1. Ninja

    Ninja 1er-Interessent(in)

    Dabei seit:
    23.05.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Hallo zusammen, bin neu hier in dem Forum und ich wollte mich mal umhören ob vielleicht irgendjm. ähnliche Probleme mit seinem 1er gehabt hat.

    Meiner ist Bj. 11 /2004 und hatte die letzten Wochen Startschwierigkeiten.
    Hab ihn dann in die Werkstatt wo ich dann eine neue Batterie bekommen habe, aber das allein scheint nicht die Ursache zu sein.
    Er springt zwar wieder an, tut dies aber Zeitverzögert.
    Habe jetzt Angst das ich eines Morgens wieder da stehe und nicht auf die Arbeit komme.
    BMW hat ihn auch einige Male (5x!!!) an einem Fehlermessgerät gehabt und hat NICHTS gefunden.

    Wie kann ich mir das Problem mit dem Fehlerhaften anspringen noch erklären?

    Freu mich über jeden Tipp..

    Grüße
    Ninja
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 joern1977, 23.05.2010
    joern1977

    joern1977 1er-Fanatiker(in)

    Dabei seit:
    26.04.2010
    Beiträge:
    4.175
    Zustimmungen:
    0
    Ort:
    Dortmund
    Vorname:
    Joern
    mehr tipps kannst du natürlich erwarten wenn du dein problem auch noch im einser allgemein forum, im funfred, bei sommerreifen und in der laberecke postest...:narr:
     
  4. #3 joern1977, 24.05.2010
    joern1977

    joern1977 1er-Fanatiker(in)

    Dabei seit:
    26.04.2010
    Beiträge:
    4.175
    Zustimmungen:
    0
    Ort:
    Dortmund
    Vorname:
    Joern
Thema:

Probleme beim Starten

Die Seite wird geladen...

Probleme beim Starten - Ähnliche Themen

  1. Lockdown beim M135i

    Lockdown beim M135i: Hallo zusammen, möchte eigentlich nur auf ein Thema hinweisen, da ich aber glaube, dass es sich grade für die M135i/M140i mit Heckantrieb um eine...
  2. Probleme mit USB Verbindung

    Probleme mit USB Verbindung: Hallo Leute, bin neu hier. :) Habe mir letzte Woche Donnerstag einen BMW 116i Bj 11/2013 geholt und bin mit dem Auto bis jetzt echt zufrieden,...
  3. [E87] Probleme mit den Lautsprechern

    Probleme mit den Lautsprechern: Hallo liebe Community, ich habe folgendes Problem: Ausgangsbasis E87 6/2011 Stereo - es wurden bisher die Lautsprecher auf Hifi Hoch und Mittel,...
  4. [F21] Probleme Navi Prof. (NBT) mit iPhone verbinden (mit VIDEO)

    Probleme Navi Prof. (NBT) mit iPhone verbinden (mit VIDEO): Servus, ich bekomme keine stabile Verbindung zwischen meinem Navi Professional und meinem iPhone 6 über die USB Buchse in der Mittelarmlehne hin....
  5. Knacken beim gangwechsel

    Knacken beim gangwechsel: Hallo wer kann mir helfen habe einen 125i coupe 3.0 und jedesmal wenn ich rückwärts oder vorwärts leicht anfahre dann knackt es. Das Geräusch...