Probleme beim Starten

Diskutiere Probleme beim Starten im BMW 116i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo zusammen, bin neu hier in dem Forum und ich wollte mich mal umhören ob vielleicht irgendjm. ähnliche Probleme mit seinem 1er gehabt hat....

  1. Ninja

    Ninja 1er-Interessent(in)

    Dabei seit:
    23.05.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Hallo zusammen, bin neu hier in dem Forum und ich wollte mich mal umhören ob vielleicht irgendjm. ähnliche Probleme mit seinem 1er gehabt hat.

    Meiner ist Bj. 11 /2004 und hatte die letzten Wochen Startschwierigkeiten.
    Hab ihn dann in die Werkstatt wo ich dann eine neue Batterie bekommen habe, aber das allein scheint nicht die Ursache zu sein.
    Er springt zwar wieder an, tut dies aber Zeitverzögert.
    Habe jetzt Angst das ich eines Morgens wieder da stehe und nicht auf die Arbeit komme.
    BMW hat ihn auch einige Male (5x!!!) an einem Fehlermessgerät gehabt und hat NICHTS gefunden.

    Wie kann ich mir das Problem mit dem Fehlerhaften anspringen noch erklären?

    Freu mich über jeden Tipp..

    Grüße
    Ninja
     
  2. #2 joern1977, 23.05.2010
    joern1977

    joern1977 1er-Fanatiker(in)

    Dabei seit:
    26.04.2010
    Beiträge:
    4.175
    Zustimmungen:
    0
    Ort:
    Dortmund
    Vorname:
    Joern
    mehr tipps kannst du natürlich erwarten wenn du dein problem auch noch im einser allgemein forum, im funfred, bei sommerreifen und in der laberecke postest...:narr:
     
  3. Kuehnl

    Kuehnl 1er-Liebhaber(in)

    Dabei seit:
    13.04.2010
    Beiträge:
    1.343
    Zustimmungen:
    0
    Ort:
    Amberg-Sulzbach
    Fahrzeugtyp:
    130i
    Nicht zu vergessen im "Was esst ihr gerade"-Thread.:unibrow:
     
  4. #4 joern1977, 24.05.2010
    joern1977

    joern1977 1er-Fanatiker(in)

    Dabei seit:
    26.04.2010
    Beiträge:
    4.175
    Zustimmungen:
    0
    Ort:
    Dortmund
    Vorname:
    Joern
  5. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    5
    Muss das sein, Jungs?

    @Ninja, kannste das Fehlerbild noch ein wenig ausführlicher beschreiben? Nörgelt er bis er startet, oder passiert einfach zuerst gar nix und danach erst etwas?
     
  6. #6 joern1977, 25.05.2010
    joern1977

    joern1977 1er-Fanatiker(in)

    Dabei seit:
    26.04.2010
    Beiträge:
    4.175
    Zustimmungen:
    0
    Ort:
    Dortmund
    Vorname:
    Joern
    ich muss doch meine dreiviertelquote erfüllen, Paul.
     
  7. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    5
    Witzbold. :-s
     
  8. #8 Küstenflitzaa, 25.05.2010
    Küstenflitzaa

    Küstenflitzaa 1er-Fan

    Dabei seit:
    20.08.2009
    Beiträge:
    665
    Zustimmungen:
    0
    Ort:
    Nordenham
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Fabian
    Versetztes Starten hatte meine 116i nur im Winter ... evtl. ein Sensor ein an der Waffel ?
     
  9. #9 oVerboost, 25.05.2010
    oVerboost

    oVerboost 1er-Süchtling

    Dabei seit:
    23.02.2007
    Beiträge:
    15.983
    Zustimmungen:
    23
    Fahrzeugtyp:
    118d (FL)
    Spritmonitor:
    Ich hatte es dieses Wochenende auch zweimal!!!
    Einmal nach langer und einmal nach kurzer Standzeit.

    Startknopf gedrückt: Er rattert eeeeeewig im Anlasser bis ich den Stop Knopf drückte.
    Dann sofort wieder den Startknopf gedrückt und er ist angesprungen. :swapeyes_blue::swapeyes_blue:
     
  10. XDream

    XDream 1er-Interessent(in)

    Dabei seit:
    07.07.2009
    Beiträge:
    46
    Zustimmungen:
    0
    Ort:
    Dortmund
    Fahrzeugtyp:
    116i
    Vorname:
    Nadiene
    Hey ich hab das Problem auch allerdings nur wenn es geregnet hat und es unter 5 Grad ist.....jetzt im Sommer hab ich es nicht mehr, denke aber im Herbst/Winter wird es wieder anfangen...bei den Freundlichen wurde es schon 2 mal gecheckt aber der Fehlerspeicher hat natürlich nix angezeigt.... da bin auch ich ratlos. Zum Glück ist er immer noch angesprungen auch wenns öfter mal sehr zeitverzögert war...sollte bei einem Neuwagen jedoch nicht passieren finde ich!
     
Thema: Probleme beim Starten
Besucher kamen mit folgenden Suchen
  1. bmw 1er macht probleme beim starten

    ,
  2. 116i erst nach dem 10 mal angesprungen

    ,
  3. mein 1er BMW hat Problem beim Starten

Die Seite wird geladen...

Probleme beim Starten - Ähnliche Themen

  1. Felgen beim Lagern sichern

    Felgen beim Lagern sichern: Bei uns in der Region räumen sie gerade mal wieder Garagen aus. Vorzugsweise hochwertige Fahrräder und eingelagerte Sommerräder. Sichert ihr eure...
  2. Wie vermeidet ihr das Ruckeln beim Anfahren? E87/E81

    Wie vermeidet ihr das Ruckeln beim Anfahren? E87/E81: Hi Leute, mein Name ist Nic, ich bin ganz frisch hier und sage allen freundlich ein Hallo! :winkewinke: Ich habe vor 2 Monaten einen E81 118i...
  3. [F20] Ruckeln beim Bescheunigen beim 120d

    Ruckeln beim Bescheunigen beim 120d: Hallo, ich besitze seit Ende Oktober 2017 einen 120d mit Automatikgetriebe, ohne xdrive. Er hatte seine EZ Ende September 2016 und ich habe ihn...
  4. Ambientebeleuchtung beim F20

    Ambientebeleuchtung beim F20: Hallo liebes Forum, im vergangenen Dezember habe ich einen M140i bestellt, welcher im April beim Händler stehen soll. Allerdings konnte ich keine...
  5. Probleme mit der variablen Sportlenkung

    Probleme mit der variablen Sportlenkung: Hier eine kleine Geschichte die ich mit der Lenkung von meinem 1er erleben durfte: Ich habe im August 2017 einen 118dA), EZ 03/2016, als „jungen...