Probleme beim Starten

Dieses Thema im Forum "Mängel am Motor / Elektrik" wurde erstellt von BMW-Racer, 08.12.2009.

  1. #1 BMW-Racer, 08.12.2009
    Zuletzt bearbeitet: 08.02.2011
    BMW-Racer

    BMW-Racer 1er-Süchtling

    Dabei seit:
    28.05.2008
    Beiträge:
    12.092
    Zustimmungen:
    26
    Ort:
    Amberg
    Motorisierung:
    220d
    Modell:
    Coupé (F22)
    Baujahr:
    02/2014
    Vorname:
    Stephan
    Spritmonitor:
    Hallo!

    Ich hab seit ein paar Tagen folgendes Problem mit meinem 1er. Und zwar lässt sich der Motor manchmal erst mit dem zweiten Drücken des Start-Knopfes starten. Also, ich steck den Schlüssel rein, drücke auf den Knopf, und nichts passiert. Erst wenn ich das zweite mal drück, springt er an :?. Dann läuft er aber auch ohne Ruckeln etc., ganz normal... Problem tritt soweit ich das beobachtet hab, immer abends nach der Arbeit auf, wenn der 1er den ganzen Tag über draußen gestanden ist (bei momentan so 0 bis 4°C). Morgens wenn ich ihn in der Garage starte, funktionierts ohne Probleme... Mein erster Gedanke war natürlich, dass die Batterie zu schwach sein könnte, nur versteh ich nicht, warum es dann beim zweiten Versuch (bzw. morgens) plötzlich ohne Probleme klappt :icon_neutral:. Bin deswegen schon ein bisschen beunruhigt, und werd am Wochenende mal bei meinem Händler vorbei schauen. Ich wollte nur mal wissen, ob von euch schon mal jemand das Problem hatte bzw. ob das Problem bekannt ist, und woran es liegen könnte.

    Danke schonmal für Antworten :icon_smile:

    Edit: Über die Suche hab ich nix passendes gefunden
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.247
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    Beim ersten Mal draufdrücken passiert rein gar nichts?
     
  4. #3 BMW-Racer, 08.12.2009
    BMW-Racer

    BMW-Racer 1er-Süchtling

    Dabei seit:
    28.05.2008
    Beiträge:
    12.092
    Zustimmungen:
    26
    Ort:
    Amberg
    Motorisierung:
    220d
    Modell:
    Coupé (F22)
    Baujahr:
    02/2014
    Vorname:
    Stephan
    Spritmonitor:
    Nein. Also wenn ich den Schlüssel rein steck, dann geht ganz normal das Radio an, und wenn ich dann das erste mal auf den knopf drück passiert gar nichts (auch die Zündung geht nicht an)...
     
  5. #4 Buzzworthy, 08.12.2009
    Buzzworthy

    Buzzworthy 1er-Fahrer(in)

    Dabei seit:
    03.12.2009
    Beiträge:
    368
    Zustimmungen:
    0
    Fahrzeugtyp:
    118i
    Interessant. Ich Tippe rein sporatisch auf den Transponter im Schlüssel. Entriegelt beim reinstecken des Schlüssels die elekt. Lenkradsperre ?
     
  6. #5 BMW-Racer, 08.12.2009
    BMW-Racer

    BMW-Racer 1er-Süchtling

    Dabei seit:
    28.05.2008
    Beiträge:
    12.092
    Zustimmungen:
    26
    Ort:
    Amberg
    Motorisierung:
    220d
    Modell:
    Coupé (F22)
    Baujahr:
    02/2014
    Vorname:
    Stephan
    Spritmonitor:
    Weiß ich jetzt gar nicht sicher (ich glaub aber schon) :eusa_doh:. Da achte ich nachher mal drauf. Thx für den Tipp, dann werd ich auch mal den Zweitschlüssel ausprobieren, falls das Problem weiterhin auftritt.
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Bender82, 08.12.2009
    Bender82

    Bender82 1er-Guru

    Dabei seit:
    04.05.2009
    Beiträge:
    7.101
    Zustimmungen:
    32
    Ort:
    Köln
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    06/2014
    Vorname:
    Markus
    Spritmonitor:
    Vielleicht hat der Start-Knopf einfach eine Art Wackelkontakt.
     
  9. #7 BMW-Racer, 08.12.2009
    BMW-Racer

    BMW-Racer 1er-Süchtling

    Dabei seit:
    28.05.2008
    Beiträge:
    12.092
    Zustimmungen:
    26
    Ort:
    Amberg
    Motorisierung:
    220d
    Modell:
    Coupé (F22)
    Baujahr:
    02/2014
    Vorname:
    Stephan
    Spritmonitor:
    Hab ich mir auch schon gedacht, wär auch ne Möglichkeit :roll:. Naja, ich werd am WE mal bei meinem Händler vorbei fahren, falls das Problem in den nächsten Tagen nochmal auftritt.

    Heute hat übrigens alles problemlos funktioniert :mrgreen:.
     
Thema:

Probleme beim Starten

Die Seite wird geladen...

Probleme beim Starten - Ähnliche Themen

  1. Pfeifen/piepen beim Bremsen?!

    Pfeifen/piepen beim Bremsen?!: Hallo Community Nicht wundern ich bin ein Neuling... Ich brauche sehr gerne eure kompetente Hilfe! Ich bin stolzer Besitzer eines BMW E87 - 116d...
  2. 135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.)

    135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.): Liebe Leute, guten Abend. Ich habe nun schon viele interessante, aufschlussreiche Threads wie z.B....
  3. Pfeifen/piepen im Innenraum beim bremsen?!

    Pfeifen/piepen im Innenraum beim bremsen?!: Hallo Community Nicht wundern ich bin ein Neuling... Ich brauche sehr gerne eure kompetente Hilfe! Ich bin stolzer Besitzer eines BMW E87 - 116d...
  4. [F21] Navi Business Kartenupdate: Probleme

    Navi Business Kartenupdate: Probleme: Hallo zusammen! Habemir heute für meinen F21 mit Navi Business vom Baum-BMW Shop das MOVE 2017-1 Kartenupdate gekauft. Freischaltcode habe ich...
  5. Ruckeln beim Anfahren, NOX Sensor?

    Ruckeln beim Anfahren, NOX Sensor?: Moin Leute, ich habe meinen Wagen (E87, 118i BJ 01/2009) letztens in einer freien Werkstatt den normalen Service machen lassen. Es wurde dabei...