Probleme beim Starten

Diskutiere Probleme beim Starten im BMW 116i Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hallo ich habe jetzt seit einer Wochen einen 116i Bj 05/07 Zuallererst habe ich das Auto abgewürgt aus reflex am Schlüssel rumgefummelt, ihn...

  1. #1 --Hanna--, 08.08.2009
    --Hanna--

    --Hanna-- 1er-Interessent(in)

    Dabei seit:
    08.08.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo
    ich habe jetzt seit einer Wochen einen 116i Bj 05/07
    Zuallererst habe ich das Auto abgewürgt aus reflex am Schlüssel rumgefummelt, ihn also aus der Zündung genommen wieder reingesteckt auf den Startknopf gedrückt und nix ging. Keine Chance hab den Motor nicht mehr anbekommen. Als ich dann ausgestiegen bin das Auto zugemacht habe und wieder eingestiegen bin gings auf einmal wieder. Das Problem hat sich jetzt gelöst ich darf einfach den Schlüssel nicht rausnehmen sondern direkt wieder auf Start drücken. Ist das normal?? Und jetzt aber ein neues Problem. Ich mach den Schlüssel in die Zündung mach das Auto jedoch nicht gleich an weil ich noch was suche nach ein paar Minuten will ich Starten...geht nich...keine Chance. Wieder aussteigen, einsteigen dann klappts...
    Sehr kompliziert umschrieben aber ich hoffe ihr könnt mir helfen
    MfG
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Christoph, 08.08.2009
    Christoph

    Christoph 1er-Guru

    Dabei seit:
    04.06.2007
    Beiträge:
    8.642
    Zustimmungen:
    0
    Ort:
    Nähe von Bonn
    Hallo,

    gibt es einen Warnton oder ein Zeichen im Display, wenn Du starten möchtest?
    Zündung geht aber an?
    Trittst Du die Kupplung, wenn Du starten möchtest?

    Grüße
    Christoph
     
  4. #3 --Hanna--, 08.08.2009
    --Hanna--

    --Hanna-- 1er-Interessent(in)

    Dabei seit:
    08.08.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Ja Kupplung und Bremse ist gedrückt
    Nein kein Warnton...manchmal kommt ein Symbol im Display ein Fuß der auf ein Pedal drcükt und darüber steht Start. Da ich ja Kupplung und Bremse immer trete hab ichs mit Gas versucht. Nix war....
     
  5. #4 --Hanna--, 08.08.2009
    --Hanna--

    --Hanna-- 1er-Interessent(in)

    Dabei seit:
    08.08.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Ja und die Zündung geht auch alle Symbole gehe an aber an geht das Auto nich
     
  6. #5 nici356, 09.08.2009
    nici356

    nici356 1er-Fanatiker(in)

    Dabei seit:
    17.05.2007
    Beiträge:
    6.482
    Zustimmungen:
    1
    Ort:
    Schwelm
    Fahrzeugtyp:
    135i Coupé
    Modell:
    Coupé (E82)
    Vorname:
    Nicolas Roman
    Ist ein Fuss der die Kupplung drückt :?
     
  7. #6 Spiderin, 09.08.2009
    Spiderin

    Spiderin 1er-Profi

    Dabei seit:
    23.05.2007
    Beiträge:
    2.664
    Zustimmungen:
    0
    Hallo Hanna,

    kann es sein, dass Du die Kupplung nicht ganz durchdrückst (bis zum Anschlag)?
     
  8. #7 Sternspeiche, 09.08.2009
    Sternspeiche

    Sternspeiche 1er-Liebhaber(in)

    Dabei seit:
    19.05.2009
    Beiträge:
    1.170
    Zustimmungen:
    0
    Es gibt sogar ne Sicherheitsfunktion. Wenn du abwürgst und aus Versehen auf den Schlüssel anstatt auf den Knopf drückst, dann springt der Wagen trotzdem an, sofern zwischen Abwürgen und Starten keine 30sec vergangen sind.
    Es muss am Pedaldruck liegen.
     
  9. #8 Spiderin, 09.08.2009
    Spiderin

    Spiderin 1er-Profi

    Dabei seit:
    23.05.2007
    Beiträge:
    2.664
    Zustimmungen:
    0
    evtl. Kupplungsschaden?
     
  10. #9 Volkmar, 09.08.2009
    Volkmar

    Volkmar 1er-Fan

    Dabei seit:
    15.05.2008
    Beiträge:
    944
    Zustimmungen:
    0
    Hast Du die Probleme immer oder nur, wenn Du vor dem Start den Schlüssel wieder raus nimmst oder nach Einstecken des Schlüssels einige Minuten bis zum Start wartest?
     
  11. #10 Sternspeiche, 09.08.2009
    Sternspeiche

    Sternspeiche 1er-Liebhaber(in)

    Dabei seit:
    19.05.2009
    Beiträge:
    1.170
    Zustimmungen:
    0
    bzw der Schalter :wink:
     
  12. #11 --Hanna--, 10.08.2009
    --Hanna--

    --Hanna-- 1er-Interessent(in)

    Dabei seit:
    08.08.2009
    Beiträge:
    6
    Zustimmungen:
    0
    hey
    die kupplung is ganz durchgedrückt ich bekomme ja sonst das auto auch immer an eben nur dann nich wenn ich paar sekunden warte oder eben das auto abwürge und den schlüssel ziehe...kann es nich sein dass sich da ne automatische wegfahrsperre iwie einschaltet?
     
  13. #12 Sternspeiche, 10.08.2009
    Sternspeiche

    Sternspeiche 1er-Liebhaber(in)

    Dabei seit:
    19.05.2009
    Beiträge:
    1.170
    Zustimmungen:
    0
    also du würgst das Auto ab, ziehst dann den Schlüssel, steckst ihn wieder ins Schloss und der Wagen springt nicht an?

    Das sollte IMO nicht sein...
    Also wie gesagt, wenn man den Schlüssel zieht nachm Abwürgen und drückt dann ohne Schlüssel im Schloss den Startknopf, springt er an - und mit Schlüssel erst recht!

    Das ist ja irgendwo sicherheitsrelevant!
    Mal angenommen, man steht auf nem Bahnübergang und hat abgewürgt... :shock:

    Ich vermute, da stimmt was nicht, ich werds jetzt aber nicht an einem meiner 1er hier ausprobieren :wink:
     
  14. #13 --Hanna--, 10.08.2009
    --Hanna--

    --Hanna-- 1er-Interessent(in)

    Dabei seit:
    08.08.2009
    Beiträge:
    6
    Zustimmungen:
    0
    ja eben... ich stand quer auf der straße weil ich umdrehen wollte hab alles blockiert und das auto auf teufel komm raus nich mehr anbekommen.
    also kein bekanntes problem?! dann wird wohl doch was kaputt sein...wobei es mir halt echt nach inem technischen sicherheits dings aussah...
     
  15. #14 BMWSauber, 10.08.2009
    BMWSauber

    BMWSauber 1er-Fahrer(in)

    Dabei seit:
    19.02.2009
    Beiträge:
    258
    Zustimmungen:
    0
    Fahr doch einfach mal zum :D

    Der kann dir helfen :!:
     
  16. #15 Volkmar, 10.08.2009
    Volkmar

    Volkmar 1er-Fan

    Dabei seit:
    15.05.2008
    Beiträge:
    944
    Zustimmungen:
    0
    nur zur Sicherheit: Du ziehst den Schlüssel nicht raus, oder? Du drückst drauf und dann kommt er von selber ein Stück raus..
     
  17. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 --Hanna--, 10.08.2009
    --Hanna--

    --Hanna-- 1er-Interessent(in)

    Dabei seit:
    08.08.2009
    Beiträge:
    6
    Zustimmungen:
    0
    ja genau ich drück rein un dann kann ich ihn rausnehmen
     
  19. #17 Volkmar, 10.08.2009
    Volkmar

    Volkmar 1er-Fan

    Dabei seit:
    15.05.2008
    Beiträge:
    944
    Zustimmungen:
    0
    probier noch mal so einen Fall auf dem Parkplatz. Wenn er wieder nicht startet, drinnen sitzen bleiben und mit Schlüssel verriegeln, dann wieder entriegeln und starten. Geht das?
     
Thema: Probleme beim Starten
Besucher kamen mit folgenden Suchen
  1. bmw 116 geht aus beim starten

Die Seite wird geladen...

Probleme beim Starten - Ähnliche Themen

  1. tieferlegung und Probleme mit m261

    tieferlegung und Probleme mit m261: Servus Leute, hab in Planung mein QP zu erden. Lese in den Gutachten immer wieder das Distanzen von Nöten sein KÖNNEN. Kann mir jemand von...
  2. [E87] Radio geht beim Motorstop mit aus

    Radio geht beim Motorstop mit aus: Ahoi, seit kurzem hab ich das Phänomen, dass wenn ich den Motor über den Start Stopp Knopf abschalte alles aus geht. Meist mindestens das Radio...
  3. 116i Probleme über Probleme

    116i Probleme über Probleme: Hallo Freunde und Leidens genossen. Ich habe mir vor ca. 6 Monaten einen Wunderschönen 116i gekauft, es war quasi Liebe auf den ersten Blick. Da...
  4. [F2x] Gibt es immer noch Bluetooth Probleme mit IOS 10

    Gibt es immer noch Bluetooth Probleme mit IOS 10: Nachdem Update auf IOS 10 hatte ich nach einiger ZeitBluetooth Probleme mit dem Connected Drive (Meiner ist BJ 11/2015 großes Navi mit Connected...
  5. [F20] Vorglühen, automatisch beim Start oder "Manuell"?

    Vorglühen, automatisch beim Start oder "Manuell"?: Hallo, die BA sagt ja, dass bei niedrigen Temperaturen das Vorglühen den Start etwas verzögern kann und dieses quasi "automatisch" dem...