[E88] Probleme beim Starten

Diskutiere Probleme beim Starten im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; Hallo zusammen Ich hatte heute das zweite Mal Probleme beim starten. Schlüssel eingesteckt, auf den Startknopf gedrückt, keine Reaktion. Auto...

  1. #1 Waldo.P, 25.06.2015
    Waldo.P

    Waldo.P 1er-Interessent(in)

    Dabei seit:
    30.05.2010
    Beiträge:
    43
    Zustimmungen:
    0
    Ort:
    Mülheim an der Ruhr
    Fahrzeugtyp:
    125i Cabrio
    Motorisierung:
    130i
    Modell:
    Cabrio (E88)
    Baujahr:
    02/2011
    Vorname:
    Ralf
    Hallo zusammen
    Ich hatte heute das zweite Mal Probleme beim starten.
    Schlüssel eingesteckt, auf den Startknopf gedrückt, keine Reaktion.
    Auto ist motormäßig wie tot, Verbraucher wie Radio etc. funktionieren.
    Schlüssel daraufhin entnommen und wieder eingeschoben, keine Reaktion.
    Auto mit Fernbedienung verschlossen, wieder geöffnet, Schlüssel eingesteckt, Startknopf gedrückt und der Wagen sprang an.
    Genau so ist es mir an unterschiedlichen Tagen zweimal passiert.
    In letzter Zeit hatte ich morgens beim starten das Gefühl, als wenn die Zeitspanne zwischen Drücken des Startknopfes und dem Anlassgeräusch, ein minimal größerer Zeitunterschied war.
    Was sagt ihr? Batterie hin obwohl der Wagen erst gut vier Jahre alt ist und fast ausschließlich Autobahn gefahren wird.

    Ralf
     
  2. Sacher

    Sacher 1er-Fan

    Dabei seit:
    07.01.2013
    Beiträge:
    533
    Zustimmungen:
    73
    Ort:
    PLZ 73
    Vorname:
    Paul
    Versuch mal ob du mit dem 2. Schlüssel auch diese Probleme hast.
     
  3. #3 Waldo.P, 26.06.2015
    Waldo.P

    Waldo.P 1er-Interessent(in)

    Dabei seit:
    30.05.2010
    Beiträge:
    43
    Zustimmungen:
    0
    Ort:
    Mülheim an der Ruhr
    Fahrzeugtyp:
    125i Cabrio
    Motorisierung:
    130i
    Modell:
    Cabrio (E88)
    Baujahr:
    02/2011
    Vorname:
    Ralf
    Hallo
    Mit dem zweiten Schlüssel gab es heute keine Probleme.
    Meinst du es liegt an der Batterie im Schlüssel?

    Ralf
     
  4. #4 mwsec01, 26.06.2015
    mwsec01

    mwsec01 1er-Fahrer(in)

    Dabei seit:
    13.05.2015
    Beiträge:
    277
    Zustimmungen:
    20
    Ort:
    Essen
    Motorisierung:
    118i
    Modell:
    Hatch (F21)
    Baujahr:
    07/2015
    Vorname:
    Marc
    Wenn du kein Keyless System hast, hast du nen Akku im Schlüssel.

    Aber die ZV hat keinen Einfluss auf die EWS.
    Eventuell ist jedoch die FFB mal in letzter Zeit etwas "heftiger" auf den Boden geknallt und hat nen Schuss bekommen.
     
  5. #5 Waldo.P, 26.06.2015
    Waldo.P

    Waldo.P 1er-Interessent(in)

    Dabei seit:
    30.05.2010
    Beiträge:
    43
    Zustimmungen:
    0
    Ort:
    Mülheim an der Ruhr
    Fahrzeugtyp:
    125i Cabrio
    Motorisierung:
    130i
    Modell:
    Cabrio (E88)
    Baujahr:
    02/2011
    Vorname:
    Ralf
    Kann man das irgendwie messen lassen ob der Schlüssel und die darin enthaltene Elektronik einen mitgekriegt hat?
    Ausschließen kann ich es nicht, dass er mal runtergefallen ist.

    Ralf
     
  6. #6 mwsec01, 26.06.2015
    mwsec01

    mwsec01 1er-Fahrer(in)

    Dabei seit:
    13.05.2015
    Beiträge:
    277
    Zustimmungen:
    20
    Ort:
    Essen
    Motorisierung:
    118i
    Modell:
    Hatch (F21)
    Baujahr:
    07/2015
    Vorname:
    Marc
    Gehen würde das, die Hardware hab ich aber noch nicht, ist noch zu teuer.
    Bis E60 und dem normalen schlüssel kann ich noch die dinger testen oder sogar neue Schlüssel für fertigen, die drivercards leider noch nicht.

    Die billigste alternative ist jetz erstmal weiter den anderen schlüssel zu verwenden.

    Bmw wird dir wahrscheinlich direkt nen 200€ teuren ersatz andrehen wollen.
     
  7. #7 Waldo.P, 26.06.2015
    Waldo.P

    Waldo.P 1er-Interessent(in)

    Dabei seit:
    30.05.2010
    Beiträge:
    43
    Zustimmungen:
    0
    Ort:
    Mülheim an der Ruhr
    Fahrzeugtyp:
    125i Cabrio
    Motorisierung:
    130i
    Modell:
    Cabrio (E88)
    Baujahr:
    02/2011
    Vorname:
    Ralf
    So sind sie halt. Immer geschäftstüchtig.
    Dann nehme ich ab sofort den zweiten Schlüssel.
    Danke für deinen Rat.

    Grüße Ralf
     
Thema:

Probleme beim Starten

Die Seite wird geladen...

Probleme beim Starten - Ähnliche Themen

  1. Klackergeräusche beim Turbo

    Klackergeräusche beim Turbo: Hallo zusammen, habe aktuell folgendes Problem mit meinem 116i 53.000km Baujahr 2012/12 N13 Motor: Das Fahrzeug nimmt sporadisch kein Gas an und...
  2. 1er E87 Bremse Quietscht beim fahren

    1er E87 Bremse Quietscht beim fahren: Hallo, ich habe seit einem knappen halben Jahr einen 1er E87 Bj. 2010. Seit kurzem hat er folgendes Problem: Nach längerer Fahrt (ca. 30-60...
  3. Unterschiede beim M-Sport Lenkrad

    Unterschiede beim M-Sport Lenkrad: Hallo, bin auf der Suche nach M Sportlenrädern in der Bucht für den F 20/F21 auf unterschiedliche Angebote bei den Lenkrädern gestossen. Weiss...
  4. Welche Teile müssen ausgetauscht werden beim Steuerketten Wechsel?

    Welche Teile müssen ausgetauscht werden beim Steuerketten Wechsel?: Hallo, Kurze Frage habe einen bmw 118d n47 Motor aus dem Baujahr 2007 er hat 160.000km gelaufen jetzt muss die Steuerkette dran glauben aber...
  5. Felgen beim Lagern sichern

    Felgen beim Lagern sichern: Bei uns in der Region räumen sie gerade mal wieder Garagen aus. Vorzugsweise hochwertige Fahrräder und eingelagerte Sommerräder. Sichert ihr eure...