[E88] Probleme beim Starten

Diskutiere Probleme beim Starten im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; Hallo zusammen Ich hatte heute das zweite Mal Probleme beim starten. Schlüssel eingesteckt, auf den Startknopf gedrückt, keine Reaktion. Auto...

  1. #1 Waldo.P, 25.06.2015
    Waldo.P

    Waldo.P 1er-Interessent(in)

    Dabei seit:
    30.05.2010
    Beiträge:
    43
    Zustimmungen:
    0
    Ort:
    Mülheim an der Ruhr
    Fahrzeugtyp:
    125i Cabrio
    Motorisierung:
    130i
    Modell:
    Cabrio (E88)
    Baujahr:
    02/2011
    Vorname:
    Ralf
    Hallo zusammen
    Ich hatte heute das zweite Mal Probleme beim starten.
    Schlüssel eingesteckt, auf den Startknopf gedrückt, keine Reaktion.
    Auto ist motormäßig wie tot, Verbraucher wie Radio etc. funktionieren.
    Schlüssel daraufhin entnommen und wieder eingeschoben, keine Reaktion.
    Auto mit Fernbedienung verschlossen, wieder geöffnet, Schlüssel eingesteckt, Startknopf gedrückt und der Wagen sprang an.
    Genau so ist es mir an unterschiedlichen Tagen zweimal passiert.
    In letzter Zeit hatte ich morgens beim starten das Gefühl, als wenn die Zeitspanne zwischen Drücken des Startknopfes und dem Anlassgeräusch, ein minimal größerer Zeitunterschied war.
    Was sagt ihr? Batterie hin obwohl der Wagen erst gut vier Jahre alt ist und fast ausschließlich Autobahn gefahren wird.

    Ralf
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Sacher

    Sacher 1er-Fahrer(in)

    Dabei seit:
    07.01.2013
    Beiträge:
    449
    Zustimmungen:
    43
    Ort:
    PLZ 73
    Vorname:
    Paul
    Versuch mal ob du mit dem 2. Schlüssel auch diese Probleme hast.
     
  4. #3 Waldo.P, 26.06.2015
    Waldo.P

    Waldo.P 1er-Interessent(in)

    Dabei seit:
    30.05.2010
    Beiträge:
    43
    Zustimmungen:
    0
    Ort:
    Mülheim an der Ruhr
    Fahrzeugtyp:
    125i Cabrio
    Motorisierung:
    130i
    Modell:
    Cabrio (E88)
    Baujahr:
    02/2011
    Vorname:
    Ralf
    Hallo
    Mit dem zweiten Schlüssel gab es heute keine Probleme.
    Meinst du es liegt an der Batterie im Schlüssel?

    Ralf
     
  5. #4 mwsec01, 26.06.2015
    mwsec01

    mwsec01 1er-Fahrer(in)

    Dabei seit:
    13.05.2015
    Beiträge:
    277
    Zustimmungen:
    19
    Ort:
    Essen
    Motorisierung:
    118i
    Modell:
    Hatch (F21)
    Baujahr:
    07/2015
    Vorname:
    Marc
    Wenn du kein Keyless System hast, hast du nen Akku im Schlüssel.

    Aber die ZV hat keinen Einfluss auf die EWS.
    Eventuell ist jedoch die FFB mal in letzter Zeit etwas "heftiger" auf den Boden geknallt und hat nen Schuss bekommen.
     
  6. #5 Waldo.P, 26.06.2015
    Waldo.P

    Waldo.P 1er-Interessent(in)

    Dabei seit:
    30.05.2010
    Beiträge:
    43
    Zustimmungen:
    0
    Ort:
    Mülheim an der Ruhr
    Fahrzeugtyp:
    125i Cabrio
    Motorisierung:
    130i
    Modell:
    Cabrio (E88)
    Baujahr:
    02/2011
    Vorname:
    Ralf
    Kann man das irgendwie messen lassen ob der Schlüssel und die darin enthaltene Elektronik einen mitgekriegt hat?
    Ausschließen kann ich es nicht, dass er mal runtergefallen ist.

    Ralf
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 mwsec01, 26.06.2015
    mwsec01

    mwsec01 1er-Fahrer(in)

    Dabei seit:
    13.05.2015
    Beiträge:
    277
    Zustimmungen:
    19
    Ort:
    Essen
    Motorisierung:
    118i
    Modell:
    Hatch (F21)
    Baujahr:
    07/2015
    Vorname:
    Marc
    Gehen würde das, die Hardware hab ich aber noch nicht, ist noch zu teuer.
    Bis E60 und dem normalen schlüssel kann ich noch die dinger testen oder sogar neue Schlüssel für fertigen, die drivercards leider noch nicht.

    Die billigste alternative ist jetz erstmal weiter den anderen schlüssel zu verwenden.

    Bmw wird dir wahrscheinlich direkt nen 200€ teuren ersatz andrehen wollen.
     
  9. #7 Waldo.P, 26.06.2015
    Waldo.P

    Waldo.P 1er-Interessent(in)

    Dabei seit:
    30.05.2010
    Beiträge:
    43
    Zustimmungen:
    0
    Ort:
    Mülheim an der Ruhr
    Fahrzeugtyp:
    125i Cabrio
    Motorisierung:
    130i
    Modell:
    Cabrio (E88)
    Baujahr:
    02/2011
    Vorname:
    Ralf
    So sind sie halt. Immer geschäftstüchtig.
    Dann nehme ich ab sofort den zweiten Schlüssel.
    Danke für deinen Rat.

    Grüße Ralf
     
Thema:

Probleme beim Starten

Die Seite wird geladen...

Probleme beim Starten - Ähnliche Themen

  1. Start-Stop funktioniert nicht, Kofferraum öffnet nicht

    Start-Stop funktioniert nicht, Kofferraum öffnet nicht: Hallo, ich habe meinen E88 120i 2010 gerade erst aus der Werkstatt geholt. Kurz danach ging die Start-Stop Automatik nicht mehr. Auch der...
  2. Lockdown beim M135i

    Lockdown beim M135i: Hallo zusammen, möchte eigentlich nur auf ein Thema hinweisen, da ich aber glaube, dass es sich grade für die M135i/M140i mit Heckantrieb um eine...
  3. Probleme mit USB Verbindung

    Probleme mit USB Verbindung: Hallo Leute, bin neu hier. :) Habe mir letzte Woche Donnerstag einen BMW 116i Bj 11/2013 geholt und bin mit dem Auto bis jetzt echt zufrieden,...
  4. [E87] Probleme mit den Lautsprechern

    Probleme mit den Lautsprechern: Hallo liebe Community, ich habe folgendes Problem: Ausgangsbasis E87 6/2011 Stereo - es wurden bisher die Lautsprecher auf Hifi Hoch und Mittel,...
  5. [F21] Probleme Navi Prof. (NBT) mit iPhone verbinden (mit VIDEO)

    Probleme Navi Prof. (NBT) mit iPhone verbinden (mit VIDEO): Servus, ich bekomme keine stabile Verbindung zwischen meinem Navi Professional und meinem iPhone 6 über die USB Buchse in der Mittelarmlehne hin....