Probleme beim coupe

Dieses Thema im Forum "BMW 1er Coupé" wurde erstellt von 123d-19zoll, 08.12.2008.

  1. #1 123d-19zoll, 08.12.2008
    123d-19zoll

    123d-19zoll 1er-Interessent(in)

    Dabei seit:
    17.08.2008
    Beiträge:
    29
    Zustimmungen:
    0
    Ort:
    Luxemburg
    Wer hat welche probleme am coupe?

    Bei mir lösen sich Fäden an der Seitenverkleidung der Tür!!!
    Und habe Roststellen an Scharnir der Heckklappe!!!

    Beides geht auf Garantie.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Equilibrium, 10.12.2008
    Equilibrium

    Equilibrium Guest

    hast du ein paar fotos?
     
  4. #3 Basti-M5, 10.12.2008
    Basti-M5

    Basti-M5 1er-Fahrer(in)

    Dabei seit:
    26.04.2007
    Beiträge:
    337
    Zustimmungen:
    0
    Motorisierung:
    M235i
    Modell:
    Hatch (F20)
    das mit dem Rost würd ich auch gern mal auf einem Bild sehen...
     
  5. #4 Specter, 10.12.2008
    Specter

    Specter 1er-Liebhaber(in)

    Dabei seit:
    19.05.2008
    Beiträge:
    1.910
    Zustimmungen:
    2
    Ort:
    Nähe Würzburg
    Fahrzeugtyp:
    120d Coupé
    Vorname:
    Oliver
    tankdeckelklappe schon 6mal ausgetauscht also der mechanismus war immer defekt.... hielt nichtmehr und ploppte immer raus... :(
     
  6. #5 Stuntdriver, 11.12.2008
    Stuntdriver

    Stuntdriver Guest

    Ich verweise kleinlaut auf meinen im anderen Fred angemerkten Schwachpunkt beim Hochschalten kurz vor dem Begrenzer bei meinem Vorführer und das unnötige CBC im Probefahrt-Fred. Der Sitz dürfte tiefer sein, das ganze Auto ist etwas hoch, aber die letztgenannten sind konstruktionelle Dinge, keine echten Probleme. Ich fürchte, daß bei nicht artgerechter Haltung - außerhalb von Garagen - im Winter auf jeden Fall Probleme mit den Fensterhebern vorprogrammiert sind.
     
  7. #6 123d-19zoll, 11.12.2008
    123d-19zoll

    123d-19zoll 1er-Interessent(in)

    Dabei seit:
    17.08.2008
    Beiträge:
    29
    Zustimmungen:
    0
    Ort:
    Luxemburg
    Sorry, habe noch keine Fotos gemacht. Es handelt sich beim Rost nur um eine Unterlegescheibe von dem Scharnier. Diese sind aber fest mit Nieten verbunden also mussen sie das ganze teil wechseln. Mein ist weiss da sieht man so was schneller als bei einem dunkleren.
     
  8. #7 MrLasVegas, 03.02.2009
    MrLasVegas

    MrLasVegas 1er-Interessent(in)

    Dabei seit:
    03.02.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Pegnitz
    ich habe am kompletten heckansatz und an beiden kotflügeln Flugrost
    und mein auto ist 8monate alt
     
  9. #8 Paranoia_135i, 24.02.2009
    Paranoia_135i

    Paranoia_135i 1er-Profi

    Dabei seit:
    13.10.2008
    Beiträge:
    2.503
    Zustimmungen:
    0
    Ort:
    Basel - Schweiz
    Fahrzeugtyp:
    135i Coupé
    ooooch und meiner-einer hat mich schon nach 2 wochen im ausland (mutterseelenallein) stehen lassen...und kam dann weitere 2 wochen später per lkw zurückverfracht. (mit fettem hagelschaden)
    :arrow: kaputte hochdruckpumpe (eigentlich ein aus der 3er serie bereits bekannter fehler :evil: )

    dann musste bereits der beifahrer-"schmink"-spiegel bzw die ganze klappe ausgewechselt werden... (leder wellte sich)
    ach ja und die mittelarmlehne - der gebe ich auch keine lange lebensdauer
     
  10. #9 Elchkopp, 24.02.2009
    Elchkopp

    Elchkopp 1er-Fan

    Dabei seit:
    07.06.2008
    Beiträge:
    576
    Zustimmungen:
    0
    Das hatte ich auch - allerdings kündigte sich das vorher langsam an.
     
  11. #10 Red Speed, 24.02.2009
    Red Speed

    Red Speed 1er-Fan

    Dabei seit:
    10.04.2008
    Beiträge:
    542
    Zustimmungen:
    0
    Ort:
    Schweiz Bern
    Fahrzeugtyp:
    135i Coupé
    Wie den?
     
  12. #11 Elchkopp, 24.02.2009
    Elchkopp

    Elchkopp 1er-Fan

    Dabei seit:
    07.06.2008
    Beiträge:
    576
    Zustimmungen:
    0
    Sprang immer öfter sehr schlecht an, d.h. der Anlasser jüdelte eine gefühlte Ewigkeit, bis der Motor dann lief. War dann auch im Fehlerspeicher ersichtlich.

    Hatte das damals auch hier im Forum geschrieben:
    http://www.1erforum.de/viewtopic.php?t=14694

    Gruß
     
  13. #12 Paranoia_135i, 24.02.2009
    Paranoia_135i

    Paranoia_135i 1er-Profi

    Dabei seit:
    13.10.2008
    Beiträge:
    2.503
    Zustimmungen:
    0
    Ort:
    Basel - Schweiz
    Fahrzeugtyp:
    135i Coupé
    exakt - er bekommt startverzögerungen beim Anlassen und ist in meinem Fall 2-3mal ganz komisch abgesoffen.

    aber was nützt es mir dass es sich sozusagen "ankündigt", wenn man
    1. versichert bekommt , dass mit der neuen Pumpengeneration diese Fehler behoben sind ... (BMW also auf gut Glück noch die alten Pumpen einbaut, nur um die Karren schnell vom Band zu kriegen...--> musste so schon 5-6 Monate auf mein Baby warten)
    2. vorher nicht weiss, dass dies die Anzeichen sind und man sowieso zuerst an sich selbst zweifelt (och jaaa, hab wahrscheinlich den Startknopf zu wenig gut gepusht...)
    3. man der Überzeugung ist; "hey neues auto...was will da schon regelrecht "den Geist aufgeben" und zu guter letzt;
    4. man sich allein auf weiter Flur im Ausland befindet...?!?

    naja how ever, ist passé. Was mich einfach stets nicht ganz loslässt, ist die Frage nach möglichen Folgeschäden aus so'nem Vorfall. Die Meinungen gehen auseinander von "das Auto kannste vergessen, wird garantiert ein Problemwagen werden" bis zu "neeee da passiert nix daraus"
    (wobei letzteres natürlich immer ein BMW-Fritze versicherte ;-) )
     
  14. #13 Elchkopp, 24.02.2009
    Elchkopp

    Elchkopp 1er-Fan

    Dabei seit:
    07.06.2008
    Beiträge:
    576
    Zustimmungen:
    0
    Na gut, bei Dir kamen halt unglückliche Umstände mit dem Auslandsaufenthalt dazu. Ich bin damit auch erst ein paar Wochen rumgefahren, da ich - wie Du schon sagst - erst den Fehler bei mir gesucht hatte (vielleicht zu kalt draußen? Komisch abgestellt? usw.).

    Mein Auto war zu dem Zeitpunkt ebenfalls erst ein paar Wochen alt und entsprechend war ich nicht sonderlich begeistert, dass schon am neuen Auto rumgeschraubt werden musste. Allerdings habe ich persönlich seit dem Austausch auch keinerlei Probleme, ganz gleich welcher Art, mehr gehabt und mittlerweile ist das ganze auch vergessen.

    Also vergiss das ganz schnell und erfreue Dich an deinem Auto.
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Paranoia_135i, 25.02.2009
    Paranoia_135i

    Paranoia_135i 1er-Profi

    Dabei seit:
    13.10.2008
    Beiträge:
    2.503
    Zustimmungen:
    0
    Ort:
    Basel - Schweiz
    Fahrzeugtyp:
    135i Coupé
    och jaaaa aber sicher doch -- die Freude ist kaum tot zu kriegen bei mir... ;-) mein Kleiner ist und bleibt mein Traumauto... *love*

    die ganzen Umstände waren so einfach noch um einiges fieser und hätten ruhig mal einem passieren können, der eh keine "emotionale Bindung" zu seinem Auto hat. Da verkauf ich meinen über alles geliebten Compact (dem heul ich immernoch nach), habe wegen der langen Wartezeit 4 Monate gar keinen BMW, denke ein halbes Jahr lang in blau-weiss und bin hibbeliger auf'n Abgabetermin, als dass ich es je auf Weihnachten, Geburtstag oder sowas gewesen wäre.
    DANN; hab ich ihn 2 Wochen und muss ihn dann allein in Slowenien zurück lassen. Nach 2 Wochen bekomm ich den Karren übersäht mit Hagelschaden wieder. Ich sag dir - ich war 'nem Nervenzusammenbruch nahe!! Aber halt mehr wegen der ganzen Situation.... Tjaaaa so hab ich schon von Anfang an, so einiges mit ihm durchgemacht - was ja schliesslich auch verbindet *lach*
     
  17. #15 MikeTheMig, 25.02.2009
    MikeTheMig

    MikeTheMig 1er-Fahrer(in)

    Dabei seit:
    18.11.2007
    Beiträge:
    130
    Zustimmungen:
    0
    Ort:
    Würzburg
    Tankanzeige/BC

    Hatte das schon mal woanders geschrieben, bin glaube ich auch echt der einzige mit dem Problem?

    Meine Tankanzeige (also die Nadel) wie auch die Reichweite im BC spinnen ab und an. Fällt mal auf null bzw. brauch nach dem starten ewig bis der richtige Wert angezeigt wird. Mit ewig meine ich nicht 30 sekunden. sondern mal locker 100km Autobahnfahrt.

    War deswegen schon 3 mal beim Freundlichen aber die kriegen das nicht hin. War mal 3 Monate Ruhe und letzte Woche kam es jetzt wieder....

    Sonst nur Kleinigkeiten, diese komischen Federn unten am Sitz bzw. der Arretierung sind auf beiden Seiten abgegangen. Naja, spart Gewicht :D
     
Thema: Probleme beim coupe
Besucher kamen mit folgenden Suchen
  1. n54 start verzögerung

Die Seite wird geladen...

Probleme beim coupe - Ähnliche Themen

  1. Umfrage zu Problemen der Motoren N43, N45, N46

    Umfrage zu Problemen der Motoren N43, N45, N46: Hallo liebes Forum, angestoßen von einen Beitrag, habe ich die letzen Tage mal im Forum geforscht, wie es um unsere BMW 4 Zylindermotoren steht....
  2. Geräusch beim Motorstart

    Geräusch beim Motorstart: Hallo Leute. Habe seitdem ich das Auto gekauft habe so komische Geräusche beim Motorstart. Downpipes gewechselt, war immer noch da. Was kann es...
  3. Pfeifen/piepen beim Bremsen?!

    Pfeifen/piepen beim Bremsen?!: Hallo Community Nicht wundern ich bin ein Neuling... Ich brauche sehr gerne eure kompetente Hilfe! Ich bin stolzer Besitzer eines BMW E87 - 116d...
  4. 135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.)

    135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.): Liebe Leute, guten Abend. Ich habe nun schon viele interessante, aufschlussreiche Threads wie z.B....
  5. Pfeifen/piepen im Innenraum beim bremsen?!

    Pfeifen/piepen im Innenraum beim bremsen?!: Hallo Community Nicht wundern ich bin ein Neuling... Ich brauche sehr gerne eure kompetente Hilfe! Ich bin stolzer Besitzer eines BMW E87 - 116d...