Probleme beim Anlassen mit Restwärme

Diskutiere Probleme beim Anlassen mit Restwärme im BMW 1er M Coupé Forum im Bereich Informationen zu M-Modellen; Moin, irgendjemandem folgendes Problem bekannt?: Wenn ich den 1er abstelle und 1-3 Stunden später wieder anlassen will stottert er sich ca....

  1. Viper

    Viper 1er-Liebhaber(in)

    Dabei seit:
    16.07.2009
    Beiträge:
    1.726
    Zustimmungen:
    22
    Ort:
    Frankfurt a.M.
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    01/2012
    Moin,

    irgendjemandem folgendes Problem bekannt?:

    Wenn ich den 1er abstelle und 1-3 Stunden später wieder anlassen will stottert er sich ca. 2-4 Sekunden einen ab bis er anspringt.

    Beim absoluten Kaltstart morgens in der Garage keine Probleme, ebenso wenn ich unmittelbar nachdem ich den Karren abgestellt habe wieder starte (Tanken zb.)

    Irgendeine Ahnung?
    Heute wurde in der Werkstatt die Hochdruckpumpe getauscht. Ohne Erfolg.

    Evtl. hilfreich: Verbaut ist die N55 Midpipe und ein anderer ESD.
     
  2. Kimba

    Kimba 1er-Profi

    Dabei seit:
    01.12.2009
    Beiträge:
    2.087
    Zustimmungen:
    178
    Ort:
    berg.Städtedreieck
    Vorname:
    Dani
    Hatten das Problem auch, inklusive unruhiger Leerlauf.
    Der Händler hat alle Fahrzeugdaten nach München gesendet und von dort kam 2 Tage später die Anweisung an den Händler.
    Es gab 6 neue Zündkerzen, 6 neue Injektoren und 6 neue Zündspulen auf Kulanz.
    Seitdem keine Probleme mehr. (Toi toi toi)
     
  3. aMaR

    aMaR 1er-Liebhaber(in)

    Dabei seit:
    09.02.2013
    Beiträge:
    1.115
    Zustimmungen:
    30
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    10/2011
    Vorname:
    Amar
    Das gleiche Problem habe auch ich mittlerweile und werde Morgen beim Freundlichen vorbeifahren. Vielen Dank für die Info.


    Gesendet von meinem iPad mit Tapatalk
     
  4. Viper

    Viper 1er-Liebhaber(in)

    Dabei seit:
    16.07.2009
    Beiträge:
    1.726
    Zustimmungen:
    22
    Ort:
    Frankfurt a.M.
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    01/2012
    Interessant.

    Ich war heute bei der Niederlassung. Die haben dann mal pauschal die Hochdruckpumpe getauscht, was ich aber schön selbst latzen durfte. Begründung: Hab den Motor mal hochgejagt und einen Austauschmotor bekommen...Dabei wurde die Hochdruckpumpe nicht getauscht...Kann also sein dass sie in Mitleidenschaft gezogen wurde.

    Neue Zündkerzen gab's heute auch.

    Ist deine AGA soweit Serie?
     
  5. Viper

    Viper 1er-Liebhaber(in)

    Dabei seit:
    16.07.2009
    Beiträge:
    1.726
    Zustimmungen:
    22
    Ort:
    Frankfurt a.M.
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    01/2012
    Dabei dann auch direkt die Frage:

    Was ist alles Bestandteil bei einem Austauschmotor? Die genannten Teile bekomme ich maximal auf Kulanz wenn diese im Austauschmotor enthalten waren. Andernfalls gilt bei München die Argumentation: nene, alles deine Schuld von damals!
     
  6. Kimba

    Kimba 1er-Profi

    Dabei seit:
    01.12.2009
    Beiträge:
    2.087
    Zustimmungen:
    178
    Ort:
    berg.Städtedreieck
    Vorname:
    Dani
    Mmmhh... Hochdruckpumpe selber latzen ist bitter.
    Allerdings sind hier die Ausgangspositionen doch sehr unterschiedlich.

    Du hast schon einen AT Motor , N55 Midpipe und andere AGA.

    Bei uns: keine Veränderung an Motor und AGA, Laufleistung: 36.000 km
     
  7. #7 AK-X-34, 05.09.2014
    AK-X-34

    AK-X-34 1er-Fahrer(in)

    Dabei seit:
    28.01.2013
    Beiträge:
    243
    Zustimmungen:
    7
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2014
    Vorname:
    Michel
    Hi grüß dich...
    also wie gestern schon erwähnt hast du ja bereits eine neue HDP und neue Kerzen verbaut und das Problem besteht weiterhin.

    Hatte gestern ja auch schonmal die Injektoren als potentiellen Fehler oder Folgeschaden der defekten HDP im Verdacht.
    Da die Injektoren doch recht häufig über die Wupper gehen, würde ich auch auf diese tippen.
    Aber auch die Zündspulen sind eine bekannte Schwachstelle.

    Ob die Bauteile im Paket des Austauschmotors neu gekommen sind, kann dir denke ich nur dein Freundlicher sagen.

    Schau doch mal bei n54tech.com ob dort nicht der ein oder andere ein ähnliches Problem hatte.
     
  8. Viper

    Viper 1er-Liebhaber(in)

    Dabei seit:
    16.07.2009
    Beiträge:
    1.726
    Zustimmungen:
    22
    Ort:
    Frankfurt a.M.
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    01/2012
    Hab jetzt einen neuen Termin vereinbart. Wird allerdings etwas dauern. :swapeyes_blue:
     
  9. aMaR

    aMaR 1er-Liebhaber(in)

    Dabei seit:
    09.02.2013
    Beiträge:
    1.115
    Zustimmungen:
    30
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    10/2011
    Vorname:
    Amar
    Eine Frage vorneweg, fällt so etwas unter Garantie? Falls nicht, gehe ich davon aus, dass die bei mir es auf Kulanz übernehmen. Bei mir ist alles Serie außer die Midpipe.
     
  10. Viper

    Viper 1er-Liebhaber(in)

    Dabei seit:
    16.07.2009
    Beiträge:
    1.726
    Zustimmungen:
    22
    Ort:
    Frankfurt a.M.
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    01/2012
    Sollte bei dir auf Kulanz gehen. Bei mir wegen des ATs nicht.
     
  11. aMaR

    aMaR 1er-Liebhaber(in)

    Dabei seit:
    09.02.2013
    Beiträge:
    1.115
    Zustimmungen:
    30
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    10/2011
    Vorname:
    Amar
    Zündkerzen muss ich wohl selbst zahlen, da der nächste Service in 9Tkm wieder stattfindet. Das war die Aussage heute des Servicemitarbeiters.:?
     
  12. Gunna

    Gunna 1er-Fan

    Dabei seit:
    06.01.2014
    Beiträge:
    545
    Zustimmungen:
    0
    Ort:
    78224 Singen
    Fahrzeugtyp:
    1er M Coupé
    Vorname:
    Gunna
  13. aMaR

    aMaR 1er-Liebhaber(in)

    Dabei seit:
    09.02.2013
    Beiträge:
    1.115
    Zustimmungen:
    30
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    10/2011
    Vorname:
    Amar
    Ich habe soeben einen Anruf von dem Servicemitarbeiter erhalten. Es waren angeblich nur die Injektoren, Zündkerzen und Zundspülung ist i.O.

    Dann bin ich mal gespannt auf spatter, ob das Phänomen endgültig weg ist.

    @Gunna, cooler Beitrag und werde beim nächsten Wechsel auf NGK wechseln.

    Kann mir einer mitteilen, wie man die Injektoren kaputt (ist vermutlich nicht das richtige Wort) bekommt.
     
  14. #14 BMW_FANatiker, 09.09.2014
    BMW_FANatiker

    BMW_FANatiker 1er-Fahrer(in)

    Dabei seit:
    12.05.2013
    Beiträge:
    111
    Zustimmungen:
    5
    Ort:
    Straubing
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Vorname:
    Mike
    Nabend Forum,

    der Hauptgrund warum die Injektoren vom N54 verrecken ist folgender:
    Im Injektor befindet sich ein Kompensator gefüllt mit Öl. In der Produkton gabs da einige Probleme beim Befüllen des Kompensators. Das Ende vom Lied ist das das Öl im Kompensator gelig und schlussendlich fest wird. Die Funktion ist dadurch nicht mehr gegeben.

    Das Problem sollte meines Wissens beim 1er M schon größtenteils Behoben worden sein, jedoch eben nicht komplett. Würde also eher meinen das man den Ausfall eines Injektors nicht durch Fahrverhalten oder ähnliches provozieren kann sondern eher so ne "Pech gehabt" Geschichte ist.

    Gruß Mike :winkewinke:
     
  15. #15 valerossi1983, 09.09.2014
    valerossi1983

    valerossi1983 1er-Fahrer(in)

    Dabei seit:
    04.08.2013
    Beiträge:
    174
    Zustimmungen:
    1
    Kann durch einen defekten Injektor der Motor hops gehen???

    Kenne mich da ned so aus deshalb die Frage!!!
     
  16. #16 BMW_FANatiker, 09.09.2014
    BMW_FANatiker

    BMW_FANatiker 1er-Fahrer(in)

    Dabei seit:
    12.05.2013
    Beiträge:
    111
    Zustimmungen:
    5
    Ort:
    Straubing
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Vorname:
    Mike
    Grundsätzlich kann ein Motor bei defektem Injektor schon zerstört werden wenn dieser beispielsweise offen stehen bleibt.
    Jedoch ist beim N54 Injektor eher das Gegenteil der Fall ;-)

    Gruß Mike
     
  17. #17 aMaR, 10.09.2014
    Zuletzt bearbeitet: 10.09.2014
    aMaR

    aMaR 1er-Liebhaber(in)

    Dabei seit:
    09.02.2013
    Beiträge:
    1.115
    Zustimmungen:
    30
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    10/2011
    Vorname:
    Amar
    Danke für die Info Jungs!

    Ich habe heute den Wagen abgeholt und hatte eine Rechnung i.H.v. ca 100€ zu zahlen. Die Injektoren wurden auf Kulanz übernommen (kosten ca. 1600€) und ausgewechselt, ein Fahrzeugtest durchgeführt und das Entkopplungselement (weiß garnicht was damit gemeint ist) wurde ebenfalls ausgetauscht.
     
  18. #18 BMW_FANatiker, 10.09.2014
    BMW_FANatiker

    BMW_FANatiker 1er-Fahrer(in)

    Dabei seit:
    12.05.2013
    Beiträge:
    111
    Zustimmungen:
    5
    Ort:
    Straubing
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Vorname:
    Mike
    Guten Morgen,

    gut so das die Inj auf Kulanz gingen. Das Problem ist ja mehr als Bekannt bei BMW ;-)

    Hochdruckrail/Injektor/Leitung | BMW 1' E82 M Coupé N54T Europa

    Das Entkopplungselement is einfach nur son Blechring mit Klammern ^^ wundert mich das se nicht auch noch die Brennraumabdichtung aufgeführt haben :mrgreen:

    Viel Spaß beim wieder Stoff geben ;-)

    Grüße Mike
     
  19. Viper

    Viper 1er-Liebhaber(in)

    Dabei seit:
    16.07.2009
    Beiträge:
    1.726
    Zustimmungen:
    22
    Ort:
    Frankfurt a.M.
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    01/2012
    Meiner ist mittlerweile auch befreit von dem Problem. Gab neue Injektionen ebenfalls auf Kulanz.
     
  20. Kimba

    Kimba 1er-Profi

    Dabei seit:
    01.12.2009
    Beiträge:
    2.087
    Zustimmungen:
    178
    Ort:
    berg.Städtedreieck
    Vorname:
    Dani
    Ist der Kleine jetzt auf Droge ?? :swapeyes_blue:
    Was haben sie ihm denn eingeflößt ?? :mrgreen:

    ... Spaß beiseite ... ist doch schön zu hören !! :daumen:
     
Thema: Probleme beim Anlassen mit Restwärme
Besucher kamen mit folgenden Suchen
  1. anlassen mit restwärme

Die Seite wird geladen...

Probleme beim Anlassen mit Restwärme - Ähnliche Themen

  1. Warum bietet BMW beim M140 keine Sonderfarben an?

    Warum bietet BMW beim M140 keine Sonderfarben an?: Für jeden GTI kann ich aus einer Menge Sonderfarben, natürlich mit saftigem Aufpreis, ganz nette Lackierungen bestellen. Warum geht das beim M140...
  2. [F21] Mehrverbrauch beim Regen?

    Mehrverbrauch beim Regen?: Guten abend zusammen habe ne Frage Und zwar beim troken Wetter pendelt sich der Verbrauch in beim Reisecomputer zwischen 6,3-6,5 je nach...
  3. Probleme mit zv Fenster öffnen nicht

    Probleme mit zv Fenster öffnen nicht: Hallo Ich bin Martin und hab einen bmw 120i lci von 2008 er hatt jetzt 114000 km drauf und ich habe ihn vor 4 Monaten gekauft bei einem bmw...
  4. Ölverbrauch beim 118i (E87)

    Ölverbrauch beim 118i (E87): Hallo, mein 118i hat jetzt auf 4000km knapp 1,5 Liter Öl verbraucht und wollte jetzt mal fragen ob das normal ist oder ob das doch zu viel ist....
  5. Fahrzeug beim Bremsen unruhig

    Fahrzeug beim Bremsen unruhig: Hallo, möchte hier mal über was schreiben was ich bei meinem 130i schon länger beobachte: Wenn ich aus höheren Geschwindigkeiten, so 180 bis 220...