[F21] Probleme an den kalten Tagen

Diskutiere Probleme an den kalten Tagen im BMW 114i / 116i / 118i / 120i Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Hey zusammen, ich habe folgendes Problem und zwar, mein BMW 114i springt sehr schwer an den kalten Tagen an. Es dauert schon ca 2 Monate so aber...

  1. #1 tadelbo, 29.01.2019
    tadelbo

    tadelbo 1er-Interessent(in)

    Dabei seit:
    09.01.2019
    Beiträge:
    8
    Zustimmungen:
    2
    Ort:
    Frankfurt
    Motorisierung:
    114i
    Modell:
    Hatch (F21)
    Baujahr:
    01/2013
    Hey zusammen,
    ich habe folgendes Problem und zwar, mein BMW 114i springt sehr schwer an den kalten Tagen an.
    Es dauert schon ca 2 Monate so aber komischerweise hat mich das nicht gestört. An den letzten Tagen ist es aber schlimmer geworden. Wenn ich morgens zur Arbeit muss, springt das Auto sehr schwer an und wird ziemlich laut. Heute hat auch kurz die Getriebelampe geleuchtet, bei Fahrt war die aber wieder aus. Ich habe ein Termin in Werkstatt gemacht. Das ist aber ersr nächste Woche Mittwoch.
    Bis dahin würde ich gerne eure Empfehlungen erfahren. Ich hoffe dass mein Auto bis zum Termin fahren wird.

    Danke im Voraus

    Modell F21, Baujahr 01/2013, Kilometerstand 73000
     
  2. Rizzy

    Rizzy 1er-Interessent(in)

    Dabei seit:
    04.03.2015
    Beiträge:
    29
    Zustimmungen:
    12
    Ort:
    Ahlerstedt
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2014
    Hey
    Klingt ja fast so als wenn deine Steuerkette probleme macht.
    Die hatten soweit ich weiß im BJ: 2013 probleme mit dem Kettenspanner, also kann die Steuerkette überspringen und die Steuerzeiten stimmen nicht mehr. Ich bin mir nicht sicher aber glaube es gab dafür auch eine Puma maßnahme...
    Mit verbesserten Kettenspanner.
    Würde aufjedenfall nicht mehr viel mit dem Auto fahren. Wenn der Wagen beim Kaltstart so Metallisch schleifend klingt.... Ist es die Steuerkette mit ziemlicher Gewissheit.
     
    tadelbo gefällt das.
  3. #3 tadelbo, 30.01.2019
    tadelbo

    tadelbo 1er-Interessent(in)

    Dabei seit:
    09.01.2019
    Beiträge:
    8
    Zustimmungen:
    2
    Ort:
    Frankfurt
    Motorisierung:
    114i
    Modell:
    Hatch (F21)
    Baujahr:
    01/2013
    Ja genau, du hast richtig erwähnt, der Wagen klingt tatsächlich metalisch schleifend. Ist mir nicht direkt aufgefallen.
    Kann gut sein, dass das die Steuerkette ist, entweder übersprungen oder gelängt. Naja, hoffentlich keine große Motorschäden.
    Ich musste heute zur Arbeit, hatte keine Wahl. Morgen fahre ich aber nicht mehr mit meinem Auto. Ich mache mir schon richtig Sorgen.
     
  4. Rizzy

    Rizzy 1er-Interessent(in)

    Dabei seit:
    04.03.2015
    Beiträge:
    29
    Zustimmungen:
    12
    Ort:
    Ahlerstedt
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2014
    Ja würde ich mir auch machen... Steuerkette damit ist nicht zu spaßen.
    Du kannst ja mal Berichten wenn du näheres weiß.
     
    tadelbo gefällt das.
  5. #5 Laguna85, 31.01.2019
    Laguna85

    Laguna85 1er-Fahrer(in)

    Dabei seit:
    28.09.2014
    Beiträge:
    322
    Zustimmungen:
    53
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2013
    Ist bei den Modellen aber verdammt selten. Getriebeleuchte passt da auch nicht rein. Die Rote Ölleuchte geht dann auch gerne an.
     
    tadelbo gefällt das.
  6. #6 tadelbo, 04.02.2019
    tadelbo

    tadelbo 1er-Interessent(in)

    Dabei seit:
    09.01.2019
    Beiträge:
    8
    Zustimmungen:
    2
    Ort:
    Frankfurt
    Motorisierung:
    114i
    Modell:
    Hatch (F21)
    Baujahr:
    01/2013
    Hey,
    ich hatte ja am Fr. Werkstatt Termin und ich bin so happy, dass das keine Steuerkette ist. Mein Auto ist immer noch in der Werkstatt habe aber dort angerufen und nachgefragt was das war, und erstmal keine Steuerkette, sie sind jetzt dabei und das ist vermutlich Öll. Hat letztens auch kurz Öll angeleuchtet war aber schnell wieder weg.Also das war keine Getriebelampe.
    Dafür dass ich schon vor 2 Monate den Öll nachgefüllt habe kommt mir etwas komisch vor, aber besser als Steuerkettenproblem.
     
    Rizzy gefällt das.
  7. #7 Laguna85, 04.02.2019
    Laguna85

    Laguna85 1er-Fahrer(in)

    Dabei seit:
    28.09.2014
    Beiträge:
    322
    Zustimmungen:
    53
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2013
    Kann auch das Öldruckregelventil sein. Ist die Ölleuchte in rot oder gelb aufgeleuchtet?
     
    tadelbo gefällt das.
  8. #8 tadelbo, 04.02.2019
    tadelbo

    tadelbo 1er-Interessent(in)

    Dabei seit:
    09.01.2019
    Beiträge:
    8
    Zustimmungen:
    2
    Ort:
    Frankfurt
    Motorisierung:
    114i
    Modell:
    Hatch (F21)
    Baujahr:
    01/2013
    Naja ich kann mich leider nicht genau errinern, aber ich glaube das war rot
     
  9. #9 tadelbo, 04.02.2019
    tadelbo

    tadelbo 1er-Interessent(in)

    Dabei seit:
    09.01.2019
    Beiträge:
    8
    Zustimmungen:
    2
    Ort:
    Frankfurt
    Motorisierung:
    114i
    Modell:
    Hatch (F21)
    Baujahr:
    01/2013
    Da muss ich mir aber keine große Sorgen machen oder? Wenn das sein sollte
     
  10. #10 Laguna85, 05.02.2019
    Laguna85

    Laguna85 1er-Fahrer(in)

    Dabei seit:
    28.09.2014
    Beiträge:
    322
    Zustimmungen:
    53
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2013
    Das Teil kostet nicht viel und ist in 1h getauscht wenn ich mich recht erinnere. Rote Leuchten sind halt nie gut, deshalb soll man nicht mehr weiterfahren damit.
     
    tadelbo gefällt das.
  11. #11 Raider65, 07.02.2019
    Raider65

    Raider65 1er-Fan

    Dabei seit:
    05.01.2011
    Beiträge:
    650
    Zustimmungen:
    177
    Ort:
    24220 Flintbek bei Kiel
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2012
    Wie kommst Du denn bei der Fehlerbeschreibung als esrest auf die Steuerkette ??? Ich hätte als erstes vielleicht bauf eine schwachte Batterie getippt, aber Steuerkette?
    Irgendwie scheinen hier neuerdings alle Probleme gleich mit "die Steuerkette" beantwortet zu werden. Scheint in Mode zu kommen. Obwohl es in den seltensten Fällen wirklich die Steuerkette ist ...
     
    tadelbo gefällt das.
  12. Rizzy

    Rizzy 1er-Interessent(in)

    Dabei seit:
    04.03.2015
    Beiträge:
    29
    Zustimmungen:
    12
    Ort:
    Ahlerstedt
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2014


    Weil es von BJ 2011 und 2012 probleme damit gab und der Kettenspanner auch überarbeitet wurde.
    Habe einen bekannten der hatte das Glück betroffen zu sein. Und ich weiß nicht ob du das schon mal gehört hast wenn eine Steuerkette sich längt, die mach im Kaltstart geräusche. Naja und so wie die beschreibung war besteht halt die gefahr, aber umso besser wenn es halt nicht so ist. Aber lieber auf Nummer sicher gehen. Ausserdem man weiß nie was die Werkstatt so im stillen austauscht oder überarbeitet. Vll bekommt er auch einen neuen Steuerkettensatz, deswegen hatte er ihn letzten noch nicht wieder
     
    tadelbo gefällt das.
  13. #13 Raider65, 08.02.2019
    Raider65

    Raider65 1er-Fan

    Dabei seit:
    05.01.2011
    Beiträge:
    650
    Zustimmungen:
    177
    Ort:
    24220 Flintbek bei Kiel
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2012
    Also nach meiner Information ist das bei diesem Motor eher eine Seltenheit, dass die Steuerkette Probleme macht. Ist vorgekommen, ja. Aber es gibt kaum Meldungen dazu. Und "ein" Bekannter macht ja nun noch keine Serie aus.
    Und austauschen ohne etwas zu sagen würde die Werkstatt das garantiert nicht, denn die müssten einen Kulanzantrag stellen bei dem Baujahr.
    Glaub mir, ich kenn mich da ein wenig aus, denn ich gehöre zu den wenigen, der das Problem hatte ... ich habe mich damals ausführlich damit beschäftigt.
     
  14. Rizzy

    Rizzy 1er-Interessent(in)

    Dabei seit:
    04.03.2015
    Beiträge:
    29
    Zustimmungen:
    12
    Ort:
    Ahlerstedt
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2014
    Oh glaube mir die machen einiges im stillen.
    Man bekommt so einiges mit wenn ein paar Leute im Freundeskreis bei BMW gelernt haben.
    Aber recht hast du sonst sind die N13 Motor was Steuerkette angeht sehr unauffällig.
     
  15. #15 Raider65, 08.02.2019
    Raider65

    Raider65 1er-Fan

    Dabei seit:
    05.01.2011
    Beiträge:
    650
    Zustimmungen:
    177
    Ort:
    24220 Flintbek bei Kiel
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2012
    Naja, ich weiss, was Du meinst. Da wird schon einiges "still" repariert, weil BMW das angeordnet hat. Aber das machen die bei Serienfehlern, bei denen
    sehr viele Autos betroffen sind. Das war zB beim Fanggitter für die Lüftung so. Oder - wenn der Kunde sich beschwert - beim Dröhngeräusch bei ca. 120
    vorn an der Motorhaube. Aber Steuerkette wäre dafür zu selten.
     
  16. tadelbo

    tadelbo 1er-Interessent(in)

    Dabei seit:
    09.01.2019
    Beiträge:
    8
    Zustimmungen:
    2
    Ort:
    Frankfurt
    Motorisierung:
    114i
    Modell:
    Hatch (F21)
    Baujahr:
    01/2013
    Das war tatsächlich Öldruckventil, alles getauscht wirklich in einer Stunde nachdm das Fehler gefunden wurde. Das Öll müste ich aber auch nachfüllen.
    Ich hoffe dass jetzt alles in Ordnung ist und ich in Ruhe mein Auto fahren werde.
    Danke für eure Rückmeldungen.
     
    Rizzy gefällt das.
  17. tadelbo

    tadelbo 1er-Interessent(in)

    Dabei seit:
    09.01.2019
    Beiträge:
    8
    Zustimmungen:
    2
    Ort:
    Frankfurt
    Motorisierung:
    114i
    Modell:
    Hatch (F21)
    Baujahr:
    01/2013
    Ich habe auch schon mal gehört, dass in der Werkstatt vieles im stillen getauscht wird. Das machen sie bestimmt bei den Fällen, die nicht so auffälig sind.
     
  18. Raider65

    Raider65 1er-Fan

    Dabei seit:
    05.01.2011
    Beiträge:
    650
    Zustimmungen:
    177
    Ort:
    24220 Flintbek bei Kiel
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2012
    Ja genau. Es gibt die PUMA Maßnahmen, die in der Regel ja ohne Ankündigung dann ausgeführt werden, wenn

    a. der Wagen sowieso in der Werkstatt steht (Inspektion, Ölwechsel ...)
    Bei Problemen, die auf jeden Fall gemacht werden müssen, weil sie sicherheitsrelevant sind oder zu Schäden führen können usw.

    b. der Kunde sich beschwert
    Das sind Probleme, die bei BMW bekannt sind, die aber nicht bei jedem Wagen auftreten. Wie zB das besagte Geräusch bei 120 km/h. Hatte nicht jeder, muss also auch nicht bei jedem gemacht werden.

    Das hat aber ja nichts mit "verheimlichen" oder so zu tun (ok, wenn ich Verschwörungstheoretiker bin, sehe ich das so). Aber warum sollten sie auf "nichtige" Probleme auch noch extra hinweisen. Keiner macht freiwillig Negativwerbung. Und ich finde es auch ok - solange es gemacht wird.
    Schlimm finde ich, wenn es so läuft, wie in einer der letzten Folgen der Autodoktoren auf YouTube. Da hat Seat einen Zuheizer für die Innenraumheizung falsch konstruiert. Der wurde heiss und hätte abbrennen können. Es gab bereits ein neues, verändertes Bauteil. Wurde aber nicht vorsorglich getauscht. Das ist Mist.
     
    Rizzy gefällt das.
  19. Rizzy

    Rizzy 1er-Interessent(in)

    Dabei seit:
    04.03.2015
    Beiträge:
    29
    Zustimmungen:
    12
    Ort:
    Ahlerstedt
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2014
    Ersten sehr gut das der Wagen wieder läuft

    Das habe ich auch gesehen, bei sowas sollte sich das KBA mal einmischen. Weil das ist grob fahrlässig was die da gebaut haben.
    Im mom sind aber viele Rückrufe hab ich das gefühl...
     
Thema:

Probleme an den kalten Tagen

Die Seite wird geladen...

Probleme an den kalten Tagen - Ähnliche Themen

  1. Probleme mit Rückfahrkamera Halterung - offenbar bei BMW bekannt

    Probleme mit Rückfahrkamera Halterung - offenbar bei BMW bekannt: Hallo zusammen, ich hatte den Kleinen heute in der Werkstatt zum Ölwechsel nachdem die Einfahrphase vorbei ist. Dabei habe ich gleich noch darum...
  2. 8,5 x 18 auf Cabrio ohne Probleme ??

    8,5 x 18 auf Cabrio ohne Probleme ??: Kann mir jemand sagen ob die Felgen in der Größe von 8,5 x18 ET 43 mit 225/40—18 auf das 1 er Cabrio bj 2010 passen ohne Probleme ,oder muß da...
  3. Umluftbetrieb deaktiviert sich selbstständig bei Kälte

    Umluftbetrieb deaktiviert sich selbstständig bei Kälte: Hallo, ich stehe täglich etwa 20 min im zähflüssigen Verkehr im Tunnel, dementsprechend würde ich lieber meine Atemluft einatmen als die sich im...
  4. Probleme mit Reifenkombi 225/40 r18 u. 245/35 r18!?

    Probleme mit Reifenkombi 225/40 r18 u. 245/35 r18!?: Wollte mal wissen wie es euch mit der genannten Reifenkombi mit dem Fahrverhalten geht! Hab nen 120d F20 mit M Fahrwerk und mit den Sommerreifen...
  5. Bmw 116i E87 2011Bj. startet schlecht wenn er kalt ist

    Bmw 116i E87 2011Bj. startet schlecht wenn er kalt ist: Hallo mein Bmw 116i E87 2011Bj. braucht immer ziemlich lange zum starten wenn es kalt ist. Starten tut er immer beim ersten mal nur er braucht...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden