[E87] Problem

Dieses Thema im Forum "BMW 120d" wurde erstellt von Piotr88, 28.08.2015.

  1. #1 Piotr88, 28.08.2015
    Piotr88

    Piotr88 1er-Fahrer(in)

    Dabei seit:
    28.08.2014
    Beiträge:
    79
    Zustimmungen:
    15
    Ort:
    Köln
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Vorname:
    Peter
    Hallo zusammen,

    ich fasse mich mal kurz:

    bin gestern Abend aus Kroatien wiedergekommen. Die 1300 km bin ich durchgefahren (natürlich mit pausen):aufgeregt:

    !!! HEUTE steige ich in mein auto und starte es. was folgt ist klackern, brummen in stößen und das auto vibriert. nach 5 sekunden alles weg. !!!

    meine freundin hat aufällige geräusche von außen gehört und mich gefragt was das war als ich wieder nach hause gekommen bin.

    (was heute zusätzlich stärker war als sonst und was ich oft nach langen fahrten habe ist das alte problem mit der kupplung, dass es rupft. war nach 2-3 anfahren auch wieder weg. ob das relevant ist weiß ich nicht...)

    was mir sorgen macht war das unruhige verhalten nach dem start.

    was soll das?

    vielen dank für die antworten
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 WhiteWolf, 28.08.2015
    WhiteWolf

    WhiteWolf 1er-Profi

    Dabei seit:
    07.04.2011
    Beiträge:
    2.880
    Zustimmungen:
    94
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Was hat der Drehzahlmesser gemacht?
     
  4. #3 Piotr88, 29.08.2015
    Piotr88

    Piotr88 1er-Fahrer(in)

    Dabei seit:
    28.08.2014
    Beiträge:
    79
    Zustimmungen:
    15
    Ort:
    Köln
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Vorname:
    Peter
    hallo WhiteWolf,

    kurz leichte schwankungen nach unten, aber über die gesamte zeit eher stabil.

    meine freundin hat vom balkon ein "klock klock klock....wie etwas aus kunstoff was sich dreht und irgendwo klappert"

    sie hat an keilriehmen gedacht, aber ich habe ja keinen...

    wie gesagt und das nach der langen fahrt gestern.
     
  5. Sacher

    Sacher 1er-Fahrer(in)

    Dabei seit:
    07.01.2013
    Beiträge:
    406
    Zustimmungen:
    22
    Ort:
    PLZ 73
    Vorname:
    Paul
    Kettenspanner gebrochen?
     
  6. Benzo

    Benzo 1er-Liebhaber(in)

    Dabei seit:
    22.10.2012
    Beiträge:
    1.314
    Zustimmungen:
    84
    Ort:
    Nürnberg
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2007
    Vorname:
    Andi
    Spritmonitor:
    Riemenspanneinheit defekt (Spannarm) oder Kettenspanner. Erstere kommt zuweilen vor und ist kein größerer Defekt, solange man ihn zeitnah repariert.
     
Thema:

Problem

Die Seite wird geladen...

Problem - Ähnliche Themen

  1. Batterie Problem

    Batterie Problem: Hallo zusammen, Habe in der Familie einen 116i, da ist das Problem das immer wieder auch nach längerem Fahren die Batterie im Display erscheint,...
  2. Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!

    Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!: Hallo, ich wollte vorher H&R Spurverbreiterungen montieren. An der VA 10mm pro Seite waren kein Problem, aber hinten passen die 13mm Scheiben...
  3. Problem mit Navi Display

    Problem mit Navi Display: Hallo, seit ein paar tage sieht mein Display so aus (Bild)... Nach längere fahrt eine gute std, dann ist wieder alles normal kenne jemand so...
  4. M Paket Problem

    M Paket Problem: hi Freunde. Ich habe heute M Front und Heck an meinem E81 FL nachgerüstet. Ging soweit alles halbwegs reibungslos. Bei der Demontage der linken...
  5. MacBook Problem

    MacBook Problem: An die Computerfreaks unter euch Seit Mittwochabend habe ich mit meinem MacBook keine WLAN Verbindung mehr, es findet nicht einmal mehr...