Problem Xenon bitte helfen

Diskutiere Problem Xenon bitte helfen im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; Hallo nachdem ich zuletzt mein Auto gewaschen hatte ging danach das xenon licht auf der linken seite nicht. Dachte es liegt am steuergerät hab...

  1. #1 yoldas51, 16.12.2014
    yoldas51

    yoldas51 1er-Interessent(in)

    Dabei seit:
    27.11.2014
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo nachdem ich zuletzt mein Auto gewaschen hatte ging danach das xenon licht auf der linken seite nicht.

    Dachte es liegt am steuergerät hab mir eins bestellt und heute eingebaut alles war nass also erst trocken gelegt und eingebaut.
    Trotzdem ging es nicht.
    Morgen werde ich den rechten steuergerät auf die linke seite einbauen um 100 prozent auszuschliesen .
    wenn es dan trotzdem nicht geht liegt es ja nicht am steuergerät.

    was kann noch das problem sein ? kurschluss ?

    hoffe auf antworten mfg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Glatzmann, 16.12.2014
    Glatzmann

    Glatzmann 1er-Fahrer(in)

    Dabei seit:
    16.04.2013
    Beiträge:
    265
    Zustimmungen:
    0
    Ort:
    Gelsenkirchen
    Motorisierung:
    118d
    Modell:
    Cabrio (E88)
    Baujahr:
    01/2012
    Vorname:
    Joachim
    Sicherung ?
     
  4. andi

    andi 1er-Fanatiker(in)

    Dabei seit:
    28.10.2009
    Beiträge:
    3.337
    Zustimmungen:
    39
    Ort:
    OBERHAUSEN (RUHRPOTT)
    Fahrzeugtyp:
    220d Cabrio
    Motorisierung:
    220d
    Modell:
    Cabrio (F23)
    Baujahr:
    09/2015
    Vorname:
    Andreas
    der brenner sicher
     
  5. #4 SilberE87, 16.12.2014
    Zuletzt bearbeitet: 16.12.2014
    SilberE87

    SilberE87 1er-Liebhaber(in)

    Dabei seit:
    26.10.2012
    Beiträge:
    1.732
    Zustimmungen:
    258
    Ort:
    Norddeutschland
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E87)
    Baujahr:
    11/2009
    @TO: Deine Frage hast Du doch hier bereits gestellt. Nur ist sie weder 118i spezifisch noch ist anzunehmen, dass es Cabrio-spezifisch ist. Geh mal bei der Platzierung des Threads sorgfältiger vor, dann bekommst Du in den meisten Fällen auch schneller Hilfe. :?
    Wobei es in diesem Fall nur Spekulationen sein können. Schnappe Dir ein Multimeter und dann geht es los. :icon_smile:

    Moderation? Mach mal wer ;)
     
  6. #5 Maulwurfn, 17.12.2014
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.838
    Zustimmungen:
    161
    Ort:
    Helgoland
    Ich habe zwei Dubletten gelöscht, und dieses Thema hier verschoben. Bitte in Zukunft unterlassen.
     
  7. #6 yoldas51, 17.12.2014
    yoldas51

    yoldas51 1er-Interessent(in)

    Dabei seit:
    27.11.2014
    Beiträge:
    12
    Zustimmungen:
    0
    steuergerät kann nicht sein hab ein neues gekauft und die ausgetauscht geht trotzdem nicht.Brenner hab ich auch neue gekauft geht trotzdem nicht .fehler meldung hab ich auch löschen lassen geht trotzdem nicht mfg
     
  8. #7 Glatzmann, 19.12.2014
    Glatzmann

    Glatzmann 1er-Fahrer(in)

    Dabei seit:
    16.04.2013
    Beiträge:
    265
    Zustimmungen:
    0
    Ort:
    Gelsenkirchen
    Motorisierung:
    118d
    Modell:
    Cabrio (E88)
    Baujahr:
    01/2012
    Vorname:
    Joachim
    haste nur das Defekte gegen was neues getauscht oder auch mal von links nach rechts und umgekehrt?
     
  9. #8 Bmwfan19, 19.12.2014
    Bmwfan19

    Bmwfan19 1er-Fahrer(in)

    Dabei seit:
    07.12.2014
    Beiträge:
    160
    Zustimmungen:
    1
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Hab das selbe Problem wie du. Auch beides getauscht.
    Problem das Fußraummodul sperrt nach dem 50 motorstart wenn was am licht ist. Diesen zähler muss man reseten lassen
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 yoldas51, 22.12.2014
    yoldas51

    yoldas51 1er-Interessent(in)

    Dabei seit:
    27.11.2014
    Beiträge:
    12
    Zustimmungen:
    0
    hab von links nach rechts getauscht sowie ein neues eingebaut.

    also wie gesagt am brenner und am steuergerät liegt es nicht...
    so ein misst.
     
  12. #10 yoldas51, 23.12.2014
    yoldas51

    yoldas51 1er-Interessent(in)

    Dabei seit:
    27.11.2014
    Beiträge:
    12
    Zustimmungen:
    0
    ok problem geklärt es lag am füßraum modul
     
Thema:

Problem Xenon bitte helfen

Die Seite wird geladen...

Problem Xenon bitte helfen - Ähnliche Themen

  1. Klimaautomatik Problem

    Klimaautomatik Problem: Ich habe eine Frage an euch, trotz suche fand ich keine Hilfe . Ich war jetzt in Osterurlaub, draußen waren vielleicht 15°, trotzdem wurde es...
  2. Motor zu heiss / Wasserkühlung Problem

    Motor zu heiss / Wasserkühlung Problem: Hallo zusammen Hatte nun in den letzten Wochen zweimal den Fall, dass der M auf der Autobahn in den Notlauf geschaltet hat. Motor zu heiss. Habe...
  3. M.O xenon umbau

    M.O xenon umbau: Nabend vorab, Ich fahre einen e82 Baujahr 2008 leider ohne Xenon. Ich habe schon einiges an meinem Auto gemacht, jedoch fehlt mir Xenon vom...
  4. [E8x] Bi-Xenon Scheinwerfer

    Bi-Xenon Scheinwerfer: Verkaufe Bi-Xenon Scheinwerfer ohne Kurvenlicht. (Passendes FRM hätte ich auch noch). Inkl Leuchtmittel aber ohne Steuergeräte. Top Zustand außer...
  5. Xenon Scheinwerfer oder ALC STG defekt ?

    Xenon Scheinwerfer oder ALC STG defekt ?: Hallo an alle Mein linker Xenon Scheinwerfer streikt, die Linse zeigt nach Innen und bewegt sich nicht mehr ALC STG kam 10/2015 neu und hat noch...