Problem Sportsitze

Diskutiere Problem Sportsitze im Allgemeines zum BMW 1er E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hi Leute Ich habe in meinen 116i Sportsitze. Die Sitze sind ja nicht schlecht nur wenn sie defekt sind einfach nur unbequem. Am Fahersitz kann...

  1. #1 Lukas BMW, 13.02.2011
    Lukas BMW

    Lukas BMW 1er-Interessent(in)

    Dabei seit:
    28.11.2010
    Beiträge:
    32
    Zustimmungen:
    0
    Ort:
    NRW
    Fahrzeugtyp:
    116i
    Hi Leute

    Ich habe in meinen 116i Sportsitze. Die Sitze sind ja nicht schlecht nur wenn sie defekt sind einfach nur unbequem. Am Fahersitz kann ich seit kurzen die Breite nicht mehr verstellen. Wenn ich den Knopf zum Luftpupen drücke wird auch Luft in den Sitz gepump aber der Sitz wird einfach nicht enger. Hatte schon jemand das selbe Problem oder weiß jemand woran das liegt??
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. -Phil-

    -Phil- 1er-Fahrer(in)

    Dabei seit:
    15.12.2010
    Beiträge:
    429
    Zustimmungen:
    0
    Ort:
    NRW
    Fahrzeugtyp:
    125d
    Motorisierung:
    125d
    Modell:
    Hatch (F21)
    Baujahr:
    02/2015
    Vorname:
    Phillip
    Spritmonitor:
    hmm das klingt ja, als wenn sich da ein Schlauch oder sowas gelöst hat.
    Kannst du denn Luft ablassen oder geht das auch nicht?
     
  4. #3 Lukas BMW, 13.02.2011
    Lukas BMW

    Lukas BMW 1er-Interessent(in)

    Dabei seit:
    28.11.2010
    Beiträge:
    32
    Zustimmungen:
    0
    Ort:
    NRW
    Fahrzeugtyp:
    116i
    hmm das klingt ja, als wenn sich da ein Schlauch oder sowas gelöst hat.
    Kannst du denn Luft ablassen oder geht das auch nicht?

    ja ein bischen Luft geht auch rein und wieder raus nur ich kann den sitz nicht mehr weit genug aufpumpen
     
  5. #4 Lukas BMW, 13.02.2011
    Lukas BMW

    Lukas BMW 1er-Interessent(in)

    Dabei seit:
    28.11.2010
    Beiträge:
    32
    Zustimmungen:
    0
    Ort:
    NRW
    Fahrzeugtyp:
    116i

    ja ein bischen Luft geht auch rein und wieder raus nur ich kann den sitz nicht mehr weit genug aufpumpen
     
  6. -Phil-

    -Phil- 1er-Fahrer(in)

    Dabei seit:
    15.12.2010
    Beiträge:
    429
    Zustimmungen:
    0
    Ort:
    NRW
    Fahrzeugtyp:
    125d
    Motorisierung:
    125d
    Modell:
    Hatch (F21)
    Baujahr:
    02/2015
    Vorname:
    Phillip
    Spritmonitor:
    Okay, also konntest du den mal weiter aufpumpen!?!
    Dann gibts ja fast nur die Möglichkeit mal zu BMW zu fahren und da mal anzufragen.
    Oder du hast Glück und findest jemanden, der sich damit auskennt und dir sagt in wie weit du da selber nachsehen bzw. was "retten" kannst.
    Ich kann meine Sitze recht weit aufpumpen, damit ich schön eng in dem Sitz sitze.
    Ich hoffe du findest das Problem, denn die Sitze sind echt Top
     
  7. #6 seti.athome, 16.02.2011
    seti.athome

    seti.athome 1er-Interessent(in)

    Dabei seit:
    11.04.2010
    Beiträge:
    38
    Zustimmungen:
    0
    Fahrzeugtyp:
    123d
    Kann ich nur bestätigen. Die Lordos ist absolut super! Ab zum :icon_smile: und helfen lassen! :)
     
  8. -Phil-

    -Phil- 1er-Fahrer(in)

    Dabei seit:
    15.12.2010
    Beiträge:
    429
    Zustimmungen:
    0
    Ort:
    NRW
    Fahrzeugtyp:
    125d
    Motorisierung:
    125d
    Modell:
    Hatch (F21)
    Baujahr:
    02/2015
    Vorname:
    Phillip
    Spritmonitor:
    Ja die Lordosenstütze ist das i-Tüpfelchen.
    Aber Lukas hat Probleme mit den Luftpoltern an der Seite :wink:
    Also mit der Lehnenbreitenverstellung^^
    Und selbst ohne Lordose sind die Sitze echt spitze
     
  9. #8 seti.athome, 16.02.2011
    seti.athome

    seti.athome 1er-Interessent(in)

    Dabei seit:
    11.04.2010
    Beiträge:
    38
    Zustimmungen:
    0
    Fahrzeugtyp:
    123d
    Ohoh :eusa_doh: Da habe ich wohl was verwechselt. Sorry :roll:
     
  10. -Phil-

    -Phil- 1er-Fahrer(in)

    Dabei seit:
    15.12.2010
    Beiträge:
    429
    Zustimmungen:
    0
    Ort:
    NRW
    Fahrzeugtyp:
    125d
    Motorisierung:
    125d
    Modell:
    Hatch (F21)
    Baujahr:
    02/2015
    Vorname:
    Phillip
    Spritmonitor:
    Ist ja nicht schlimm. Wolltest ja auch nur helfen.
    Kenne zum Glück beide Varianten mit und ohne Lordose :wink:
    Mit Lordose aus meinem und ohne aus dem von nem Freund.
     
  11. #10 Diggy*D, 09.01.2013
    Diggy*D

    Diggy*D 1er-Fahrer(in)

    Dabei seit:
    26.10.2010
    Beiträge:
    376
    Zustimmungen:
    9
    Ort:
    Allgäu
    Fahrzeugtyp:
    123d
    Modell:
    Hatch (E87)
    Hab das gleiche Problem, hat inzwischen jemand eine Lösung dafür?
     
  12. #11 Sattler, 09.01.2013
    Sattler

    Sattler 1er-Fahrer(in)

    Dabei seit:
    04.05.2010
    Beiträge:
    249
    Zustimmungen:
    1
    Ort:
    Süd-Sauerland
    Fahrzeugtyp:
    118d (FL)
    Ehm - ohne es genau zu wissen, wäre ich bis jetzt fest davon ausgegangen, dass bei der Lehnenbreitenverstellung ein elektrischer Motor die zwei Wangen zusammen oder auseinander fährt... aber das mit der Luftpumpe klingt ja auch ganz witzig :mrgreen:

    Würde wohl sagen dass schlicht entweder der Motor oder die Mechanik defekt ist...
     
  13. #12 R1-Rider, 09.01.2013
    Zuletzt bearbeitet: 09.01.2013
    R1-Rider

    R1-Rider 1er-Liebhaber(in)

    Dabei seit:
    17.05.2010
    Beiträge:
    1.633
    Zustimmungen:
    59
    Ort:
    Wedel
    Fahrzeugtyp:
    M2 Coupé
    Baujahr:
    01/2017
    Vorname:
    Olli
    Spritmonitor:
    Würde ich auch so sehen, dass die Wangen mechanisch verstellt werden. Mit Luft funzten sie in meinem vorherigen E46, da war auch ein ganz anderes Geräusch.

    Edit: Hab mal im Online-ETK geschaut, das scheinen tatsächlich Luftkissen zu sein! Man lernt nie aus...

    Gruß
    Olli
     
  14. #13 oVerboost, 10.01.2013
    oVerboost

    oVerboost 1er-Süchtling

    Dabei seit:
    23.02.2007
    Beiträge:
    15.976
    Zustimmungen:
    20
    Fahrzeugtyp:
    118d (FL)
    Spritmonitor:
    Hoert man ja beim Luft ablassen. ;-)

    Gesendet von meinem GT-I9300 mit Tapatalk 2
     
  15. #14 shadowman, 10.01.2013
    shadowman

    shadowman 1er-Liebhaber(in)

    Dabei seit:
    14.02.2010
    Beiträge:
    1.227
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    ja, die sitze sind echt spitze, hab ich mir auch nachgerüstet.

    wenn er zumindest etwas luft hinein pumpt.....hmmm.... vielleicht ist der kompressor teils defekt (hat nicht mehr die volle power) oder kriegt zu wenig strom?
     
  16. Gunnar

    Gunnar 1er-Liebhaber(in)

    Dabei seit:
    27.10.2009
    Beiträge:
    1.267
    Zustimmungen:
    14
    Ort:
    WN
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2013
    ^^es könnte auch sein, dass der Motor vollkommen i O ist u lediglich das Ventil nicht mehr richtig schließt. Somit hört man 1. die Pumpe laufen und 2. kommt Luft rein, welche aber kaum/nicht gehalten wird. Es kann auch sein, dass das Ventil nur teils nicht richtig schließt bzw keicht undicht ist. Somit gehen o g Phänomene zeitverzögert. Wie man da rankommt um das zu testen kann ich euch leider nicht sagen... Sorry.


    Sent from my iPhone using Tapatalk
     
  17. #16 shadowman, 12.01.2013
    shadowman

    shadowman 1er-Liebhaber(in)

    Dabei seit:
    14.02.2010
    Beiträge:
    1.227
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    zum aufmachen würden ich jedenfalls eher zum sattler als zu BMW fahren. der ist da schneller und erfahrener beim ausbau und "öffnen" von sitzen, sollte das ventil weit im sitz innen verborgen sein....

    im teilekatalog finde ich dazu leider nix gscheids.... Sitze
     
  18. #17 fmkberlin, 12.01.2013
    Zuletzt bearbeitet: 12.01.2013
    fmkberlin

    fmkberlin 1er-Fan

    Dabei seit:
    09.04.2009
    Beiträge:
    878
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2005
    Vorname:
    Frank
  19. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. #18 shadowman, 13.01.2013
    shadowman

    shadowman 1er-Liebhaber(in)

    Dabei seit:
    14.02.2010
    Beiträge:
    1.227
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    wenns hinter der plastikabdeckung an der rückseite der lehne wäre, dann wäre das ja easy, mal schauen ob im anderen thread bilder noch gepostet werden...

    grüße aus südtirol (bzw ins ultental?)! :winkewinke:
     
  21. #19 fmkberlin, 13.01.2013
    fmkberlin

    fmkberlin 1er-Fan

    Dabei seit:
    09.04.2009
    Beiträge:
    878
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2005
    Vorname:
    Frank
    Bin leider erst im September wieder im Ultental :crybaby:
    Aber Heuer für ganze 4 Wochen :aufgeregt:

    Grüße zurück
     
Thema: Problem Sportsitze
Besucher kamen mit folgenden Suchen
  1. taste für elektrisch verstellbare seitenwangen sportsitz einser bmw

Die Seite wird geladen...

Problem Sportsitze - Ähnliche Themen

  1. HILFE .. Riesen Problem

    HILFE .. Riesen Problem: Hallo Forum, ich hab ein riesen Problem - Kurzfassung - bekomme keinen TÜV da Motorkontrolllampe nicht angeht und Abgasreinigung nicht funzt,...
  2. 123d Rußpartikel problem.

    123d Rußpartikel problem.: Hi, bin neu im Forum. Kurz und knackig. Vor 3 Wochen hat mein 123d auf der Autobahn nicht mehr gezogen. Danach kam das Partikeffilterymbol. Es...
  3. [E87] Problem nach Werkstattbesuch

    Problem nach Werkstattbesuch: Guten Tag liebe 1er Liebhaber, und zwar habe ich ein Thema wo ich nicht so recht weiß, was ich machen soll. Auto: BMW 118D, E87 2006 BJ, 122 PS...
  4. Problem PP ESD / Endrohrblenden / PP Diffusor

    Problem PP ESD / Endrohrblenden / PP Diffusor: Moinmoin, ich habe konkret folgendes Problem: Mein m235i hat die kurze Version des PP ESD mit Carbon Blenden montiert. Dazu gekommen ist nun der...
  5. Problem mit Ladedruckaufbau < 3000 U/min (-> EWG-Problem?)

    Problem mit Ladedruckaufbau < 3000 U/min (-> EWG-Problem?): Hallo zusammen, ich versuche, mich ausnahmsweise mal kurz zu fassen: :) Meine Kiste tut sich unterhalb von 3000 U/min etwas schwer, schnell...