[E8x] Problem (Ruckeln) mit Kupplungsbetätigung

Diskutiere Problem (Ruckeln) mit Kupplungsbetätigung im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hi, ich hab bei meinem 130i Bremsflüssigkeit gewechselt. Im gleichen Zuge auch am Kupplungsnehmerzylinder entlüftet. Alles so durchgeführt wie im...

  1. #1 Tobi6699, 21.09.2020
    Tobi6699

    Tobi6699 1er-Interessent(in)

    Dabei seit:
    27.04.2020
    Beiträge:
    8
    Zustimmungen:
    1
    Ort:
    Stuttgart
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    10/2005
    Hi,

    ich hab bei meinem 130i Bremsflüssigkeit gewechselt. Im gleichen Zuge auch am Kupplungsnehmerzylinder entlüftet. Alles so durchgeführt wie im TIS beschrieben, sogar das Spezialwerkzeug zum Reindrücken des Nehmerzylinders hab ich mir gebaut. Der 1er hatte schon immer (nach meinem Gefühl, kann aber auch schleichend gekommen sein) das Problem, dass er geruckelt hat, wenn ich vom Gas gegangen bin und er in den Schiebebetrieb gegangen ist. Hab mir aber nichts dabei gedacht. Nach dem Entlüften war das Kupplungspedal erstmal sehr weich und das Ruckeln war komplett weg, die Gänge gingen auch besser und ruckelfreier rein. Ist gefahren wie ein Neuwagen. Nach ein paar Tagen hat sich das wieder verschlechtert und das Kupplungspedal ist wieder härter geworden und das Ruckeln hat wieder angefangen, ebenso gingen die Gänge gefühlt wieder schlechter rein. Also nochmal entlüftet und genau der oben beschriebene Verlauf ist wieder passiert. Keine Undichtigkeit zu erkennen, Flüssigkeitsstand passt auch. Bin mit meinem Latein am Ende, was das sein könnte. Bevor ich Geber- und Nehmerzylinder auf Verdacht tausche, wollte ich hier mal nach Rat fragen.
    Wenn ich grade so überlege, fällt mir ein, dass er die Drehzahl beim Einkuppeln (bzw. kurz davor) nicht anhebt. Das hat er beim Kauf vor 1,5 Jahren definitiv gemacht. Jedoch erkennt er ja, dass ich die Kupplung trete, sonst würde er nicht starten. Meiner Meinung nach ist dann die Elektronik des Geberzylinders in Ordnung. Hat aber eigentlich ja auch nichts mit dem Ruckeln zu tun. Neue Kupplung, Ausrücklager und ZMS hab ich im Dezember 2019 reingemacht, kann leider nicht mehr sagen, ob sich da was verändert hat. Ist auf jeden Fall besser gefahren.

    Vielleicht hat hier jemand ähnliche Probleme oder kann mir einen Tipp geben.

    Gruß

    Tobi
     
  2. Sacher

    Sacher 1er-Fan

    Dabei seit:
    07.01.2013
    Beiträge:
    981
    Zustimmungen:
    279
    Ort:
    PLZ 73
    Vorname:
    Paul
    CDV schon raus?
     
  3. #3 Tobi6699, 22.09.2020
    Tobi6699

    Tobi6699 1er-Interessent(in)

    Dabei seit:
    27.04.2020
    Beiträge:
    8
    Zustimmungen:
    1
    Ort:
    Stuttgart
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    10/2005
    Nein, ist noch drin.
     
  4. #4 mixraffi, 22.09.2020
    mixraffi

    mixraffi 1er-Fahrer(in)

    Dabei seit:
    22.06.2018
    Beiträge:
    139
    Zustimmungen:
    39
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Hab genau das gleiche Problem. Allerdings vibriert bei mir das Pedal beim Ein- und Auskuppeln.
    ZMS, Ausrücklager etc. sind auch schon neu :swapeyes_blue:

    Falls Du also eine Lösung findest, bin ich sehr gespannt.
     
  5. Sacher

    Sacher 1er-Fan

    Dabei seit:
    07.01.2013
    Beiträge:
    981
    Zustimmungen:
    279
    Ort:
    PLZ 73
    Vorname:
    Paul
    Mach das erstma vor du Geber- und Nehmerzylinder tauschst.

    Andere Frage: Wieviel hat deiner runter? Wenn >150tkm, Getriebeöl schon getauscht?
     
    Tobi6699 gefällt das.
  6. #6 Tobi6699, 22.09.2020
    Tobi6699

    Tobi6699 1er-Interessent(in)

    Dabei seit:
    27.04.2020
    Beiträge:
    8
    Zustimmungen:
    1
    Ort:
    Stuttgart
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    10/2005
    Getriebeöl schon getauscht vor ca. 5000km. Meiner hat jetzt 202.000km.
    Nach dem Getriebeölwechsel war die Schaltung auch etwas leichtgängiger, was sich allerdings genauso wie die oben genannten Probleme relativ schnell wieder verschlechtert hat.
     
  7. #7 Tobi6699, 22.09.2020
    Tobi6699

    Tobi6699 1er-Interessent(in)

    Dabei seit:
    27.04.2020
    Beiträge:
    8
    Zustimmungen:
    1
    Ort:
    Stuttgart
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    10/2005
    Aber warum sollte es am CDV liegen? Erschließt sich mir nicht, was da kaputt gegangen sein sollte.....
     
  8. #8 DaniloE31, 22.09.2020
    DaniloE31

    DaniloE31 1er-Fahrer(in)

    Dabei seit:
    27.11.2013
    Beiträge:
    261
    Zustimmungen:
    114
    Ort:
    AB
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Baujahr:
    10/2008
    CDV ist oft das Allheilmittel bei Probleme mit der Kupplung... manche sagen Placebo dazu :eusa_angel:
    :wink:
     
    Louis und Tobi6699 gefällt das.
  9. #9 Tobi6699, 22.09.2020
    Tobi6699

    Tobi6699 1er-Interessent(in)

    Dabei seit:
    27.04.2020
    Beiträge:
    8
    Zustimmungen:
    1
    Ort:
    Stuttgart
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    10/2005
    Aber beim CDV gehts ja nur ums Ruckeln beim Einkuppeln. Das habe ich ja fast nicht. Aber ich werds mal rausmachen, kann ja soweit ich gelesen habe nicht schaden, so lange man eine Kupplung korrekt bedienen kann.
     
  10. Sacher

    Sacher 1er-Fan

    Dabei seit:
    07.01.2013
    Beiträge:
    981
    Zustimmungen:
    279
    Ort:
    PLZ 73
    Vorname:
    Paul
    So, alles zusammen fange ich an ein gewisser Verdacht zu haben, und zwar dass es an schleichender Verschleiß an eine Kombination an Komponenten liegt.
    Erstens weist ruckeln bei Schubumschaltung eigentlich eher auf ein Problem mit ZMS hin. Vielleicht geht der richtung Ende Lebensdauer.
    Zweitens, nach Bremsflüssigkeit entlüften kurze Zeit besser, danach wieder ruckeln. Bremsen vermute ich aber alles in Ordnung, denn bis jetzt nicht erwähnt. Klingt als ob die Bremsflüssigkeit im Kupplungs-Teil des Systems Wasser zieht (Bremsflüssigkeit ist stark hygroskopisch).
    Hier sehe ich eigentlich nur zwei Möglichkeiten: a) Dichtung Geberzylinder. Achte ich eher unwahrscheinlich da der Fahrerfussraum auch bei verstopfter Klima-Kondenswasser-Ablauf nicht oben nass wird. b) Druckschlauch (9) im Rohrleitung mit Druckschlauch (10) https://www.leebmann24.de/bmw-ersatzteile/view/btdetail/?series=e87&typ=uf91&og=01&hg=21&bt=21_0199 ist porös geworden und zieht Wasser. Das ist viel wahrscheinlicher, denn das Klima-Kondenswasser läuft genau in der Gegend ab wo der Druckschlauch sitzt.

    Fazit: ich vermute dass der Grund dass das ruckeln nach kurzer Zeit nicht mehr gedämpft sondern verstärkt wird darin liegt, dass die Bremsflüssigkeit im Kupplungssystem nicht mehr frisch ist sondern Wasser gezogen hat.
     
  11. Louis

    Louis 1er-Fahrer(in)

    Dabei seit:
    05.01.2014
    Beiträge:
    62
    Zustimmungen:
    11
    Ort:
    Luxemburg
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    03/2010
    Vorname:
    Claude
    Meiner hat mich auch extrem genervt in den ersten 3 Gängen. Immer dieses unkontrollierbare Ruckeln... Habe nun auch das Kupplungsdrosselventil ausgebaut. Das ist ein riesen Unterschied zu vorher. Ich empfehle jedem das Teil auszubauen. :)
     
  12. #12 mixraffi, 25.09.2020
    mixraffi

    mixraffi 1er-Fahrer(in)

    Dabei seit:
    22.06.2018
    Beiträge:
    139
    Zustimmungen:
    39
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Hab meines auch draussen und kaum einen Unterschied bemerkt.
     
    DaniloE31 gefällt das.
  13. Louis

    Louis 1er-Fahrer(in)

    Dabei seit:
    05.01.2014
    Beiträge:
    62
    Zustimmungen:
    11
    Ort:
    Luxemburg
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    03/2010
    Vorname:
    Claude
    Meiner hat nun 200k km runter (150k selbst gefahren) und das Ruckeln beim Einkuppeln wurde die letzten 50k km extrem nervig.
    Ich konnte echt machen was ich will. Den Schleifpunkt der Kupplung habe ich deutlich gespürt, jedoch kam immer dieser Stoß nach ca 1 Sekunde wenn der Gang drin war. (2. + 3. Gang)

    Das ist nun weg.
     
    Tobi6699 gefällt das.
  14. #14 Stargazer, 29.09.2020
    Stargazer

    Stargazer 1er-Fahrer(in)

    Dabei seit:
    05.10.2011
    Beiträge:
    57
    Zustimmungen:
    5
    Ort:
    Erding
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    05/2015
    Hi,

    kontrollier mal das Masseband am Motor.

    Hatte ich bei meinem Z4 damals, war schon fast durchgegammelt und hat keinen vernünftigen Masseanschluss für die ganze Elektronik mehr gemacht.

    -> Quasi Zündaussetzer und damit Ruckeln beim Kuppeln bzw. ruckartigem Beschleunigen.
     
    DaniloE31 und Tobi6699 gefällt das.
  15. #15 Tobi6699, 29.09.2020
    Tobi6699

    Tobi6699 1er-Interessent(in)

    Dabei seit:
    27.04.2020
    Beiträge:
    8
    Zustimmungen:
    1
    Ort:
    Stuttgart
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    10/2005
    Danke für eure Tipps. Ich werde alles mal nacheinander kontrollieren und rückmelden, obs irgendwas davon war!
     
    JhonyE87 gefällt das.
Thema:

Problem (Ruckeln) mit Kupplungsbetätigung

Die Seite wird geladen...

Problem (Ruckeln) mit Kupplungsbetätigung - Ähnliche Themen

  1. [F21] Steuerkette - Problem ja oder nein?

    Steuerkette - Problem ja oder nein?: Tach, da mich die Steuerketten Problematik nun schon länger beschäftigt und das Problem nur angeblich seit 2013/09 gelöst sein soll, wollte ich...
  2. BMW F20 Getriebe Problem

    BMW F20 Getriebe Problem: Guten Abend zusammen, Ich habe ein großes Problem. Ich fahre einen 1er F20. Bj 2011 2.0l mit 184 PS Diesel. Von heute auf morgen ließ sich mein...
  3. Problem nach Umbau von CCC flap auf Android Navi

    Problem nach Umbau von CCC flap auf Android Navi: Moin, Wie schon in der Überschrift beschrieben, habe ich ein Problemchen nach dem Umbau meines CCC professional mit flap Monitor auf ein Android...
  4. Kühlwasser problem

    Kühlwasser problem: Hallo. Mir ist gestern meine Lima kaputt gegangen. Der Bolzen ist abgebrochen wo das batteriekabel oben dran kommt. Heute morgen neue Lima rein....
  5. Elektronik Problem Kofferraum

    Elektronik Problem Kofferraum: Moin Leute, ich habe nun seit einer Woche meinen E87 118D FL, leider gab es von anfang an ein Problem dass der Kofferraum nür über die...