[E8x] Problem (Ruckeln) mit Kupplungsbetätigung

Diskutiere Problem (Ruckeln) mit Kupplungsbetätigung im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hi, ich hab bei meinem 130i Bremsflüssigkeit gewechselt. Im gleichen Zuge auch am Kupplungsnehmerzylinder entlüftet. Alles so durchgeführt wie im...

  1. #1 Tobi6699, 21.09.2020
    Tobi6699

    Tobi6699 1er-Interessent(in)

    Dabei seit:
    27.04.2020
    Beiträge:
    9
    Zustimmungen:
    1
    Ort:
    Stuttgart
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    10/2014
    Hi,

    ich hab bei meinem 130i Bremsflüssigkeit gewechselt. Im gleichen Zuge auch am Kupplungsnehmerzylinder entlüftet. Alles so durchgeführt wie im TIS beschrieben, sogar das Spezialwerkzeug zum Reindrücken des Nehmerzylinders hab ich mir gebaut. Der 1er hatte schon immer (nach meinem Gefühl, kann aber auch schleichend gekommen sein) das Problem, dass er geruckelt hat, wenn ich vom Gas gegangen bin und er in den Schiebebetrieb gegangen ist. Hab mir aber nichts dabei gedacht. Nach dem Entlüften war das Kupplungspedal erstmal sehr weich und das Ruckeln war komplett weg, die Gänge gingen auch besser und ruckelfreier rein. Ist gefahren wie ein Neuwagen. Nach ein paar Tagen hat sich das wieder verschlechtert und das Kupplungspedal ist wieder härter geworden und das Ruckeln hat wieder angefangen, ebenso gingen die Gänge gefühlt wieder schlechter rein. Also nochmal entlüftet und genau der oben beschriebene Verlauf ist wieder passiert. Keine Undichtigkeit zu erkennen, Flüssigkeitsstand passt auch. Bin mit meinem Latein am Ende, was das sein könnte. Bevor ich Geber- und Nehmerzylinder auf Verdacht tausche, wollte ich hier mal nach Rat fragen.
    Wenn ich grade so überlege, fällt mir ein, dass er die Drehzahl beim Einkuppeln (bzw. kurz davor) nicht anhebt. Das hat er beim Kauf vor 1,5 Jahren definitiv gemacht. Jedoch erkennt er ja, dass ich die Kupplung trete, sonst würde er nicht starten. Meiner Meinung nach ist dann die Elektronik des Geberzylinders in Ordnung. Hat aber eigentlich ja auch nichts mit dem Ruckeln zu tun. Neue Kupplung, Ausrücklager und ZMS hab ich im Dezember 2019 reingemacht, kann leider nicht mehr sagen, ob sich da was verändert hat. Ist auf jeden Fall besser gefahren.

    Vielleicht hat hier jemand ähnliche Probleme oder kann mir einen Tipp geben.

    Gruß

    Tobi
     
  2. Sacher

    Sacher 1er-Liebhaber(in)

    Dabei seit:
    07.01.2013
    Beiträge:
    1.060
    Zustimmungen:
    309
    Ort:
    PLZ 35
    Vorname:
    Paul
    CDV schon raus?
     
  3. #3 Tobi6699, 22.09.2020
    Tobi6699

    Tobi6699 1er-Interessent(in)

    Dabei seit:
    27.04.2020
    Beiträge:
    9
    Zustimmungen:
    1
    Ort:
    Stuttgart
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    10/2014
    Nein, ist noch drin.
     
  4. #4 mixraffi, 22.09.2020
    mixraffi

    mixraffi 1er-Fahrer(in)

    Dabei seit:
    22.06.2018
    Beiträge:
    162
    Zustimmungen:
    45
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Hab genau das gleiche Problem. Allerdings vibriert bei mir das Pedal beim Ein- und Auskuppeln.
    ZMS, Ausrücklager etc. sind auch schon neu :swapeyes_blue:

    Falls Du also eine Lösung findest, bin ich sehr gespannt.
     
  5. Sacher

    Sacher 1er-Liebhaber(in)

    Dabei seit:
    07.01.2013
    Beiträge:
    1.060
    Zustimmungen:
    309
    Ort:
    PLZ 35
    Vorname:
    Paul
    Mach das erstma vor du Geber- und Nehmerzylinder tauschst.

    Andere Frage: Wieviel hat deiner runter? Wenn >150tkm, Getriebeöl schon getauscht?
     
    Tobi6699 gefällt das.
  6. #6 Tobi6699, 22.09.2020
    Tobi6699

    Tobi6699 1er-Interessent(in)

    Dabei seit:
    27.04.2020
    Beiträge:
    9
    Zustimmungen:
    1
    Ort:
    Stuttgart
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    10/2014
    Getriebeöl schon getauscht vor ca. 5000km. Meiner hat jetzt 202.000km.
    Nach dem Getriebeölwechsel war die Schaltung auch etwas leichtgängiger, was sich allerdings genauso wie die oben genannten Probleme relativ schnell wieder verschlechtert hat.
     
  7. #7 Tobi6699, 22.09.2020
    Tobi6699

    Tobi6699 1er-Interessent(in)

    Dabei seit:
    27.04.2020
    Beiträge:
    9
    Zustimmungen:
    1
    Ort:
    Stuttgart
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    10/2014
    Aber warum sollte es am CDV liegen? Erschließt sich mir nicht, was da kaputt gegangen sein sollte.....
     
  8. #8 DaniloE31, 22.09.2020
    DaniloE31

    DaniloE31 1er-Fahrer(in)

    Dabei seit:
    27.11.2013
    Beiträge:
    284
    Zustimmungen:
    129
    Ort:
    AB
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Baujahr:
    10/2008
    CDV ist oft das Allheilmittel bei Probleme mit der Kupplung... manche sagen Placebo dazu :eusa_angel:
    :wink:
     
    Louis und Tobi6699 gefällt das.
  9. #9 Tobi6699, 22.09.2020
    Tobi6699

    Tobi6699 1er-Interessent(in)

    Dabei seit:
    27.04.2020
    Beiträge:
    9
    Zustimmungen:
    1
    Ort:
    Stuttgart
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    10/2014
    Aber beim CDV gehts ja nur ums Ruckeln beim Einkuppeln. Das habe ich ja fast nicht. Aber ich werds mal rausmachen, kann ja soweit ich gelesen habe nicht schaden, so lange man eine Kupplung korrekt bedienen kann.
     
  10. Sacher

    Sacher 1er-Liebhaber(in)

    Dabei seit:
    07.01.2013
    Beiträge:
    1.060
    Zustimmungen:
    309
    Ort:
    PLZ 35
    Vorname:
    Paul
    So, alles zusammen fange ich an ein gewisser Verdacht zu haben, und zwar dass es an schleichender Verschleiß an eine Kombination an Komponenten liegt.
    Erstens weist ruckeln bei Schubumschaltung eigentlich eher auf ein Problem mit ZMS hin. Vielleicht geht der richtung Ende Lebensdauer.
    Zweitens, nach Bremsflüssigkeit entlüften kurze Zeit besser, danach wieder ruckeln. Bremsen vermute ich aber alles in Ordnung, denn bis jetzt nicht erwähnt. Klingt als ob die Bremsflüssigkeit im Kupplungs-Teil des Systems Wasser zieht (Bremsflüssigkeit ist stark hygroskopisch).
    Hier sehe ich eigentlich nur zwei Möglichkeiten: a) Dichtung Geberzylinder. Achte ich eher unwahrscheinlich da der Fahrerfussraum auch bei verstopfter Klima-Kondenswasser-Ablauf nicht oben nass wird. b) Druckschlauch (9) im Rohrleitung mit Druckschlauch (10) https://www.leebmann24.de/bmw-ersatzteile/view/btdetail/?series=e87&typ=uf91&og=01&hg=21&bt=21_0199 ist porös geworden und zieht Wasser. Das ist viel wahrscheinlicher, denn das Klima-Kondenswasser läuft genau in der Gegend ab wo der Druckschlauch sitzt.

    Fazit: ich vermute dass der Grund dass das ruckeln nach kurzer Zeit nicht mehr gedämpft sondern verstärkt wird darin liegt, dass die Bremsflüssigkeit im Kupplungssystem nicht mehr frisch ist sondern Wasser gezogen hat.
     
  11. Louis

    Louis 1er-Fahrer(in)

    Dabei seit:
    05.01.2014
    Beiträge:
    66
    Zustimmungen:
    11
    Ort:
    Luxemburg
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    03/2010
    Vorname:
    Claude
    Meiner hat mich auch extrem genervt in den ersten 3 Gängen. Immer dieses unkontrollierbare Ruckeln... Habe nun auch das Kupplungsdrosselventil ausgebaut. Das ist ein riesen Unterschied zu vorher. Ich empfehle jedem das Teil auszubauen. :)
     
  12. #12 mixraffi, 25.09.2020
    mixraffi

    mixraffi 1er-Fahrer(in)

    Dabei seit:
    22.06.2018
    Beiträge:
    162
    Zustimmungen:
    45
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Hab meines auch draussen und kaum einen Unterschied bemerkt.
     
    DaniloE31 gefällt das.
  13. Louis

    Louis 1er-Fahrer(in)

    Dabei seit:
    05.01.2014
    Beiträge:
    66
    Zustimmungen:
    11
    Ort:
    Luxemburg
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    03/2010
    Vorname:
    Claude
    Meiner hat nun 200k km runter (150k selbst gefahren) und das Ruckeln beim Einkuppeln wurde die letzten 50k km extrem nervig.
    Ich konnte echt machen was ich will. Den Schleifpunkt der Kupplung habe ich deutlich gespürt, jedoch kam immer dieser Stoß nach ca 1 Sekunde wenn der Gang drin war. (2. + 3. Gang)

    Das ist nun weg.
     
    Tobi6699 gefällt das.
  14. #14 Stargazer, 29.09.2020
    Stargazer

    Stargazer 1er-Fahrer(in)

    Dabei seit:
    05.10.2011
    Beiträge:
    58
    Zustimmungen:
    5
    Ort:
    Erding
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    05/2015
    Hi,

    kontrollier mal das Masseband am Motor.

    Hatte ich bei meinem Z4 damals, war schon fast durchgegammelt und hat keinen vernünftigen Masseanschluss für die ganze Elektronik mehr gemacht.

    -> Quasi Zündaussetzer und damit Ruckeln beim Kuppeln bzw. ruckartigem Beschleunigen.
     
    DaniloE31 und Tobi6699 gefällt das.
  15. #15 Tobi6699, 29.09.2020
    Tobi6699

    Tobi6699 1er-Interessent(in)

    Dabei seit:
    27.04.2020
    Beiträge:
    9
    Zustimmungen:
    1
    Ort:
    Stuttgart
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    10/2014
    Danke für eure Tipps. Ich werde alles mal nacheinander kontrollieren und rückmelden, obs irgendwas davon war!
     
    JhonyE87 gefällt das.
  16. #16 bmwadi130, 23.10.2020
    bmwadi130

    bmwadi130 1er-Fahrer(in)

    Dabei seit:
    04.07.2012
    Beiträge:
    195
    Zustimmungen:
    9
    Ort:
    Schweiz
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    06/2006
    Vorname:
    Adrian
    Hallo

    Melde mich auch zum Thema. Also meiner fährt sich teilweise vorallem in niederigen Gängen etwas ruckelig.
    Ich hab 236tkm drauf. ZMS, Kupplung, Ausrücklager, Wellendichtring neu, VDS rausgebaut, Bremsflüssigkeit neu, beide Hardyscheiben neu, Getriebeöl gewechselt. Und trotzdem fährt er sich noch nicht soo weich wie er sollte.

    Ich werde noch die Motor- und Getriebelager tauschen.

    Aber wenn dein ruckeln vom Antriebsstrang kommt und nicht vom Motor, würde ich sicher noch die Hardyscheiben vorne und hinten, sowie Motor- und Getriebelager in Betracht ziehen.

    Ach ja und VDS ausbauen...würde ich dir auch emofehlen. Viel besser in den niedrigeren Gängen.
     
  17. #17 Tobi6699, 23.10.2020
    Tobi6699

    Tobi6699 1er-Interessent(in)

    Dabei seit:
    27.04.2020
    Beiträge:
    9
    Zustimmungen:
    1
    Ort:
    Stuttgart
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    10/2014
    So, melde mich mal wieder zurück. Ich wollte ja eigentlich alle sachen, die ihr mit genannt hattet machen. Hatte aber keine Möglichkeit, deswegen bis jetzt nichts gemacht. Das komische: Das Auto fährt sich aus welchem Grund auch immer ruhiger als je zuvor. Hardyscheiben habe ich noch rumliegen, die mach ich demnächst einfach trotzdem. Ich blick nicht mehr durch, das Ruckeln ist so gut wie weg. Nicht komplett, aber fast.
     
Thema:

Problem (Ruckeln) mit Kupplungsbetätigung

Die Seite wird geladen...

Problem (Ruckeln) mit Kupplungsbetätigung - Ähnliche Themen

  1. [E87] Mal wieder ein DSC-Problem...

    Mal wieder ein DSC-Problem...: Hallo zusammen! Ich habe mich jetzt mehrere Stunden durch etliche Themen gewühlt, allerdings finde ich für mein Problem nicht so richtig die...
  2. [E8x] Problem Doppel-DIN Flachbandkabel

    Problem Doppel-DIN Flachbandkabel: Hallo allseits, ich habe mir für den Einbau eines Doppel-DIN Geräts die "übliche" Blende gekauft (Connects2 CT23BM06). Da ist ja...
  3. Welche 1er haben Steuerketten Problem

    Welche 1er haben Steuerketten Problem: Hallo habe eine Frage, hab schon einiges über steuerketten Probleme gelesen und ich weiß nicht welchen Motor mein 1er hat. Ich hab den 1er E87...
  4. [E87] Merkwürdiges Problem Leerlauf

    Merkwürdiges Problem Leerlauf: Guten Abend, Folgendes Problem habe ich: Ich hab das Problem schon seit längerem und seitdem ich die Drosselklappe ersetzt habe hatte ich das...
  5. [E82] Long crank Problem- Kaltstartorgeln

    Long crank Problem- Kaltstartorgeln: Hallo Leute, mich war lange nicht mehr im Forum aktiv. Ich hoffe euch und euren Autos geht’s gut. Ich habe ein Problem mit langem Nudeln (nicht...