Problem oder nicht

Diskutiere Problem oder nicht im Sonstige Mängel Forum im Bereich Mängel am 1er BMW; Ach, mit so einem neuen Auto wird man vielleicht zum KFZ-Hypochonder. :oops: Mir fällt manchmal :!: nach 100m Fahrt ein Geräusch auf, daß...

  1. #1 X_Knochen, 07.08.2007
    X_Knochen

    X_Knochen 1er-Fahrer(in)

    Dabei seit:
    21.02.2007
    Beiträge:
    176
    Zustimmungen:
    0
    Ort:
    Klagenfurt, Österreich
    Ach, mit so einem neuen Auto wird man vielleicht zum KFZ-Hypochonder. :oops:

    Mir fällt manchmal :!: nach 100m Fahrt ein Geräusch auf, daß von den Vorderrädern oder in der Gegend herkommen dürfte.
    Jedenfalls hört es sich an als ob eine Feder schnalzen würde. Für die restliche Fahrt ist dann Ruhe.
    So ein klassisches leises "Boiiing"

    Kennt jemand von euch dieses Verhalten?

    lg,
    Martin
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 horschi, 05.11.2009
    horschi

    horschi 1er-Interessent(in)

    Dabei seit:
    01.06.2008
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    Mannheim
    Hallo Martin,

    bist du mittlerweile schlauer was dieses Problem angeht?

    Ich habe das gleiche Problem. Nach ca. 50-100m höre ich links aus dem Motorraum ein kurzes Knarzen. Tritt bei weiterer Fahrt nicht mehr auf, sondern ausschliesslich kurz nach dem losfahren.

    Es hört sich fast an als würde das ESP kurz vorne-links anbremsen oder der Reifen kurz am Radkasten schleifen.

    Kennt das sonst jemand?

    gruß,
    Christian
     
  4. #3 spitzel, 06.11.2009
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.020
    Zustimmungen:
    91
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    mh kenn so ein geräusch vom alten e36, sobald das abs betriebsbereit war meldete es sich durch dieses geräusch. es entsteht durch den druckaufbau und klingt genauso also wenn man gerade ein bremsung mit dem abs durchführt.
    prüft mal mit scharfen bremsen, mit abs einsatz, ob das geräusch ähnlich klingt. wenn ja kommt es vom abs/esp block.
     
  5. #4 horschi, 06.11.2009
    horschi

    horschi 1er-Interessent(in)

    Dabei seit:
    01.06.2008
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    Mannheim
    Hallo spitzel,

    das Bremsen werde ich mal probieren wenns mal wieder glatt ist :twisted: Aber ich denke schon dass es so klingt.

    Das Geräusch kommt von der linken Seite. Befindet sich der besagte ABS Block dort?
    Was mich wundert: Das Geräusch tritt erst nach ein paar Metern fahrt auf. Müsste das nicht auch schon im Stand passieren? Und seltsamerweise tritt es nicht immer auf. Gestern habe ich versucht bei offenem Fenster und langsamer fahrt drauf zu achten, und da kam es natürlich nicht :?

    Danke für Info auf jeden Fall!

    Viele Grüße,
    Christian
     
  6. #5 spitzel, 06.11.2009
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.020
    Zustimmungen:
    91
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    nein der druck wird erst ab einer bestimmten geschwindigkeit aufgebaut. beim e36 war es zum beispiel ab 5km/h. fuhr man also langsamer als 5 km/h nach dem start und bremste hart, gabs auch kein abs. ich denke das wird heute immer noch so sein. was jetzt der genaue hintergrund ist weis ich nicht. mein alter e36 hat dieses geräusch 8 jahre lang ohne probleme mit dem system. also wenn nur ein kosmetisches problem. was natürlich auch nerven kann.

    ja der block liegt auf der fahrerseite. evtl. hat sich die halterung gelöst und überträgt mit schwingungen das geräusch, oder die ventile laufen intern etwas hart. wenn das system normal läuft würde ich nicht viel machen es sei denn bmw übernimmt die kosten ;-)
     
  7. #6 Alpinweiss, 06.11.2009
    Alpinweiss

    Alpinweiss Guest

    Man bräuchte auf Eis mit ABS deutlich länger zum Stillstand als ohne.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 spitzel, 06.11.2009
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.020
    Zustimmungen:
    91
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    @alpinweiss stimmt, das war der hintergrund. weil unter 5km/h eh immer komplett blockiert.
     
  10. #8 horschi, 08.11.2009
    horschi

    horschi 1er-Interessent(in)

    Dabei seit:
    01.06.2008
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    Mannheim
    Genauso wie ich gestern mit ESP/Traktionskontrolle nicht aus dem Dreck gekommen wäre. Ich hatte bei Regen auf dem Grünstreifen geparkt und die Traktionskontrolle wollt mich nicht mehr so recht rauslassen.

    Selbes Prinzip, nur andersherum :-)


    @spitzel:
    Es scheint mir so als ob das Geräusch nur auftritt, wenn man direkt nach dem Start zügig losfährt. Beginne ich mit langsamer fahrt und beschleunige nur langsam, dann höre ich nichts.
    Ich denke das passt auf jeden Fall zu dem was du sagst!

    Danköö,
    Christian
     
Thema:

Problem oder nicht

Die Seite wird geladen...

Problem oder nicht - Ähnliche Themen

  1. Klimaautomatik Problem

    Klimaautomatik Problem: Ich habe eine Frage an euch, trotz suche fand ich keine Hilfe . Ich war jetzt in Osterurlaub, draußen waren vielleicht 15°, trotzdem wurde es...
  2. Motor zu heiss / Wasserkühlung Problem

    Motor zu heiss / Wasserkühlung Problem: Hallo zusammen Hatte nun in den letzten Wochen zweimal den Fall, dass der M auf der Autobahn in den Notlauf geschaltet hat. Motor zu heiss. Habe...
  3. [F20] Problem mit Rauschen bei Verstärkerumbau

    Problem mit Rauschen bei Verstärkerumbau: Hi, habe nun mal angefangen mit dem Umbau der Endstufen . Ziel ist = Center/Rear dudeln mit den OEM Verstärker mit und Front Türen und USB's...
  4. RPA Problem, Fehler geht nicht weg

    RPA Problem, Fehler geht nicht weg: hab nen 135i US und serie dieses RDC verbaut. Dies wurde vor 4 Jahren deaktiviert und das Steuergerät hab ich ausgebaut, soweit so gut. Hab mein...
  5. Uhr Läuft nicht mit ConnectedDrive Problem

    Uhr Läuft nicht mit ConnectedDrive Problem: Hallo, habe die sufu bereits genutzt habe leider nichts passendes für meine Anliegen gefunden bei meinen F21 116i Baujahr November 2013 mit Navi...