Problem nach Service Reset

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von Chief Pontiac, 17.03.2012.

  1. #1 Chief Pontiac, 17.03.2012
    Zuletzt bearbeitet: 17.03.2012
    Chief Pontiac

    Chief Pontiac 1er-Fahrer(in)

    Dabei seit:
    03.01.2012
    Beiträge:
    81
    Zustimmungen:
    0
    Ort:
    Innsbruck
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E81)
    Nachdem ich selbst den Ölwechsel gemacht habe wollte ich die Serviceanzeige reseten. "Aus versehen" habe ich die Bremsenanzeige mit zurück gesetzt :swapeyes_blue: und jetzt zeigt der Wagen mir das rote Symbol mit der Hebebühne und den Fehler CC ID 71. :motz: Das ist wohl die Bremsenverschleissanzeige? Muss ich erst wieder in Stück fahren damit der Wagen merkt dass die Bremsen okay sind? Was ist da los? Mein Bordbuch ist auf Dänisch, deswegen hilft mir das nicht weiter. :eusa_doh:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 blaueFlamme, 17.03.2012
    blaueFlamme

    blaueFlamme 1er-Fan

    Dabei seit:
    10.04.2010
    Beiträge:
    982
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    12/2006
    Vorname:
    Sven
    Ich würde sagen du musst den Sensor wechseln oder zum freundlichen fahren
     
  4. #3 Chief Pontiac, 17.03.2012
    Chief Pontiac

    Chief Pontiac 1er-Fahrer(in)

    Dabei seit:
    03.01.2012
    Beiträge:
    81
    Zustimmungen:
    0
    Ort:
    Innsbruck
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E81)
    Ich würde sagen das ist Blödsinn. :lol: Warum sollte der Sensor kaputt gegangen sein durch einen Reset?

    Hab's schon rausgefunden. Kollege mit E46 sagt der Wagen muss ein paar Kilometer fahren nach dem Bremsdingsanzeigenreset um zu merken ob die Beläge noch ausreichen oder nicht. Also wie ich's vermutet habe.
     
  5. #4 blaueFlamme, 17.03.2012
    blaueFlamme

    blaueFlamme 1er-Fan

    Dabei seit:
    10.04.2010
    Beiträge:
    982
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    12/2006
    Vorname:
    Sven
    Das ist kein Blödsinn. Du hast zurückgesetzt und einen alten Sensor dran. Deswegen meint der BC es stimmt was nicht also sagt er du sollst es prüfen lassen.
     
  6. #5 Chief Pontiac, 17.03.2012
    Chief Pontiac

    Chief Pontiac 1er-Fahrer(in)

    Dabei seit:
    03.01.2012
    Beiträge:
    81
    Zustimmungen:
    0
    Ort:
    Innsbruck
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E81)
    Jaja schon klar, aber nach einigen Kilometern soll er das angeblich selbst merken und die Anzeige verschwinden. Nur heute brauche ich keinen Meter mehr fahren, deswegen muss ich noch warten auf des Geheimnisses Lösung. :lol:
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 blaueFlamme, 18.03.2012
    blaueFlamme

    blaueFlamme 1er-Fan

    Dabei seit:
    10.04.2010
    Beiträge:
    982
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    12/2006
    Vorname:
    Sven
    Hab ich noch nie gehört will es aber auch nicht testen ;)

    Sent from my Samsung Galaxy Android 4.0.3 using Tapatalk
     
  9. #7 Chief Pontiac, 18.03.2012
    Chief Pontiac

    Chief Pontiac 1er-Fahrer(in)

    Dabei seit:
    03.01.2012
    Beiträge:
    81
    Zustimmungen:
    0
    Ort:
    Innsbruck
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E81)
    Jau, ist nach ein paar Kilometern Fahrt nach dem nächsten Start verschwunden der Hinweis, also alles wieder wie es sein soll. :daumen:
     
Thema: Problem nach Service Reset
Besucher kamen mit folgenden Suchen
  1. cc-id 71

    ,
  2. cc id 71

    ,
  3. cc id 71 bmw code

    ,
  4. cc-id 63,
  5. cc-id 71 bmw reset,
  6. bmw e90 fehlercode cc-id 71,
  7. bmw cc-id 71,
  8. bmw 1er cc-id 71,
  9. bmw ccid 49,
  10. code 71 bmwe91,
  11. bmw cc-id 71 reset,
  12. bmw ccid 71,
  13. cc id 71 löschen,
  14. bmw e91 cc-id 71,
  15. bmw 320d cc-id 49 code wie kann man löschen,
  16. bmw cc id 71,
  17. cc id 71 bmw 3 series,
  18. bmw fehlercode cc-id 71,
  19. cc id 63,
  20. bmw fehler cc-id 63,
  21. bmw 1-er fehlercode cc-id 71,
  22. cc id 71 e90,
  23. cc-id 71 bmw code ,
  24. bmw e87 cc id 71,
  25. bmw e90 cc id 71 deutsch
Die Seite wird geladen...

Problem nach Service Reset - Ähnliche Themen

  1. Batterie Problem

    Batterie Problem: Hallo zusammen, Habe in der Familie einen 116i, da ist das Problem das immer wieder auch nach längerem Fahren die Batterie im Display erscheint,...
  2. Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!

    Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!: Hallo, ich wollte vorher H&R Spurverbreiterungen montieren. An der VA 10mm pro Seite waren kein Problem, aber hinten passen die 13mm Scheiben...
  3. Problem mit Navi Display

    Problem mit Navi Display: Hallo, seit ein paar tage sieht mein Display so aus (Bild)... Nach längere fahrt eine gute std, dann ist wieder alles normal kenne jemand so...
  4. M Paket Problem

    M Paket Problem: hi Freunde. Ich habe heute M Front und Heck an meinem E81 FL nachgerüstet. Ging soweit alles halbwegs reibungslos. Bei der Demontage der linken...
  5. Kann mir jemand einen guten BMW Service in/um Berlin empfehlen

    Kann mir jemand einen guten BMW Service in/um Berlin empfehlen: Kurz und knapp - die BMW Niederlassungen in Berlin sind teuer und unfähig (lauter 1 Sterne Reviews und ich auch schlechte Erfahrung gemacht - von...