[F21] Problem nach Reifenwechsel.

Diskutiere Problem nach Reifenwechsel. im Reifen & Felgen am 1er BMW Forum im Bereich Allgemeines zu den 1er BMW Modellen; Hallo Ich hab da mal eine Frage an Euch. Ich habe nach dem Wechsel von Winter auf Sommerreifen ein komisches Fahrverhalten. Es fühlt sich an als...

  1. #1 Schlachter, 29.04.2015
    Schlachter

    Schlachter 1er-Interessent(in)

    Dabei seit:
    25.02.2008
    Beiträge:
    29
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    09/2013
    Hallo
    Ich hab da mal eine Frage an Euch.
    Ich habe nach dem Wechsel von Winter auf Sommerreifen ein komisches Fahrverhalten.
    Es fühlt sich an als wenn der Wagen bei kleinen Fahrbahnunebenheiten leicht versetzt an der VA oder an der HA.
    Reifen sind die Serie (M PSS 225 VA 245 HA).
    Druck laut Türschild 2,2 bar vorne und hinten.
    Ich habe mal mit anderen Druck probiert (2,4 V 2,6 H ;2,3 V 2,3 H).
    Hat Jemand eine Idee was es sein kann oder noch einen Vorschlag für den Druck.

    Gruß
    Schlachter
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Foerg

    Foerg 1er-Liebhaber(in)

    Dabei seit:
    27.04.2010
    Beiträge:
    1.801
    Zustimmungen:
    24
    Ort:
    Geseke
    Fahrzeugtyp:
    M140i
    Modell:
    Hatch (F21)
    Baujahr:
    02/2017
    Vorname:
    Sebastian
    Spritmonitor:
    Das ist wohl normal. Habe das auch.

    Hier im forum berichten das mehrere. meist wenn du mit maximalem lenkeinschlag rückwärts einen Gehweg runter fährst. Liegt an den reifen
     
  4. #3 joachimq, 30.04.2015
    joachimq

    joachimq 1er-Fahrer(in)

    Dabei seit:
    20.05.2014
    Beiträge:
    74
    Zustimmungen:
    27
    Ort:
    Düsseldorf
    Motorisierung:
    M240i
    Modell:
    Coupé (F22)
    Baujahr:
    10/2016
    Vorname:
    Joachim
    Wie weit sind die PSS runtergefahren? Meine haben das an der HA gemacht, als sie nur noch wenig Profil hatten.
    Grüße,
    Joachim
     
  5. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    9.705
    Zustimmungen:
    1.343
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    Fährst du RFT?
     
  6. dos

    dos 1er-Fahrer(in)

    Dabei seit:
    23.10.2014
    Beiträge:
    123
    Zustimmungen:
    3
    Ort:
    Dortmund
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Vorname:
    Fabian
    also bei meinen runflat ist das auch. reinste katastrophe mit den dingern zu fahren.

    aber die werden jetzt über den sommer noch verbraten und dann kommen normale drauf. :icon_cool:
     
  7. #6 Schlachter, 30.04.2015
    Schlachter

    Schlachter 1er-Interessent(in)

    Dabei seit:
    25.02.2008
    Beiträge:
    29
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    09/2013
    Hallo
    Also das Profil ist noch gut und es sind keine RFT's.
    Kann es den was mit den Luftdruch zutun haben?
    Mit was fahrt ihr den die Serienbereifung?

    Gruß
    Schlachter
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Problem nach Reifenwechsel.
Besucher kamen mit folgenden Suchen
  1. nach reifenwechsel kanckts am gehsteig vorne

Die Seite wird geladen...

Problem nach Reifenwechsel. - Ähnliche Themen

  1. Klimaautomatik Problem

    Klimaautomatik Problem: Ich habe eine Frage an euch, trotz suche fand ich keine Hilfe . Ich war jetzt in Osterurlaub, draußen waren vielleicht 15°, trotzdem wurde es...
  2. Motor zu heiss / Wasserkühlung Problem

    Motor zu heiss / Wasserkühlung Problem: Hallo zusammen Hatte nun in den letzten Wochen zweimal den Fall, dass der M auf der Autobahn in den Notlauf geschaltet hat. Motor zu heiss. Habe...
  3. [F20] Problem mit Rauschen bei Verstärkerumbau

    Problem mit Rauschen bei Verstärkerumbau: Hi, habe nun mal angefangen mit dem Umbau der Endstufen . Ziel ist = Center/Rear dudeln mit den OEM Verstärker mit und Front Türen und USB's...
  4. RPA Problem, Fehler geht nicht weg

    RPA Problem, Fehler geht nicht weg: hab nen 135i US und serie dieses RDC verbaut. Dies wurde vor 4 Jahren deaktiviert und das Steuergerät hab ich ausgebaut, soweit so gut. Hab mein...
  5. Uhr Läuft nicht mit ConnectedDrive Problem

    Uhr Läuft nicht mit ConnectedDrive Problem: Hallo, habe die sufu bereits genutzt habe leider nichts passendes für meine Anliegen gefunden bei meinen F21 116i Baujahr November 2013 mit Navi...