Problem nach Anhängerkupplung Einbau

Diskutiere Problem nach Anhängerkupplung Einbau im Sonstige Mängel Forum im Bereich Mängel am 1er BMW; Hallo Zusammen. Hoffe Ihr könnt mir helfen. Brauche ziemlich schnell Infos. Habe gestern eine Anhängerkupplung gekriegt. Nun schleifft das Rad...

  1. Sporca

    Sporca 1er-Fahrer(in)

    Dabei seit:
    01.07.2007
    Beiträge:
    110
    Zustimmungen:
    0
    Ort:
    CH
    Fahrzeugtyp:
    130i
    Hallo Zusammen.

    Hoffe Ihr könnt mir helfen. Brauche ziemlich schnell Infos.
    Habe gestern eine Anhängerkupplung gekriegt.
    Nun schleifft das Rad (glaube nur hinten links) bei starken Kurven oder Bodenwellen im Radkasten. Hat der Einbau etwas mit der Federung (Stossdämpfer) zu tun?
    Kann es sein, dass dieser beim Enbau kaputt gegangen ist?
    Fahre 19 Zöller mit M-Federn und hatte nie Probleme.

    Bin echt ratlos.

    Danke für Eure Hilfe und Gruss
    Sporca
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 HeiTech, 04.05.2010
    HeiTech

    HeiTech 1er-Fan

    Dabei seit:
    18.01.2008
    Beiträge:
    829
    Zustimmungen:
    15
    Ort:
    21220
    Fahrzeugtyp:
    M2 Coupé
    Motorisierung:
    M2
    Modell:
    Coupé (F87)
    Baujahr:
    06/2016
    Wurde das bei BMW gemacht? Hat sich was an der Höhe des Fahrzeugs geändert, bzw. welches Fahrwerk ist überhaupt verbaut?

    Zum Anbau wird der komplette Bumper abgenommen. Ich würde mal stark davon ausgehen, dass beim Wiedereinbau geschlampt wurde und nicht alle Clips wieder korrekt eingerastet sind. Schau' doch mal, ob da im Radkasten alles an seinem Platz sitzt. Ist der Innenkotflügel überall fest?
     
  4. Sporca

    Sporca 1er-Fahrer(in)

    Dabei seit:
    01.07.2007
    Beiträge:
    110
    Zustimmungen:
    0
    Ort:
    CH
    Fahrzeugtyp:
    130i
    Hey Heitech,

    Vielen Dank für Deine Antwort. Nein, ich habe es nicht bei BMW machen lassen. Aber bei einem auf Anhängerkupplungen spezialisierten Händler.

    Ich habe den Schönheitsfehler nun gefunden. Es war, wie bereits von Dir richtig erwähnt, der Innenkotflügel. Also diese Einlage im Kotflügel war nicht richtig eingefahren. Das Ding gehört in den Schlitz der Kotfülgelkante. Bei 19 Zoll und M-Fahrwerk können solche 5 mm sehr viel ausmachen.
    Leider auch nicht so einfach zu sehen. Da ich den Wagen brauche und noch einige KM so fahren müsste ist nun die "Matte" etwas abgeschliffen.
    Auf jedenfall ist es jetzt wieder in Ordnung.

    Danke vielmals für Deine Hilfe.

    Gruss
    Sporca
     
  5. #4 HeiTech, 05.05.2010
    HeiTech

    HeiTech 1er-Fan

    Dabei seit:
    18.01.2008
    Beiträge:
    829
    Zustimmungen:
    15
    Ort:
    21220
    Fahrzeugtyp:
    M2 Coupé
    Motorisierung:
    M2
    Modell:
    Coupé (F87)
    Baujahr:
    06/2016
    Super, dass es wieder funzt!
    Ich war etwas unsicher, weil manche so wie bei dir einfach die AHK verbauen. Es gibt aber - glaube ich - auch verstärkte Federn und/oder Dämpfer. Insofern hätte auch da etwas sein können.

    Bei meinem QP hatte die Werkstatt seinerzeit auch nicht 100%-ig gearbeitet. Unterm linken Rücklicht war der Bumper nicht richtig eingeclipst. War auf den ersten Blick zu erkennen, dass da was nicht stimmt. Aber die Kunden sind ja alle doof. Die merken sowas nicht, kann also so bleiben :haue: .
    Ich hab's dann auch lieber selbst gemacht und werde die Werkstatt dann eben zukünftig meiden.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem nach Anhängerkupplung Einbau

Die Seite wird geladen...

Problem nach Anhängerkupplung Einbau - Ähnliche Themen

  1. [F20] Dashcam Einbau

    Dashcam Einbau: Hallo, ich hoffe ich bin jetzt im richtigen Bereich... Ich hab mir eine Dashcam gekauft (Thinkware F770) und wollte mal nachfragen ob es irgendwo...
  2. Performance Lenkrad 2 - Problem?/Bedienungsanleitung

    Performance Lenkrad 2 - Problem?/Bedienungsanleitung: Hallo Zusammen, seit gestern bin ich stolzer Besitzer eines M140i F20 in Mineralgrau, Ich hab mir auch das Performance Lenkrad 2 einbauen lassen....
  3. 123d/130i VA Bremse in 125i einbauen?

    123d/130i VA Bremse in 125i einbauen?: Hallo, auch wenn es schon zig Themen zur Bremsenthematik gab habe ich nach lesen lesen lesen trotzdem keine passende Antwort auf meine Frage...
  4. Problem mit meinen 135i

    Problem mit meinen 135i: Hallo Leute ich habe seit gestern ein Problem mit meinen 135i N54. Wenn ich beschleunigen will nimmt er das Gas nicht wirklich an und geht von...
  5. Spiegler Stahlflex einbauen (lassen?)

    Spiegler Stahlflex einbauen (lassen?): Hallo, meine +1 hat mich zu Weihnachten mit einem Satz Stahlflexleitungen für meinen F20 m135 überrascht!!. Das Set kam mit ABE. Da hat meine +1...