Problem nach Anhängerkupplung Einbau

Dieses Thema im Forum "Sonstige Mängel" wurde erstellt von Sporca, 04.05.2010.

  1. Sporca

    Sporca 1er-Fahrer(in)

    Dabei seit:
    01.07.2007
    Beiträge:
    110
    Zustimmungen:
    0
    Ort:
    CH
    Fahrzeugtyp:
    130i
    Hallo Zusammen.

    Hoffe Ihr könnt mir helfen. Brauche ziemlich schnell Infos.
    Habe gestern eine Anhängerkupplung gekriegt.
    Nun schleifft das Rad (glaube nur hinten links) bei starken Kurven oder Bodenwellen im Radkasten. Hat der Einbau etwas mit der Federung (Stossdämpfer) zu tun?
    Kann es sein, dass dieser beim Enbau kaputt gegangen ist?
    Fahre 19 Zöller mit M-Federn und hatte nie Probleme.

    Bin echt ratlos.

    Danke für Eure Hilfe und Gruss
    Sporca
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 HeiTech, 04.05.2010
    HeiTech

    HeiTech 1er-Fan

    Dabei seit:
    18.01.2008
    Beiträge:
    825
    Zustimmungen:
    15
    Ort:
    21220
    Fahrzeugtyp:
    M2 Coupé
    Motorisierung:
    M2
    Modell:
    Coupé (F87)
    Baujahr:
    06/2016
    Wurde das bei BMW gemacht? Hat sich was an der Höhe des Fahrzeugs geändert, bzw. welches Fahrwerk ist überhaupt verbaut?

    Zum Anbau wird der komplette Bumper abgenommen. Ich würde mal stark davon ausgehen, dass beim Wiedereinbau geschlampt wurde und nicht alle Clips wieder korrekt eingerastet sind. Schau' doch mal, ob da im Radkasten alles an seinem Platz sitzt. Ist der Innenkotflügel überall fest?
     
  4. Sporca

    Sporca 1er-Fahrer(in)

    Dabei seit:
    01.07.2007
    Beiträge:
    110
    Zustimmungen:
    0
    Ort:
    CH
    Fahrzeugtyp:
    130i
    Hey Heitech,

    Vielen Dank für Deine Antwort. Nein, ich habe es nicht bei BMW machen lassen. Aber bei einem auf Anhängerkupplungen spezialisierten Händler.

    Ich habe den Schönheitsfehler nun gefunden. Es war, wie bereits von Dir richtig erwähnt, der Innenkotflügel. Also diese Einlage im Kotflügel war nicht richtig eingefahren. Das Ding gehört in den Schlitz der Kotfülgelkante. Bei 19 Zoll und M-Fahrwerk können solche 5 mm sehr viel ausmachen.
    Leider auch nicht so einfach zu sehen. Da ich den Wagen brauche und noch einige KM so fahren müsste ist nun die "Matte" etwas abgeschliffen.
    Auf jedenfall ist es jetzt wieder in Ordnung.

    Danke vielmals für Deine Hilfe.

    Gruss
    Sporca
     
  5. #4 HeiTech, 05.05.2010
    HeiTech

    HeiTech 1er-Fan

    Dabei seit:
    18.01.2008
    Beiträge:
    825
    Zustimmungen:
    15
    Ort:
    21220
    Fahrzeugtyp:
    M2 Coupé
    Motorisierung:
    M2
    Modell:
    Coupé (F87)
    Baujahr:
    06/2016
    Super, dass es wieder funzt!
    Ich war etwas unsicher, weil manche so wie bei dir einfach die AHK verbauen. Es gibt aber - glaube ich - auch verstärkte Federn und/oder Dämpfer. Insofern hätte auch da etwas sein können.

    Bei meinem QP hatte die Werkstatt seinerzeit auch nicht 100%-ig gearbeitet. Unterm linken Rücklicht war der Bumper nicht richtig eingeclipst. War auf den ersten Blick zu erkennen, dass da was nicht stimmt. Aber die Kunden sind ja alle doof. Die merken sowas nicht, kann also so bleiben :haue: .
    Ich hab's dann auch lieber selbst gemacht und werde die Werkstatt dann eben zukünftig meiden.
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem nach Anhängerkupplung Einbau

Die Seite wird geladen...

Problem nach Anhängerkupplung Einbau - Ähnliche Themen

  1. Batterie Problem

    Batterie Problem: Hallo zusammen, Habe in der Familie einen 116i, da ist das Problem das immer wieder auch nach längerem Fahren die Batterie im Display erscheint,...
  2. Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!

    Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!: Hallo, ich wollte vorher H&R Spurverbreiterungen montieren. An der VA 10mm pro Seite waren kein Problem, aber hinten passen die 13mm Scheiben...
  3. Problem mit Navi Display

    Problem mit Navi Display: Hallo, seit ein paar tage sieht mein Display so aus (Bild)... Nach längere fahrt eine gute std, dann ist wieder alles normal kenne jemand so...
  4. Tablet einbauen

    Tablet einbauen: Hallo, ich bin neu im Forum und hätte eine Frage. Ich möchte gern ein Tablet in meinen 2007 E87 einbauen. Hierfür hätte ich mich ein "Point of...
  5. M Paket Problem

    M Paket Problem: hi Freunde. Ich habe heute M Front und Heck an meinem E81 FL nachgerüstet. Ging soweit alles halbwegs reibungslos. Bei der Demontage der linken...