[E82] Problem/Motorüberhitzung

Diskutiere Problem/Motorüberhitzung im BMW 135i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Heey leute habe ein Problem.Bin vorhin ganz normal gefahren Temperatur bei 80 Grad und auf einmal ist mein Lüfter angegangen nach paar min kann...

  1. #1 BWM 135i, 17.12.2013
    Zuletzt bearbeitet: 17.12.2013
    BWM 135i

    BWM 135i 1er-Fahrer(in)

    Dabei seit:
    25.07.2012
    Beiträge:
    203
    Zustimmungen:
    2
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2008
    Heey leute habe ein Problem.Bin vorhin ganz normal gefahren Temperatur bei 80 Grad und auf einmal ist mein Lüfter angegangen nach paar min kann die Meldung:Motorüberhitzung und konnte kein Gas mehr geben.
    Ist das jetzt Thermostat oder WP?

    Grad eben ausprobiert Auto ist kalt abrr Lüfter geht sofort an.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Edition135i, 17.12.2013
    Edition135i

    Edition135i 1er-Fan

    Dabei seit:
    18.04.2012
    Beiträge:
    889
    Zustimmungen:
    16
    Ort:
    Zürich, Schweiz
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    02/2008
    Vermutlich die WP
     
  4. #3 stevan335@n54tech.de, 24.12.2013
    stevan335@n54tech.de

    stevan335@n54tech.de 1er-Interessent(in)

    Dabei seit:
    20.11.2013
    Beiträge:
    39
    Zustimmungen:
    0
    Ort:
    HH
    Vorname:
    Stevan
    Wasserpumpe zu 90%.

    Kosten für Instandsetzung ca. 400€
     
Thema:

Problem/Motorüberhitzung

Die Seite wird geladen...

Problem/Motorüberhitzung - Ähnliche Themen

  1. Klimaautomatik Problem

    Klimaautomatik Problem: Ich habe eine Frage an euch, trotz suche fand ich keine Hilfe . Ich war jetzt in Osterurlaub, draußen waren vielleicht 15°, trotzdem wurde es...
  2. Motor zu heiss / Wasserkühlung Problem

    Motor zu heiss / Wasserkühlung Problem: Hallo zusammen Hatte nun in den letzten Wochen zweimal den Fall, dass der M auf der Autobahn in den Notlauf geschaltet hat. Motor zu heiss. Habe...
  3. [F20] Problem mit Rauschen bei Verstärkerumbau

    Problem mit Rauschen bei Verstärkerumbau: Hi, habe nun mal angefangen mit dem Umbau der Endstufen . Ziel ist = Center/Rear dudeln mit den OEM Verstärker mit und Front Türen und USB's...
  4. RPA Problem, Fehler geht nicht weg

    RPA Problem, Fehler geht nicht weg: hab nen 135i US und serie dieses RDC verbaut. Dies wurde vor 4 Jahren deaktiviert und das Steuergerät hab ich ausgebaut, soweit so gut. Hab mein...
  5. Uhr Läuft nicht mit ConnectedDrive Problem

    Uhr Läuft nicht mit ConnectedDrive Problem: Hallo, habe die sufu bereits genutzt habe leider nichts passendes für meine Anliegen gefunden bei meinen F21 116i Baujahr November 2013 mit Navi...